Tworzenie nowego projektu i sporządzanie jego harmonogramu

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Po utworzeniu nowego projektu umożliwia planowanie projektu z data rozpoczęcia lub data zakończenia i można zdefiniować właściwości pliku ułatwiające organizowanie i znajdowanie projektu.

Co chcesz zrobić?

Tworzenie nowego projektu i sporządzanie jego harmonogramu

Definiowanie właściwości pliku na potrzeby projektu

Tworzenie nowego projektu i sporządzanie jego harmonogramu

  1. Kliknij kartę Plik, a następnie kliknij pozycję Nowe.

  2. Upewnij się, że jest zaznaczona opcja Pusty projekt, a następnie kliknij przycisk Utwórz w prawym okienku.

  3. Na karcie Projekt w grupie Właściwości kliknij przycisk Informacje o projekcie.

    Grafika Zmień czas pracy

  4. Sporządź harmonogram projektu w oknie dialogowym Informacje o projekcie:

    • Aby rozpocząć sporządzanie harmonogramu od daty rozpoczęcia, kliknij pozycję Data rozpoczęcia projektu w polu Harmonogram od, a następnie wybierz datę rozpoczęcia w polu Data rozpoczęcia.

    • Aby rozpocząć sporządzanie harmonogramu od daty zakończenia, kliknij pozycję Data zakończenia projektu w polu Harmonogram od, a następnie wybierz datę zakończenia w polu Data zakończenia.

      Porada : Sporządzanie harmonogramu projektu należy rozpocząć od daty zakończenia, gdy użytkownik chce poznać najpóźniejszą datę rozpoczęcia projektu. Jednak po rozpoczęciu pracy nad projektem zaleca się zmianę tego ustawienia na sporządzanie harmonogramu od daty rozpoczęcia.

  5. Jeśli korzystasz z Project Professional 2010, możesz umieścić pól niestandardowych organizacji w projekcie. W sekcji Pól niestandardowych organizacji kliknij pole wartości pola niestandardowego, a następnie wybierz odpowiednią wartość.

    Uwaga : Aby można było zapisać projekt, należy wprowadzić wartości wymaganych pól niestandardowych przedsiębiorstwa, oznaczonych gwiazdką (*).

Jeśli plany ulegną zmianie, wstępne informacje o projekcie można zmienić w dowolnym momencie w oknie dialogowym Informacje o projekcie. Jeśli jednak do zadań zastosowano dane rzeczywiste, na przykład rzeczywiste daty rozpoczęcia lub zakończenia, zadania nie zostaną ponownie zaplanowane na podstawie zaktualizowanych informacji o projekcie. Jeśli do zadań zostaną zastosowane ograniczenia, zmiana daty rozpoczęcia lub zakończenia nie musi spowodować uwzględnienia nowej daty we wszystkich zadaniach.

Kilka notatek dla użytkowników Project Professional 2010:

  • Jeśli chce się zapisać projekt jako projekt przedsiębiorstwa, należy nawiązać połączenie z serwerem Project Server przed utworzeniem projektu.

  • Jeśli tworzysz i Zapisz projekt lokalnie i okaże się zapisać programu Project Server projekt zostanie zaktualizowana przy użyciu ustawień z szablon globalny przedsiębiorstwa. Projekt mogą być aktualizowane z różnych widoków, tabel, pól i innych elementów. Ponadto dowolne formatowanie, który jest niezgodny z szablonu globalnego przedsiębiorstwa zostaną utracone.

Początek strony

Definiowanie właściwości pliku na potrzeby projektu

  1. Otwórz projekt. Dowiedz się więcej na temat otwierania projektu.

  2. Kliknij kartę Plik, a następnie kliknij przycisk Informacje.

  3. W prawym okienku kliknij pozycję Informacje o projekcie, a następnie kliknij pozycję Właściwości zaawansowane.

    Obraz menu Właściwości pliku

  4. Na karcie Podsumowanie wpisz informacje o projekcie w odpowiednich polach.

  5. Na karcie Niestandardowe wpisz informacje niestandardowe w polach Nazwa, Typ i Wartość, a następnie kliknij przycisk Dodaj.

  6. Kliknij przycisk OK.

Uwaga : Na potrzeby drukowania możesz dodać szczegóły projektu do nagłówek, stopka lub legenda projektu widok lub raport. Aby uzyskać szczegółowe informacje, zobacz Drukowanie widoku lub raportu .

Początek strony

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×