Tworzenie mapy w programie Visio

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

  1. Na karcie Plik kliknij pozycję Nowy.

  2. Na liście Kategorie kliknij kategorię mapy i rozkłady pomieszczeń.

  3. Kliknij pozycję Mapa kierunkowa, a następnie kliknij przycisk Utwórz.

Dodawanie kształtu drogi lub metra

  1. Z wzornika Drogi lub Metro przeciągnij na mapę kształt (na przykład kształt Droga — zaokrąglona lub Zakręt 1), a następnie zmień odpowiednio jego rozmiar.

  2. Aby ustawić szerokość drogi, kliknij prawym przyciskiem myszy kształt, a następnie kliknij odpowiednie ustawienie szerokości (Cienka, Standardowa, Gruba lub Niestandardowa).

    Jeśli wybrano opcję Niestandardowa można przeciągnij uchwyt zaznaczenia lub uchwytu, aby zmienić szerokość drogi.

  3. Aby zmienić kierunek kształtu drogi, użyj uchwytu obracania na wybranym kształcie.

  4. Aby odwrócić kształt, na karcie Narzędzia główne w grupie Rozmieszczanie kliknij pozycję Położenie, wskaż pozycję Obróć kształty, a następnie kliknij odpowiednie polecenie obracania lub przerzucania.

  5. Ze Wzornika drogi przeciągnij mapę inne kształty, takie jak mosty, ronda i skrzyżowania.

Ustawianie względnej szerokości kształtów dróg i linii metra.

  1. Upewnij się, że nie jest zaznaczony żaden kształt.

  2. Na karcie Widok w grupie Pokazywanie kliknij pozycję Okienka zadań, a następnie wybierz pozycję Dane kształtu.

  3. W okienku Dane kształtu wpisz wartość szerokości podstawowej w polach Szerokość drogi i Szerokość linii metra.

Ta wartość będzie stosowana do wąskich dróg i linii metra. Szerokość standardowych i szerokich dróg oraz linii metra będzie wielokrotnością tej wartości.

Dodawanie punktów terenowych i wskaźnika skali

  • Ze wzornika Punkty terenowe przeciągnij na mapę kształty przedstawiające naturalne elementy ukształtowania terenu (takie jak drzewa czy jeziora) lub budynki (takie jak szkoły czy szpitale).

  • Przeciągnij kształt Skala na mapę. Aby skojarzyć skalę z określoną odległością, zaznacz kształt, a następnie wpisz odległość.

Dodawanie etykiety do mapy

  • Zaznacz kształt, do którego chcesz dodać tekst, a następnie wpisz tekst.

Dodawanie bloków tekstu do strony

  1. Na karcie Narzędzia główne w grupie Narzędzia kliknij narzędzie Blok tekstu.

  2. Przeciągnij i narysuj blok tekstu na mapie, a następnie wprowadź tekst.

  3. Po zakończeniu wprowadzania tekstu na karcie Narzędzia główne kliknij pozycję Wskaźnik — narzędzie.

Tworzenie mapy 3-W

  1. W kategorii mapy i rozkłady pomieszczeń kliknij pozycję Mapa kierunkowa 3, a następnie kliknij przycisk Utwórz.

  2. Ze wzornika Mapa kierunkowa — 3-W przeciągnij na stronę rysunku kształty dróg. Kształty dróg można duplikować, zaznaczając kształt, a następnie naciskając klawisze CTRL+D. Aby utworzyć wiele odcinków drogi, powtórz powyższe czynności.

  3. Wyrównaj kształty, aby utworzyć odpowiednią konfigurację drogi.

  4. Aby nieznacznie przesunąć kształt, zaznacz go i naciśnij klawisz strzałki w odpowiednim kierunku.

  5. Aby utworzyć dłuższy odcinek drogi lub siatkę drogi, którą będzie można przesuwać jako samodzielną jednostkę, zgrupuj wiele kształtów dróg.

  6. Przeciągnij na mapę inne kształty, takie jak mosty, budynki i samochody.

  7. Aby obrócić zaznaczony kształt, przeciągnij uchwyt obrotu.

  8. Aby dodać tekst do kształtu, zaznacz kształt, a następnie wpisz tekst.

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×