Tworzenie lub zmienianie układów slajdów

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Program PowerPoint zawiera układy slajdów standardowy z każdym motywem. Układy slajdów definiowanie sposobu wyświetlania zawartości na slajdach, które możesz dodać do prezentacji. Symbole zastępcze w układach slajdów dziedziczące formatowanie, czasami rozmiar i położenie, ze wzorca slajdów. Podczas dodawania nowego slajdu do prezentacji w widoku normalnym, możesz wybrać z różnymi układami slajdów.

Jednak jeśli okaże się zawsze zmiana układu slajdu w określony sposób, można zmodyfikować istniejący układ slajdu w widoku wzorca slajdów. Na przykład można edytować układ slajdu tytułowego w widoku wzorca slajdów, a następnie w widoku normalnym Dodaj slajd tytułowy (z układu wprowadzone zmiany we wzorcu slajdów) do prezentacji.

Można także dostosować symbole zastępcze i inne obiekty w układzie, a następnie zapisać je jako nowy motyw.

Porada : Najlepszym rozwiązaniem jest wprowadzenie wszelkich potrzebnych modyfikacji we wzorcu slajdów i w układach slajdów przed dodaniem slajdów w celu utworzenia prezentacji. W przypadku zmodyfikowania wzorca slajdów i jego układów slajdów po opracowaniu właściwych slajdów niektóre z elementów znajdujących się na slajdach mogą nie odpowiadać projektowi wzorca.

Informacje pokrewne

Wzorce slajdów w programie PowerPoint dla komputerów Mac

Korzystanie z motywów w programie PowerPoint dla komputerów Mac

Dostosowywanie i Zapisywanie motywu w programie PowerPoint dla komputerów Mac

Korzystanie z szablonów w programie PowerPoint dla komputerów Mac

Wybierz układ slajdu standardowy

  1. W widoku Normalny na karcie Narzędzia główne kliknij pozycję Układ.

  2. Wybierz układ, który najlepiej pasuje do zawartości slajdu.

    Na karcie Narzędzia główne kliknij pozycję Układ, aby zmienić wygląd slajdu

Dostosowywanie układu slajdu

  1. Na karcie Widok kliknij pozycję Wzorzec slajdów.

    Program PowerPoint dla komputerów Mac — polecenie Wzorzec slajdów
  2. Układy slajdów są wyświetlane jako miniatury w lewym okienku poniżej wzorca slajdów.

    W okienku miniatur są wyświetlane układy podczas edytowania wzorca slajdów
  3. Wykonaj jedną lub obie z następujących czynności:

    • Kliknij wybrany układ i dostosuj go. Możesz dodawać, usuwać lub zmieniać rozmiary symboli zastępczych, a także za pomocą karty Narzędzia główne zmieniać czcionki, kolory i inne elementy projektu.

    • Kliknij pozycję Wstaw układ, aby dodać nowy slajd i sformatować go.

  4. Aby zakończyć edytowanie układów, kliknij pozycję Zamknij wzorzec.

    Ten zmieniony układ slajdu będzie dostępny do wstawienia jako nowy slajd w dowolnym miejscu prezentacji.

Zapisz zmiany jako nowego motywu

  1. Kliknij pozycję Projekt i wskaż dowolny motyw.

  2. Kliknij strzałkę w dół wyświetlaną pod panelem motywów.

  3. Kliknij pozycję Zapisz bieżący motyw, nadaj motywowi nazwę, a następnie kliknij przycisk Zapisz. Ten nowy motyw będzie zawierać nowo zmieniony układ slajdu i będzie dostępny w galerii Motywy.

Informacje pokrewne

Dodawanie i usuwanie symboli zastępczych w układzie slajdu

Modyfikowanie wzorca slajdów

Informacje o projektowaniu prezentacji

Dodawanie nowego układu slajdów we wzorcu slajdów

  1. W menu Widok wskaż polecenie Wzorzec, a następnie kliknij pozycję Wzorzec slajdów.

  2. W okienku nawigacji kliknij wzorzec slajdów. Wzorzec slajdów to pierwszy slajd w okienku nawigacji.

  3. Kliknij kartę Wzorzec slajdów, a następnie w obszarze Wzorzec slajdów, kliknij przycisk Nowy układ.

    Karta Wzorzec slajdów, grupa Edytowanie wzorca

    Program PowerPoint wstawia nowy układ slajdu z symbolami zastępczymi dla tytułu i stopek.

  4. Wprowadź wszelkie dodatkowe modyfikacje do nowego układu slajdu.

    Uwaga : Aby uzyskać więcej informacji na temat sposobu modyfikowania układ slajdu zobacz Dodaj lub Usuń symbole zastępcze w układzie slajdu.

  5. Po zakończeniu wprowadzania zmian w widoku wzorca slajdów kliknij przycisk Zamknij wzorzec na pasku komunikatów, aby wrócić do widoku normalnego.

    Porada : Modyfikacje wzorca slajdów i odpowiednich układów slajdów są tymczasowo dodawane do motywu zastosowanego do prezentacji. Zastosowanie innego motywu spowoduje odrzucenie zmian we wzorcu slajdów. Aby zachować te zmiany do użytku w przyszłości, na karcie Motywy w obszarze Motywy kliknij pozycję Zapisz motyw.

Duplikowanie układzie slajdów we wzorcu slajdów

Układy niestandardowe umożliwia tworzenie serii układy, które wyglądają tak samo, ale mają inną zawartość. Na przykład możesz można tworzenie układu pierwszy z logo firmy w jej lewym rogu i symbol zastępczy tekstu, a następnie duplikowanie tego układu niestandardowego i Zamień symbol zastępczy tabeli.

  1. W menu Widok wskaż polecenie Wzorzec, a następnie kliknij pozycję Wzorzec slajdów.

  2. W okienku nawigacji kliknij układ slajdu, który chcesz zmienić. Układy slajdów znajdują się poniżej wzorca slajdów, czyli górny slajdów w okienku nawigacji.

  3. W menu Wstaw kliknij polecenie Duplikuj układ.

  4. Wprowadź wszelkie dodatkowe modyfikacje do nowego układu slajdu.

    Uwaga : Aby uzyskać więcej informacji na temat sposobu modyfikowania układ slajdu zobacz Dodaj lub Usuń symbole zastępcze w układzie slajdu.

  5. Po zakończeniu wprowadzania zmian w widoku wzorca slajdów kliknij przycisk Zamknij wzorzec na pasku komunikatów, aby wrócić do widoku normalnego.

    Porada : Modyfikacje wzorca slajdów i odpowiednich układów slajdów są tymczasowo dodawane do motywu zastosowanego do prezentacji. Zastosowanie innego motywu spowoduje odrzucenie zmian we wzorcu slajdów. Aby zachować te zmiany do użytku w przyszłości, na karcie Motywy w obszarze Motywy kliknij pozycję Zapisz motyw.

Zmienianie nazwy układu slajdu ze wzorca slajdów

Możesz usunąć dowolne układów slajdów ze wzorca slajdów z wyjątkiem pól, które są używane dla bieżącej prezentacji.

  1. W menu Widok wskaż polecenie Wzorzec, a następnie kliknij pozycję Wzorzec slajdów.

  2. W okienku nawigacji kliknij układ slajdu, który chcesz usunąć. Układy slajdów znajdują się poniżej wzorca slajdów, czyli górny slajdów w okienku nawigacji.

  3. Kliknij kartę Wzorzec slajdów, a następnie w obszarze Wzorzec slajdów, kliknij przycisk Usuń.

    Karta Wzorzec slajdów, grupa Edytowanie wzorca

  4. Po zakończeniu wprowadzania zmian w widoku wzorca slajdów kliknij przycisk Zamknij wzorzec na pasku komunikatów, aby wrócić do widoku normalnego.

    Porada : Modyfikacje wzorca slajdów i odpowiednich układów slajdów są tymczasowo dodawane do motywu zastosowanego do prezentacji. Zastosowanie innego motywu spowoduje odrzucenie zmian we wzorcu slajdów. Aby zachować te zmiany do użytku w przyszłości, na karcie Motywy w obszarze Motywy kliknij pozycję Zapisz motyw.

Zmienianie nazwy układu slajdu we wzorcu slajdów

Możesz zmienić nazwę układu slajdu, co spowoduje zmianę nazwy, który jest wyświetlany dla tego układu w menu Nowy slajd lub Układ na karcie Narzędzia główne.

  1. W menu Widok wskaż polecenie Wzorzec, a następnie kliknij pozycję Wzorzec slajdów.

  2. W okienku nawigacji kliknij układ slajdu, który chcesz zmienić. Układy slajdów znajdują się poniżej wzorca slajdów, czyli górny slajdów w okienku nawigacji.

  3. Kliknij kartę Wzorzec slajdów, a następnie w obszarze Wzorzec slajdów, kliknij polecenie Zmień nazwę.

    Karta Wzorzec slajdów, grupa Edytowanie wzorca

  4. W polu Nazwa układu wpisz nową nazwę.

  5. Kliknij polecenie Zmien nazwe.

  6. Po zakończeniu wprowadzania zmian w widoku wzorca slajdów kliknij przycisk Zamknij wzorzec na pasku komunikatów, aby wrócić do widoku normalnego.

    Porada : Modyfikacje wzorca slajdów i odpowiednich układów slajdów są tymczasowo dodawane do motywu zastosowanego do prezentacji. Zastosowanie innego motywu spowoduje odrzucenie zmian we wzorcu slajdów. Aby zachować te zmiany do użytku w przyszłości, na karcie Motywy w obszarze Motywy kliknij pozycję Zapisz motyw.

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×