Tworzenie lub zmienianie materiałów informacyjnych towarzyszących prezentacji

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Karta Wzorzec materiałów informacyjnych umożliwia edytowanie wyglądu materiałów informacyjnych dotyczących prezentacji.

Możesz zmienić liczbę slajdów na stronie, orientacja strony, rozmiar slajdu, nagłówków i stopek i tła. Zmiany wprowadzone we wzorcu materiałów informacyjnych są widoczne na wszystkich stronach drukowanych materiałów informacyjnych.

Aby wyświetlić opcje materiałów informacyjnych, kliknij kartę Widok, a następnie kliknij pozycję Wzorzec materiałów informacyjnych w grupie Widoki wzorców.

Pozycja wyświetlania wzorca materiałów informacyjnych w programie PowerPoint

Spowoduje to otwarcie widoku Wzorca materiałów informacyjnych.

Wstążka Wzorzec materiałów informacyjnych w programie PowerPoint

Zmienianie układu

W grupie Ustawienia strony można określić liczbę i układu slajdów, aby wydrukować na każdej stronie, zmienianie orientacji materiałów informacyjnych i ustaw odpowiedni rozmiar slajdu. Za pomocą ustawień na wszystkich trzech menu —Orientacja materiałów informacyjnych, Rozmiar slajdów i Slajdów na stronie — Aby dostosować układ dokładnie sposób.

Grupa Ustawienia strony

Ustawianie slajdów na stronie

  1. Kliknij pozycję slajdami na stronie.

    Opcje menu Slajdów na stronę
  2. Wybierz opcję układu z miniatur.

Porada : Opcja 3 slajdów zawiera wiersze, które odbiorców można używać do sporządzania notatek.

Ustawienie orientacji

  • Kliknij pozycję Orientacja materiałów informacyjnych, a następnie wybierz pozycję Pionowa lub Pozioma.

    Menu Orientacja materiałów informacyjnych

Ustawianie rozmiaru slajdów

  • Kliknij pozycję Rozmiar slajdu (lub w PowerPoint 2010, Orientacji slajdów ), a następnie wybierz jedną z opcji.

    Menu Rozmiar slajdu

    W przypadku mógł automatyczne skalowanie zawartości PowerPoint go wyświetli monit z wiadomości. Wybierz pozycję Maksymalizuj zwiększyć rozmiar do zawartości slajdu, gdy są skalowania większy rozmiar slajdu. (Wybranie tej opcji może spowodować zawartości nie mieszczą się na slajdzie. ) Wybierz pozycję Dopasuj upewnij się, Aby zmniejszyć rozmiar zawartości. (Może to, że zawartości są mniejsze, ale można wyświetlić całą zawartość na slajdzie).

    Komunikat o skalowaniu rozmiaru slajdu

    Porady : 

    • Aby ustawić niestandardowy rozmiar, takich jak szerokość, wysokość, numerowanie slajdów i orientacji slajdów i notatek, kliknij polecenie Niestandardowy rozmiar slajdu, w menu Rozmiar slajdu.

    • Aby upewnić się, slajdów zostaną wydrukowane w odpowiedni sposób, należy wyświetlić podgląd materiałów informacyjnych przed drukowaniem.

Zmienianie nagłówków i stopek

Możesz dostosować nagłówków i stopek w grupie symbole zastępcze. Domyślnie symbole zastępcze są wyświetlane w górnego i dolnego rogu strony wzorzec materiałów informacyjnych.

Pozycja Wzorzec materiałów informacyjnych w programie PowerPoint

Kliknij symbol zastępczy tekstu (nagłówek, stopkę, datę lub numer strony) aby wprowadzić zmiany do niego. Umożliwia wykonywanie czynności, takich jak:

  • Edytowanie lub dodawanie zawartości w symbolach zastępczych tekstu: oprócz zmian w tekście możesz też dodać grafikę lub zawartość innego typu przy użyciu poleceń z karty Wstawianie.

  • Formatowanie kształtu i wyglądu tekstu: zaznacz tekst i użyj opcji na karcie Formatowanie, aby wprowadzić zmiany.

  • Zmienianie symboli zastępczych tekstu: przeciągnij symbol zastępczy tekstu, aby go przenieść, lub zmień jego rozmiar przy użyciu uchwytów zmiany rozmiaru pola tekstowego.

  • Włączanie symboli zastępczych lub wyłączanie: wyczyść pole wyboru symbolu zastępczego (nagłówek, daty, stopka lub numer strony), który chcesz wyłączyć.

Zmienianie tła

Możesz zmienić tło materiałów informacyjnych (ale nie w tle slajdów) w grupie Tło. Można też szybko zmienić czcionki dla całego tekstu materiałów informacyjnych jednocześnie, a można zastosować obramowania i efektów wizualnych.

Opcje tła

  • Kolory: Wybierz motyw kolorów tła materiałów informacyjnych. Może być konieczne kliknij pozycję Style tła i wybierz opcję on zastosowany.

  • Style tła: wybierz opcję stylu z listy. Kolory wyświetlane są zależne od wyboru na liście Kolory.

    Porada : Kliknij pozycję Formatowanie tła u dołu listy Stylów tła, aby otworzyć okienko Formatowanie i wyświetlić więcej opcji tła, takich jak ustawienia zaawansowane wypełnienia, efekty artystyczne i ustawienia koloru i obrazu.

  • Czcionki: Wybierz czcionkę z listy, aby szybko zastosować do wszystkich nagłówków i stopek.

  • Efekty: Wybierz efekt z listy, aby zastosować efekty motywu z funkcji w tym cienie, odbicia, linii i wypełnienia.

Wyświetlanie podglądu materiałów informacyjnych

Aby wyświetlić podgląd materiałów informacyjnych przed wydrukowaniem i sprawdzić ich wygląd:

  1. Kliknij pozycję Plik > Drukuj.

  2. Przejdź do pozycji Ustawienia > Slajdy na całych stronach, a następnie w obszarze Materiały informacyjne wybierz żądany układ i obejrzyj go w okienku podglądu. Ponownie kliknij kartę Plik, aby wrócić do poprzedniego widoku.

Aby uzyskać więcej informacji na temat pracy z materiałów informacyjnych programu PowerPoint zobacz:

Zmiany wprowadzone do materiałów informacyjnych wzorzec zawierać przenoszenia, zmieniania rozmiaru i formatowanie nagłówka i stopki symbole zastępcze. Można także ustawić orientację strony i określić liczbę slajdów, aby wydrukować na każdej stronie materiałów informacyjnych.

Zmienianie wzorca materiałów informacyjnych

1 Określ liczbę slajdów, które chcesz wydrukować na każdej stronie materiałów informacyjnych

Zmienianie rozmiaru 2 , sformatować lub przenoszenie symbolu zastępczego nagłówka

Zmienianie rozmiaru 3 , zmienić lub przenieść symbol zastępczy stopki

Aby wyświetlić opcje materiałów informacyjnych:

  1. Kliknij kartę Widok, a następnie kliknij pozycję Wzorzec materiałów informacyjnych w grupie Widoki prezentacji.

  2. Wprowadź odpowiednie zmiany.

  3. Na karcie Wzorzec materiałów informacyjnych w grupie Zamykanie kliknij pozycję Zamknij widok wzorca.

  4. Kliknij Przycisk pakietu Microsoft Office Obraz przycisku pakietu Office , a następnie kliknij przycisk Zapisz.

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×