Tworzenie lub usuwanie wysunięcia

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Chcesz utworzyć wysunięcie? A może chcesz je usunąć, bo po prostu przeszkadza? Jesteś we właściwym miejscu.

Po zastosowaniu wysunięcia drugi i następne wiersze akapitu są wysunięte bardziej niż pierwszy wiersz.

Najszybszym sposobem na dodanie lub usunięcie wysunięcia jest za pomocą linijki na karcie Widok. Jeśli pracujesz z listą punktowaną lub numerowaną, zobacz Dopasowywanie wcięcia listy punktowanej lub numerowanej.

Dodawanie wysunięcia

  1. Kliknij kartę Widok i w grupiePokazywanie zaznacz pole wyboru Linijka.

  2. Zaznacz cały tekst (innych niż pierwszy wiersz akapitu) chcesz zwiększyć wcięcie, a następnie przeciągnij Znacznik wysunięcia na linijce do prawej DO OPRACOWANIA PÓŹNIEJ , poza znacznik wcięcia pierwszego wiersza powyżej. Jak daleko przeciągnij znacznik Określa, ile tekst jest wcięty.

Usuwanie wysunięcia

  1. Jeśli linijka nie jest widoczna, kliknij kartę Widok i w grupie Pokazywanie zaznacz pole wyboru Linijka.

  2. Wyróżnianie tekstu (innych niż pierwszy wiersz akapitu), który ma być wcięty, a następnie przeciągnij Znacznik wysunięcia na linijce do lewej DO OPRACOWANIA PÓŹNIEJ tak, aby wyrównane znacznik wcięcia pierwszego wiersza powyżej.

Dodawanie wysunięcia do nienumerowanych listy

Aby dodać wysunięcie nienumerowanych listy (krótkich linii tekstu, oddzielając je podziały wierszy, a nie w akapicie, w którym przepływał wiersz po wierszu), można użyć przycisku Wstaw poziom listy.

  1. Zaznacz cały tekst (innych niż pierwszy wiersz akapitu) chcesz zwiększyć wcięcie.

  2. Na karcie Narzędzia główne w grupie Akapit kliknij przycisk Wstaw poziom listy.

    Zwiększ wcięcie aby utworzyć punktor podrzędny

Początek strony

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×