Tworzenie lub dostosowywanie wzorca slajdów

Tworzenie lub dostosowywanie wzorca slajdów

Aby zrozumieć, dlaczego warto używać wzorca slajdów, zobacz Co to jest wzorzec slajdów?

Widok Wzorzec slajdów znajduje się w grupie Widoki wzorców na karcie Widok.

W widoku Wzorzec slajdów, na samej górze okienka miniatur, znajduje się wzorzec slajdów wraz z powiązanymi układami poniżej.

Wzorzec slajdów i dwa układy

Wzorzec slajdów, który zawiera wszystkie style slajdów, można zmienić na wiele sposobów. Poniżej przedstawiono niektóre z najczęściej stosowanych.

Zmienianie motywu, tła lub schematu kolorów w programach PowerPoint 2016, 2013 i 2010

Możesz szybko zmienić wygląd całej prezentacji, wybierając wzorzec slajdów, a następnie wykonując poniższe czynności w grupie Tło na karcie Wzorzec slajdów:

  • Kliknij pozycję Motywy, aby zastosować do slajdów wbudowany motyw z niestandardowym zestawem kolorów, czcionek i efektów. Kliknij prawym przyciskiem myszy dowolny motyw, aby uzyskać więcej sposobów jego zastosowania. Aby uzyskać więcej informacji, zobacz Dostosowywanie i zapisywanie motywu w programie PowerPoint, Usuwanie lub zmienianie bieżącego motywu lub Co to jest motyw?.

    Uwagi : 

    • Jeśli nie możesz zmienić motywu lub jeśli wybranie nowego motywu powoduje dodanie nowego wzorca slajdów zamiast zmienienia wybranego wzorca slajdów, upewnij się, że w grupie Edytowanie wzorca nie została zaznaczona pozycja Zachowaj.

    • Opcja Zachowaj na karcie Wzorzec slajdów

  • Kliknij pozycję Kolory, aby wybrać motyw kolorów dla prezentacji. W celu zastosowania tego motywu może być konieczne kliknięcie pozycji Style tła i wybranie odpowiedniej opcji. Aby uzyskać więcej informacji, zobacz Formatowanie koloru tła slajdów.

  • Kliknij pozycję Style tła, aby wybrać opcję stylu z listy. Wyświetlane kolory zależą od wyboru dokonanego na liście Kolory.

    Porada : Kliknij pozycję Formatowanie tła na dole listy Style tła, aby otworzyć okienko Formatowanie i wybrać więcej opcji tła, takich jak zaawansowane ustawienia wypełnienia, efekty artystyczne oraz ustawienia kolorów i obrazów.

  • Aby dodać obraz, zobacz Dodawanie obrazu tła (lub znaku wodnego) do slajdów.

Zmienianie czcionki w programach PowerPoint 2016, 2013 i 2010

  1. W górnej części okienka Wzorzec slajdów kliknij wzorzec slajdów.

  2. W grupie Tło na karcie Wzorzec slajdów kliknij pozycję Czcionki, aby zmienić czcionkę całego tekstu. Wybierz czcionkę z listy lub kliknij pozycję Dostosuj czcionki, aby wyświetlić dodatkowe opcje. Aby uzyskać więcej informacji, zobacz Zmienianie czcionki domyślnej.

Dodawanie efektów w programach PowerPoint 2016, 2013 i 2010

  1. W górnej części okienka Wzorzec slajdów kliknij wzorzec slajdów.

  2. W grupie Tło na karcie Wzorzec slajdów kliknij pozycję Efekty, aby wybierać spośród różnorodnych efektów wbudowanych z funkcjami takimi jak cienie, odbicia, linie, wypełnienia i nie tylko. Aby uzyskać więcej informacji na temat efektów, zobacz Stosowanie niestandardowych i zaawansowanych efektów animacji.

Pokazywanie lub ukrywanie symboli zastępczych w programach PowerPoint 2016, 2013 i 2010

  1. W górnej części okienka Wzorzec slajdów kliknij wzorzec slajdów i na karcie Wzorzec slajdów kliknij pozycję Układ wzorca.

  2. Aby pokazać lub ukryć symbol zastępczy tytułu, tekstu, daty, numerów slajdów lub stopki we wzorcu slajdów, zaznacz lub wyczyść odpowiednie pola wyboru w celu pokazania lub ukrycia symboli zastępczych. Aby uzyskać więcej informacji, zobacz Dodawanie symbolu zastępczego do układu.

    Pokazywanie lub ukrywanie symboli zastępczych we wzorcu slajdów

Używanie wielu wzorców slajdów w programach PowerPoint 2016, 2013 i 2010

W prezentacji możesz użyć więcej niż jednego wzorca slajdów. Aby uzyskać więcej informacji, zobacz Używanie wielu wzorców slajdów w jednej prezentacji

Aby uzyskać więcej informacji dotyczących wzorców slajdów i układów slajdów, zobacz:

Tworzenie wzorca slajdów

  1. Otwórz pustą prezentację, a następnie na karcie Widok w grupie Widoki prezentacji kliknij przycisk Wzorzec slajdów.

  2. Po otwarciu widoku Wzorzec slajdów wyświetlany jest pusty wzorzec slajdów ze skojarzonymi układami domyślnymi. Jeśli chcesz dodać kolejny wzorzec slajdów, wykonaj następujące czynności:

    1. W okienku miniatur slajdów kliknij miejsce, w którym chcesz umieścić nowy wzorzec slajdów.

    2. Na karcie Wzorzec slajdów w grupie Edytowanie wzorca kliknij przycisk Wstaw wzorzec slajdów.

      Uwaga : W okienku miniatur slajdów wzorzec slajdów jest reprezentowany przez większy obraz slajdu oraz znajdujące się poniżej skojarzone z nim układy.

  3. Aby utworzyć jeden lub więcej układów niestandardowych albo zmodyfikować istniejące układy, zobacz Tworzenie nowego układu niestandardowego.

  4. Aby dodać lub zmodyfikować symbole zastępcze w układach, zobacz Dodawanie do układu jednego lub wielu symboli zastępczych zawartości.

  5. Aby usunąć jeden z wbudowanych układów slajdów dostępnych w domyślnym wzorcu slajdów, w okienku miniatur slajdów kliknij prawym przyciskiem myszy układ, który chcesz usunąć, a następnie kliknij polecenie Usuń układ w menu skrótów.

  6. Aby ustawić orientację strony dla wszystkich slajdów w prezentacji, na karcie Wzorzec slajdów w grupie Ustawienia strony kliknij przycisk Orientacja slajdu, a następnie kliknij opcję Pionowa lub Pozioma.

  7. Aby dodać tekst, który zostanie wyświetlony jako stopka u dołu wszystkich stron w prezentacji, wykonaj następujące czynności:

    1. Na karcie Wstawianie w grupie Tekst kliknij przycisk Nagłówek i stopka.

    2. W oknie dialogowym Nagłówek i stopka na karcie Slajd zaznacz pole wyboru Stopka, a następnie wpisz odpowiedni tekst, który będzie wyświetlany na środku pod slajdami.

    3. Kliknij przycisk Zastosuj do wszystkich.

  8. Kliknij przycisk pakietu Microsoft Office Obraz przycisku pakietu Office , a następnie kliknij pozycję Zapisz jako.

  9. W polu Nazwa pliku zaakceptuj sugerowaną nazwę pliku albo wpisz własną.

  10. Na liście Zapisz jako typ kliknij pozycję Szablon programu PowerPoint, a następnie kliknij przycisk Zapisz.

  11. Na karcie Wzorzec slajdów w grupie Zamykanie kliknij pozycję Zamknij widok wzorca.

Początek strony

Zobacz też

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×