Tworzenie lub aktualizowanie planu bazowego albo planu pośredniego

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Dobrze zarządzane projektu obejmuje często porównanie projektu z wcześniejszych wersji. Jest to krytycznych część śledzenia projektu.

Przed rozpoczęciem śledzenia sieci harmonogram, jednak należy Ustawianie planu bazowego, tak aby porównać ją z aktualnego harmonogramu w dalszej części projektu. W miarę postępów projektu możesz zapisać plan pośredni okresowo.

Uwaga : Aby ustawić lub aktualizowanie planu bazowego albo planu pośredniego w projekt w przedsiębiorstwie, użytkownik musi być połączony z programu Microsoft Project Server, a musi mieć odpowiednie uprawnienia. Aby uzyskać więcej informacji na temat ustawień uprawnień skontaktuj się z serwera administrator.

Te instrukcje są specyficzne dla programu Microsoft Project 2016, 2013 i 2010.

Co chcesz zrobić?

Dowiedz się więcej o plany bazowe i plany pośrednie

Ustawianie planu bazowego

Ustawianie planu pośredniego

Aktualizowanie planu bazowego albo planu pośredniego

Analizowanie danych według planu bazowego i tymczasowego

Dowiedz się więcej o plany bazowe i plany pośrednie

Plany bazowe i tymczasowego są podobne w tym ich porównanie bieżące daty przed najwcześniejsze daty. Ale mają one istotnych różnic, które mają otrzymać proste.

Plany bazowe

Plan bazowy jest grupa prawie 20 punktów odwołanie podstawowe (w kategoriach pięć: rozpoczęcia, daty, daty zakończenia, czasy trwania, praca i koszt szacuje) można ustawić rekord oryginalnego planu projektu, gdy ten plan jest wykonane i Uściślanie. W miarę postępów projektu możesz ustawić dodatkowe plany bazowe (może zawierać maksymalnie 11 dla każdego projektu) pomocnych w miarę zmiany w planie. Na przykład jeśli projekt ma kilku etapach, na końcu każdej fazy porównywanie planowanej wartości rzeczywistych danych można zapisać osobnych według planu bazowego.

Plan bazowy wyznacza punkty odniesienia, na podstawie których można określić postęp projektu rzeczywiste, plan bazowy należy uwzględnić najważniejsze oszacowania dla czasu trwania zadania, rozpoczęcia i zakończenia daty, koszty i innych czynników projektu, które chcesz monitorować. Plan bazowy może również reprezentować zobowiązań wynikających dla projektu. Informacje według planu bazowego, które stale różnią się od danych bieżących może wskazywać oryginalnego planu już dokładne, prawdopodobnie ponieważ zakres musi Recenzja lub natury projektu uległa zmianie. Jeśli projekt biorący udział w projekcie zgadza się, że różnica uzasadnia go, można zmodyfikować lub zmian plan bazowy w dowolnym momencie podczas projektu. Może się okazać, że ustawienie wiele planów bazowych jest szczególnie przydatne w przypadku długich projektów lub w przypadku projektów, w których planu bazowego jest renderowany nie znaczenia przez znacznych zmian zadań według harmonogramu lub kosztów.

Plany pośrednie

Plan pośredni z drugiej strony, jest to zbiór bieżących danych projektu można zapisać po rozpoczęciu projektu i można porównania według planu bazowego do oceny projektu postępu. Plan pośredni zapisuje tylko dwa rodzaje informacji:

  • Bieżące daty rozpoczęcia

  • Bieżące daty zakończenia

Możesz ustawić maksymalnie 10 planów pośrednich w projekcie. Jeśli chcesz przechowywać informacje dotyczące dużej ilości danych projektu na etapie planowania jest dobrym pomysłem, aby ustawić wiele planów bazowych zamiast planów pośrednich. Można na przykład Ustawianie planu bazowego w każdym głównych planowania punkt kontrolny. Następnie Jeśli chcesz zapisać tylko dat rozpoczęcia zadań dat po rozpoczęciu projektu i zakończenia, można ustawić wiele planów pośrednich. Na przykład można ustawić planu na podstawie miesiąc lub co kwartał.

Ustawianie planu bazowego

  1. Na karcie Widok w grupie Widoki zadań kliknij przycisk Wykres Gantta.

    Obraz obszaru widoku zadania

  2. Po ustawieniu planu bazowego dla określonych zadań, zaznacz zadania, łącznie z podzadań i zadań sumarycznych, które mają zostać uwzględnione w według planu bazowego. (Po ustawieniu planu bazowego dla całego projektu, Pomiń ten krok).

    Porada : Aby zaznaczyć sąsiednie zadania, przytrzymaj naciśnięty klawisz SHIFT, a następnie kliknij pierwsze i ostatnie zadanie, które mają. Aby zaznaczyć zadania niesąsiadujące, przytrzymaj naciśnięty klawisz CTRL, a następnie kliknij poszczególnych zadań, które chcesz. Możesz wybrać maksymalnie 10 zadań w tym samym czasie.

  3. Kliknij kartę projektu . W grupie Harmonogram wskaż polecenie Ustaw plan bazowy, a następnie kliknij Ustawianie planu bazowego.

    Grafika planu bazowego

  4. Kliknij przycisk Ustaw plan bazowy, a następnie wybierz plan bazowy, który chcesz ustawić.

  5. W obszarze dla wykonaj jedną z następujących czynności:

    • Aby ustawić plan bazowy dla wszystkich danych w projekcie, kliknij polecenie Cały projekt.

    • Aby ustawić plan bazowy dla zadań, które zaznaczony w widoku Wykres Gantta, kliknij zaznaczone zadania.

  6. W obszarze Rzutowanie planów bazowych należy wybrać sposób dane planu bazowego były rzutowane:

    • Do wszystkich zadań sumarycznych     Zaznacz to pole wyboru, jeśli chcesz, aby dane zaktualizowane według planu bazowego dla wybranych zadań w celu rzutowane do odpowiednich zadań sumarycznych. W przeciwnym razie dane według planu bazowego dla zadania sumaryczne może nie dokładnie odzwierciedlać danych bazowych podzadań.

    • Od podzadań do wybranych zadań sumarycznych     Zaznacz to pole wyboru, jeśli chcesz danych według planu bazowego dla zaznaczonych zadań sumarycznych zaktualizowane w celu odzwierciedlenia obu usunięcia podzadań i dodane zadania, dla których został wcześniej zapisany wartości według planu bazowego.

      Uwaga : Jeśli wybrano zarówno podzadań i ich zadań sumarycznych, zaznacz oba pola wyboru.

Ustawianie planu pośredniego

  1. Kliknij kartę projektu . W grupie Harmonogram wskaż polecenie Ustaw plan bazowy, a następnie kliknij Ustawianie planu bazowego.

    Grafika planu bazowego

  2. Kliknij przycisk Ustaw plan pośredni.

  3. W polu Kopiuj kliknij rozpoczęcia i zakończenia lub według planu bazowego wartości, które chcesz zapisać. (Bieżące wartości dat rozpoczęcia i zakończenia i według planu bazowego nie są numerowane.)

  4. W polu do kliknij nazwę planu pośredniego, do którego chcesz skopiować wartości.
    Plany tymczasowe są przechowywane w polu Rozpocznij i zakończenie pola.

    Uwaga : Jeśli wybierzesz jeden plan bazowy w polu Kopiuj i inny plan bazowy w polu do, możesz zapisać plan bazowy, zamiast planu. Zostaną skopiowane wszystkie dane według planu bazowego. Po wybraniu planu bazowego w polu Kopiuj i rozpoczęcia i zakończenia planu w polu do wprowadź datę rozpoczęcia i zakończenia od planu bazowego zostaną skopiowane do planu pośredniego.

  5. Kliknij pozycję cały projekt lub zaznaczone zadania, aby zapisać część harmonogram, który ma.

Początek strony

Aktualizowanie planu bazowego albo planu pośredniego

Jeśli do planu początkowej zmian po ustawieniu planu bazowego albo planu pośredniego, możesz zaktualizować zapisanych danych.

Porada : Jeśli do planu zmian podczas projektu trwa, może być przydatne do zapisania drugiego Ustawianie planu bazowego lub pośredniego danych, a nie aktualizowania istniejących danych zapisanych.

  1. Na karcie Widok w grupie Widoki zadań kliknij przycisk Wykres Gantta.

    Obraz obszaru widoku zadania

  2. W polu Nazwa zadania zaznacz zadania, łącznie z podzadań i zadań sumarycznych, mające według planu bazowego lub tymczasowe dane, które chcesz zaktualizować. (Jeśli aktualizujesz według planu bazowego lub pośredniego danych dla całego projektu, Pomiń ten krok).

    Porada : Aby zaznaczyć sąsiednie zadania, przytrzymaj naciśnięty klawisz SHIFT, a następnie kliknij pierwsze i ostatnie zadanie, które mają. Aby zaznaczyć zadania niesąsiadujące, przytrzymaj naciśnięty klawisz CTRL, a następnie kliknij poszczególnych zadań, które chcesz. Możesz wybrać maksymalnie 10 zadań w tym samym czasie.

  3. Kliknij kartę projektu . W grupie Harmonogram wskaż polecenie Ustaw plan bazowy, a następnie kliknij Ustawianie planu bazowego.

    Grafika planu bazowego

  4. Wykonaj jedną z następujących czynności:

    • Jeśli aktualizujesz planu bazowego, kliknij pozycję Ustaw plan bazowy, a następnie wybierz plan bazowy, który chcesz zaktualizować.

    • Jeśli chcesz zaktualizować plan pośredni, kliknij przycisk Ustaw plan pośredni. Na liście kopii zaznacz dane, które są kopiowane. Na liście w kliknij plan pośredni, który chcesz zaktualizować.

  5. W obszarze dla wykonaj jedną z następujących czynności:

    • Aby zaktualizować według planu bazowego lub pośredniego danych dla całego projektu, kliknij polecenie Cały projekt.

    • Aby zaktualizować według planu bazowego lub pośredniego dane tylko z zadaniami, które zaznaczony w widoku Wykres Gantta, kliknij zaznaczone zadania.

  6. W obszarze Rzutowanie planów bazowych należy wybrać sposób dane zaktualizowane według planu bazowego do rzutowane:

    • Do wszystkich zadań sumarycznych     Zaznacz to pole wyboru, jeśli chcesz, aby dane zaktualizowane według planu bazowego dla wybranych zadań w celu rzutowane do odpowiednich zadań sumarycznych. W przeciwnym razie dane według planu bazowego dla zadania sumaryczne może nie dokładnie odzwierciedlać danych bazowych podzadań.

    • Od podzadań do wybranych zadań sumarycznych     Zaznacz to pole wyboru, jeśli chcesz danych według planu bazowego dla wybranych zadań sumarycznych zaktualizowane w celu odzwierciedlenia usuwania podzadań i dodane zadania, dla których został wcześniej zapisany wartości według planu bazowego.

      Uwaga : Jeśli wybrano zarówno podzadań i ich zadań sumarycznych, zaznacz oba pola wyboru.

  7. Kliknij przycisk OK.

  8. Gdy zostanie wyświetlony monit, aby zastąpić istniejące dane zapisany, kliknij przycisk Tak.

Analizowanie danych według planu bazowego i tymczasowego

Po ustawieniu planu bazowego lub pośredniego danych, możesz porównać ją z danymi zaplanowane i rzeczywistych, aby zobaczyć, jak projektu są śledzone cele początkowej.

Wyświetlanie informacji o projekcie według planu bazowego

Po ustawieniu planu bazowego dla całego projektu, możesz wyświetlić według planu bazowego danych przez siebie z aktualne dane planowanej, rzeczywistych danych i WARIANCJA.

  1. Na karcie Projekt w grupie Właściwości kliknij pozycję Informacje o projekcie.

    Grupa Właściwości na karcie Projekt

  2. Kliknij pozycję Statystyka.

Porównanie według planu bazowego a informacje z harmonogramu

Umożliwia porównanie według planu bazowego a informacje z harmonogramu w jeden z dwóch sposobów:

  • Aby wyświetlić informacje o odchylenie w widoku arkusza, kliknij kartę Widok. W grupie dane kliknij pozycję tabele, a następnie Odchylenie.

  • Aby wyświetlić informacje odchylenie graficzne, kliknij kartę Widok. W grupie Widoki zadań kliknij przycisk Wykres Gantta, a następnie kliknij przycisk Wykres Gantta — śledzenie.

Tabela odchylenie zawiera rozpoczęcia i daty zakończenia dla zarówno zaplanowane informacje i według planu bazowego, co umożliwia ocenianie z prognozą jak projektu czy postępu (bazowymi) przez porównanie tej przewidywania z w rzeczywistości postępie projektu (rzeczywiste).

Paski odpowiadające planowi bazowemu i stanowi rzeczywistemu z dwudniowym poślizgiem

Jeśli wariancja w projekcie nie wyświetla wartości, które można się spodziewać, istnieje kilka możliwych objaśnienia:

  • Być może nie ustawiono planu bazowego. Odchylenie jest wartość według planu bazowego w porównaniu z wartością rzeczywistą dla pola. W przypadku brak wartości bazowej, program Project oblicza ta różnica przy użyciu wartość 0 w polach planu bazowego uzyskując wariancji będące szersza samo pole według harmonogramu. Załóżmy, że masz koszt według harmonogramu 60 zł dla zadania. Jeśli ustawiono Brak wartości bazowej, koszt według planu bazowego wynosi 0 zł. Pole Odchylenie kosztowe zawiera w związku z tym 60 zł.

  • Można nadać wiele planów bazowych, ale program Project używa tylko wartości początkowej według planu bazowego (oznacza to, że wartości w polu według planu bazowego a nie wartości wg planu bazowego 1 do 10 ), podczas obliczania wariancji. W tym przypadku mogą zostać wyświetlone informacje w polach odchylenie, ale mogą być być nieaktualne informacje i prawdopodobnie jest za duży.

  • Być może dodano nowe zadania do projektu, ale nie zostały one dodane do planu bazowego. W tym przypadku może zostać wyświetlony wariancji, które są równe wartości według harmonogramu.

  • Może być nie zaktualizowano rzeczywistych wartości dla tych ukończonych zadań lub w toku. W tym przypadku wariancji może być równa wartości według harmonogramu lub w przeciwnym razie większych niż oczekiwano.

  • Może być dodaniu nowych zadań lub przydzielone zasoby i następnie ustaw plan bazowy, ale nie został jeszcze zaktualizowany informacje według planu bazowego dla zadania sumarycznego. W tym przypadku odchylenie dokładne wartości są wyświetlane dla poszczególnych zadań, ale nie do zadań sumarycznych.

Porównanie planów bazowych

Jeśli chcesz przechowywać informacje dotyczące dużej ilości danych projektu na etapie planowania, można ustawić wiele planów bazowych, ponieważ plany bazowe przechowywania wartości więcej niż planów pośrednich. Aby wyświetlić informacje o śledzeniu wzdłuż wiele planów bazowych, użyj widoku wiele planów bazowych wykresu Gantta.

  1. Na karcie Widok w grupie Widoki zadań kliknij przycisk Wykres Gantta.

    Obraz obszaru widoku zadania

  2. Kliknij pozycję Więcej widoków.

  3. W oknie dialogowym Więcej widoków zaznacz Wiele planów bazowych wykresu Gantta, a następnie kliknij przycisk Zastosuj.

Uwaga : Domyślnie widok wiele planów bazowych wykresu Gantta zawiera pierwsze trzy plany bazowe (według planu bazowego, wg planu bazowego 1 i plan bazowy 2). Aby wyświetlić inne plany bazowe, modyfikowanie paska style w widoku Wykres Gantta.

Początek strony

Te instrukcje są specyficzne dla programu Microsoft Project 2007.

Co chcesz zrobić?

Dowiedz się więcej o plany bazowe i plany pośrednie

Ustawianie planu bazowego

Ustawianie planu pośredniego

Aktualizowanie planu bazowego albo planu pośredniego

Analizowanie danych według planu bazowego i tymczasowego

Dowiedz się więcej o plany bazowe i plany pośrednie

Plan bazowy jest grupa prawie 20 punktów odwołanie podstawowe (w kategoriach pięć: rozpoczęcia, daty, daty zakończenia, czasy trwania, praca i koszt szacuje) można ustawić rekord oryginalnego planu projektu, gdy ten plan jest wykonane i Uściślanie. W miarę postępów projektu możesz ustawić dodatkowe plany bazowe (może zawierać maksymalnie 11 dla każdego projektu) pomocnych w miarę zmiany w planie. Na przykład jeśli projekt ma kilku etapach, na końcu każdej fazy porównywanie planowanej wartości rzeczywistych danych można zapisać osobnych według planu bazowego.

Plan bazowy wyznacza punkty odniesienia, na podstawie których można określić postęp projektu rzeczywiste, plan bazowy należy uwzględnić najważniejsze oszacowania dla czasu trwania zadania, rozpoczęcia i zakończenia daty, koszty i innych czynników projektu, które chcesz monitorować. Plan bazowy może również reprezentować zobowiązań wynikających dla projektu. Informacje według planu bazowego, które stale różnią się od danych bieżących może wskazywać oryginalnego planu już dokładne, prawdopodobnie ponieważ zakres musi Recenzja lub natury projektu uległa zmianie. Jeśli projekt biorący udział w projekcie zgadza się, że różnica uzasadnia go, można zmodyfikować lub zmian plan bazowy w dowolnym momencie podczas projektu. Może się okazać, że ustawienie wiele planów bazowych jest szczególnie przydatne w przypadku długich projektów lub w przypadku projektów, w których planu bazowego jest renderowany nie znaczenia przez znacznych zmian zadań według harmonogramu lub kosztów.

Plan pośredni to zestaw bieżących danych projektu można zapisać po rozpoczęciu projektu i można porównania według planu bazowego do oceny projektu postępu. Plan pośredni jest zapisywany tylko dwa rodzaje informacji: bieżące daty rozpoczęcia i daty zakończenia dla zadań. Możesz ustawić maksymalnie 10 planów pośrednich w projekcie. Jeśli chcesz przechowywać informacje dotyczące dużej ilości danych projektu na etapie planowania jest dobrym pomysłem, aby ustawić wiele planów bazowych zamiast planów pośrednich. Można na przykład Ustawianie planu bazowego w każdym głównych planowania punkt kontrolny. Następnie Jeśli chcesz zapisać tylko dat rozpoczęcia zadań dat po rozpoczęciu projektu i zakończenia, można ustawić wiele planów pośrednich. Na przykład można ustawić planu na podstawie miesiąc lub co kwartał.

Ustawianie planu bazowego

  1. W menu Widok kliknij polecenie Wykres Gantta.

  2. Po ustawieniu planu bazowego dla określonych zadań, zaznacz zadania, łącznie z podzadań i zadań sumarycznych, które mają zostać uwzględnione w według planu bazowego. (Po ustawieniu planu bazowego dla całego projektu, Pomiń ten krok).

    Porada : Aby zaznaczyć sąsiednie zadania, przytrzymaj naciśnięty klawisz SHIFT, a następnie kliknij pierwsze i ostatnie zadanie, które mają. Aby zaznaczyć zadania niesąsiadujące, przytrzymaj naciśnięty klawisz CTRL, a następnie kliknij poszczególnych zadań, które chcesz. Możesz wybrać maksymalnie 10 zadań w tym samym czasie.

  3. W menu Narzędzia wskaż polecenie Śledzenie, a następnie kliknij Ustawianie planu bazowego.

  4. Kliknij przycisk Ustaw plan bazowy, a następnie wybierz plan bazowy, który chcesz ustawić.

  5. W obszarze dla wykonaj jedną z następujących czynności:

    • Aby ustawić plan bazowy dla wszystkich danych w projekcie, kliknij polecenie Cały projekt.

    • Aby ustawić plan bazowy dla zadań, które zaznaczony w widoku Wykres Gantta, kliknij zaznaczone zadania.

      W obszarze Rzutowanie planów bazowych należy wybrać sposób dane planu bazowego były rzutowane:

      • Do wszystkich zadań sumarycznych     Zaznacz to pole wyboru, jeśli chcesz, aby dane zaktualizowane według planu bazowego dla wybranych zadań w celu rzutowane do odpowiednich zadań sumarycznych. W przeciwnym razie dane według planu bazowego dla zadania sumaryczne może nie dokładnie odzwierciedlać danych bazowych podzadań.

      • Od podzadań do wybranych zadań sumarycznych     Zaznacz to pole wyboru, jeśli chcesz danych według planu bazowego dla zaznaczonych zadań sumarycznych zaktualizowane w celu odzwierciedlenia obu usunięcia podzadań i dodane zadania, dla których został wcześniej zapisany wartości według planu bazowego.

        Uwaga : Jeśli wybrano zarówno podzadań i ich zadań sumarycznych, zaznacz oba pola wyboru.

Ustawianie planu pośredniego

  1. W menu Narzędzia wskaż polecenie Śledzenie, a następnie kliknij Ustawianie planu bazowego.

  2. Kliknij przycisk Ustaw plan pośredni.

  3. W polu Kopiuj kliknij rozpoczęcia i zakończenia lub według planu bazowego wartości, które chcesz zapisać. (Bieżące wartości dat rozpoczęcia i zakończenia i według planu bazowego nie są numerowane.)

  4. W polu do kliknij nazwę planu pośredniego, do którego chcesz skopiować wartości.

    Plany pośrednie są przechowywane w polu Rozpocznij i zakończenie pola.

    Uwaga : Jeśli wybierzesz jeden plan bazowy w polu Kopiuj i inny plan bazowy w polu do, możesz zapisać plan bazowy, zamiast planu. Zostaną skopiowane wszystkie dane według planu bazowego. Po wybraniu planu bazowego w polu Kopiuj i rozpoczęcia i zakończenia planu w polu do wprowadź datę rozpoczęcia i zakończenia od planu bazowego zostaną skopiowane do planu pośredniego.

  5. Kliknij pozycję cały projekt lub zaznaczone zadania, aby zapisać część harmonogram, który ma.

Początek strony

Aktualizowanie planu bazowego albo planu pośredniego

Jeśli do planu początkowej zmian po ustawieniu planu bazowego albo planu pośredniego, możesz zaktualizować zapisanych danych.

Porada : Jeśli do planu zmian podczas projektu trwa, może być przydatne do zapisania drugiego Ustawianie planu bazowego lub pośredniego danych, a nie aktualizowania istniejących danych zapisanych.

  1. W menu Widok kliknij polecenie Wykres Gantta.

  2. W polu Nazwa zadania zaznacz zadania, łącznie z podzadań i zadań sumarycznych, mające według planu bazowego lub tymczasowe dane, które chcesz zaktualizować. (Jeśli aktualizujesz według planu bazowego lub pośredniego danych dla całego projektu, Pomiń ten krok).

    Porada : Aby zaznaczyć sąsiednie zadania, przytrzymaj naciśnięty klawisz SHIFT, a następnie kliknij pierwsze i ostatnie zadanie, które mają. Aby zaznaczyć zadania niesąsiadujące, przytrzymaj naciśnięty klawisz CTRL, a następnie kliknij poszczególnych zadań, które chcesz. Możesz wybrać maksymalnie 10 zadań w tym samym czasie.

  3. W menu Narzędzia wskaż polecenie Śledzenie, a następnie kliknij Ustawianie planu bazowego.

  4. Wykonaj jedną z następujących czynności:

    • Jeśli aktualizujesz planu bazowego, kliknij pozycję Ustaw plan bazowy, a następnie wybierz plan bazowy, który chcesz zaktualizować.

    • Jeśli chcesz zaktualizować plan pośredni, kliknij przycisk Ustaw plan pośredni. Na liście kopii zaznacz dane, które są kopiowane. Na liście w kliknij plan pośredni, który chcesz zaktualizować.

  5. W obszarze dla wykonaj jedną z następujących czynności:

    • Aby zaktualizować według planu bazowego lub pośredniego danych dla całego projektu, kliknij polecenie Cały projekt.

    • Aby zaktualizować według planu bazowego lub pośredniego dane tylko z zadaniami, które zaznaczony w widoku Wykres Gantta, kliknij zaznaczone zadania.

      W obszarze Rzutowanie planów bazowych należy wybrać sposób dane zaktualizowane według planu bazowego do rzutowane:

      • Do wszystkich zadań sumarycznych     Zaznacz to pole wyboru, jeśli chcesz, aby dane zaktualizowane według planu bazowego dla wybranych zadań w celu rzutowane do odpowiednich zadań sumarycznych. W przeciwnym razie dane według planu bazowego dla zadania sumaryczne może nie dokładnie odzwierciedlać danych bazowych podzadań.

      • Od podzadań do wybranych zadań sumarycznych     Zaznacz to pole wyboru, jeśli chcesz danych według planu bazowego dla wybranych zadań sumarycznych zaktualizowane w celu odzwierciedlenia usuwania podzadań i dodane zadania, dla których został wcześniej zapisany wartości według planu bazowego.

        Uwaga : Jeśli wybrano zarówno podzadań i ich zadań sumarycznych, zaznacz oba pola wyboru.

  6. Kliknij przycisk OK.

  7. Gdy zostanie wyświetlony monit, aby zastąpić istniejące dane zapisany, kliknij przycisk Tak.

Analizowanie danych według planu bazowego i tymczasowego

Po ustawieniu planu bazowego lub pośredniego danych, możesz porównać ją z danymi zaplanowane i rzeczywistych, aby zobaczyć, jak projektu są śledzone cele początkowej.

Wyświetlanie informacji o projekcie według planu bazowego

Po ustawieniu planu bazowego dla całego projektu, możesz wyświetlić według planu bazowego danych przez siebie z aktualne dane planowanej, rzeczywistych danych i WARIANCJA.

  1. W menu Projekt kliknij pozycję Informacje o projekcie.

  2. Kliknij pozycję Statystyka.

Porównanie według planu bazowego a informacje z harmonogramu

Umożliwia porównanie według planu bazowego a informacje z harmonogramu w jeden z dwóch sposobów:

  • Aby wyświetlić informacje o odchylenie w widoku arkusza, w menu Widok wskaż polecenie Tabela, a następnie kliknij Odchylenie.

  • Aby wyświetlić informacje o odchylenie graficznie przy użyciu widoku Wykres Gantta — śledzenie w menu Widok kliknij przycisk Wykres Gantta — śledzenie.

Tabela odchylenie zawiera rozpoczęcia i daty zakończenia dla zarówno zaplanowane informacje i według planu bazowego, co umożliwia ocenianie z prognozą jak projektu czy postępu (bazowymi) przez porównanie tej przewidywania z w rzeczywistości postępie projektu (rzeczywiste).

Paski odpowiadające planowi bazowemu i stanowi rzeczywistemu z dwudniowym poślizgiem

Jeśli wariancja w projekcie nie wyświetla wartości, które można się spodziewać, istnieje kilka możliwych objaśnienia:

  • Być może nie ustawiono planu bazowego. Odchylenie jest wartość według planu bazowego w porównaniu z wartością rzeczywistą dla pola. W przypadku brak wartości bazowej, program Microsoft Office Project oblicza ta różnica przy użyciu wartość 0 w polach planu bazowego uzyskując wariancji będące szersza samo pole według harmonogramu. Załóżmy, że masz koszt według harmonogramu 60 zł dla zadania. Jeśli ustawiono Brak wartości bazowej, koszt według planu bazowego wynosi 0 zł. Pole Odchylenie kosztowe zawiera w związku z tym 60 zł.

  • Można nadać wiele planów bazowych, ale Office Project używa tylko wartości początkowej według planu bazowego (oznacza to, że wartości w polu według planu bazowego a nie wartości wg planu bazowego 1 do 10 ), podczas obliczania wariancji. W tym przypadku mogą zostać wyświetlone informacje w polach odchylenie, ale mogą być być nieaktualne informacje i prawdopodobnie jest za duży.

  • Być może dodano nowe zadania do projektu, ale nie zostały one dodane do planu bazowego. W tym przypadku może zostać wyświetlony wariancji, które są równe wartości według harmonogramu.

  • Może być nie zaktualizowano rzeczywistych wartości dla tych ukończonych zadań lub w toku. W tym przypadku wariancji może być równa wartości według harmonogramu lub w przeciwnym razie większych niż oczekiwano.

  • Może być dodaniu nowych zadań lub przydzielone zasoby i następnie ustaw plan bazowy, ale nie został jeszcze zaktualizowany informacje według planu bazowego dla zadania sumarycznego. W tym przypadku odchylenie dokładne wartości są wyświetlane dla poszczególnych zadań, ale nie do zadań sumarycznych.

Porównanie planów bazowych

Jeśli chcesz przechowywać informacje dotyczące dużej ilości danych projektu na etapie planowania, można ustawić wiele planów bazowych, ponieważ plany bazowe przechowywania wartości więcej niż planów pośrednich. Aby wyświetlić informacje o śledzeniu wzdłuż wiele planów bazowych, użyj widoku wiele planów bazowych wykresu Gantta. (W menu Widok kliknij polecenie Więcej widoków. W oknie dialogowym Więcej widoków zaznacz Wiele planów bazowych wykresu Gantta, a następnie kliknij przycisk Zastosuj.)

Uwaga : Domyślnie widok wiele planów bazowych wykresu Gantta zawiera pierwsze trzy plany bazowe (według planu bazowego, wg planu bazowego 1 i plan bazowy 2). Aby wyświetlić inne plany bazowe, modyfikowanie paska style w widoku Wykres Gantta.

Początek strony

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×