Tworzenie listy promieniowej

Uwaga: Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Lista promieniowa przedstawia graficznie elementy, które współpracują z jednym pomysłem głównym lub centralnym. Na przykład można użyć listy promieniowej w celu pokazania grup składających się na całość, takich jak różne grupy osób, które są potrzebne do tworzenia udanych produkcji kinowej: obsada, załoga i grupy odbiorców. Gdy używasz listy promieniowej, możesz wyświetlić obraz w głównym okręgu grafiki. Używając grafiki SmartArt, możesz utworzyć listę promieniową i dodać ją do arkusza, wiadomości e-mail, prezentacji lub dokumentu.

Obraz układu Lista promieniowa

  1. Kliknij kartę Wstawianie , a następnie kliknij pozycję SmartArt.

    Kliknij kartę Wstawianie, a następnie kliknij pozycję SmartArt

  2. W galerii Wybieranie grafiki SmartArt kliknij pozycję relacja , a następnie kliknij dwukrotnie pozycję Lista promieniowa.

  3. Aby dodać obraz do centralnego okręgu, kliknij ikonę obrazu Ikona obrazu , wybierz obraz, który chcesz wyświetlić w centralnym okręgu, a następnie kliknij pozycję Wstaw.

  4. Aby wprowadzić tekst, wykonaj jedną z poniższych czynności:

    • Kliknij pozycję [Tekst] w okienku tekstu, a następnie wpisz tekst.

    • Skopiuj tekst z innej lokalizacji lub programu, kliknij pozycję [Tekst] w okienku tekstu, a następnie wklej tekst.

      Uwaga: Jeśli okienko tekstu jest niewidoczne, kliknij formant.

      Formant okienka tekstu

    • Kliknij w okręgu w grafice SmartArt, a następnie wpisz tekst.

      Uwaga: Aby uzyskać optymalne rezultaty, Użyj tej opcji po dodaniu wszystkich żądanych okręgów.

Dodawanie okręgu

  1. Kliknij grafikę SmartArt, do której chcesz dodać okrąg.

  2. Kliknij istniejący okrąg znajdujący się najbliżej miejsca, w którym chcesz dodać nowy okrąg.

  3. Kliknij kartę projektowanie w obszarze Narzędzia grafiki SmartArt, a następnie kliknij strzałkę w obszarze Dodaj kształt.

    Cliick Dodaj kształt

    Jeśli karta Narzędzia grafiki SmartArt lub projektowanie nie jest widoczna, upewnij się, że grafika SmartArt jest zaznaczona.

  4. Wykonaj jedną z następujących czynności:

    • Aby wstawić okrąg po zaznaczonym okręgu, kliknij pozycję Dodaj kształt po.

    • Aby wstawić okrąg przed zaznaczonym okręgiem, kliknij pozycję Dodaj kształt przed.

Usuwanie okręgu

Aby usunąć okrąg, kliknij obramowanie okręgu, który chcesz usunąć, a następnie naciśnij klawisz DELETE.

Uwagi: 

  • Gdy chcesz dodać okrąg do listy promieniowej, eksperymentuj z dodawaniem okręgu przed zaznaczonym okręgiem lub po nim, aby uzyskać odpowiedni sposób umieszczenia nowego okręgu. W ten sposób z łatwością można uniknąć typowych błędów dotyczących grafiki SmartArt.

  • Aby dodać okrąg z okienka tekstu:

  1. Na poziomie okręgu Umieść kursor na końcu tekstu, w którym chcesz dodać nowy okrąg.

  2. Naciśnij klawisz ENTER, a następnie wpisz odpowiedni tekst w nowym okręgu.

  • Aby przenieść okrąg, kliknij okrąg, a następnie przeciągnij go w nowe miejsce.

  • Aby przenieść koło o bardzo małą odległość, naciskaj klawisze strzałek na klawiaturze, przytrzymując naciśnięty klawisz CTRL.

Aby szybko dodać do grafiki SmartArt obraz o jakości projektanta, możesz zmienić kolory lub zastosować styl grafiki SmartArt do listy promieniowej. Można też dodać efekty, takie jak poświaty, krawędzie wygładzone lub efekty 3-W. W prezentacjach programu PowerPoint można animować listę promieniową.

Do kół w grafice SmartArt można stosować różne połączenia kolorów pochodzących z kolory motywu.

  1. Kliknij grafikę SmartArt, której kolor chcesz zmienić.

  2. Kliknij kartę projektowanie w obszarze Narzędzia grafiki SmartArt, a następnie kliknij pozycję Zmień kolory.

    Kliknij pozycję Zmień kolory

    Jeśli karta Narzędzia grafiki SmartArt lub Projektowanie nie jest widoczna, upewnij się, że grafika SmartArt jest zaznaczona.

  3. Kliknij odpowiednią kombinację kolorów.

Porada: Po przesunięciu wskaźnika myszy na miniaturę można zobaczyć, jak kolory wpłyną na grafikę SmartArt.

Zmienianie koloru lub stylu linii obramowania koła

  1. W grafice SmartArt kliknij prawym przyciskiem myszy obramowanie koła, które chcesz zmienić, a następnie kliknij polecenie Formatuj kształt.

  2. Aby zmienić kolor, grubość i wygląd obramowania okręgu, kliknij pozycję kontur, a następnie kliknij odpowiednie opcje.

  3. Aby zmienić styl obramowania koła, kliknij pozycję styl, a następnie wybierz odpowiedni styl linii.

Zmienianie koloru tła okręgu na liście promieniowej

  1. Kliknij prawym przyciskiem myszy obramowanie okręgu, kliknij polecenie Formatuj kształt, a następnie kliknij polecenie wypełnienie.

  2. Wybierz odpowiedni kolor.

  3. Wybierz pozycję gradient , aby określić, ile kolorów tła ma być widoczny. Możesz również zmienić procent przezroczystości z 0% (całkowicie nieprzezroczyste, ustawienie domyślne) na 100% (całkowicie przezroczyste) w okienku wypełnienie .

Styl grafiki SmartArt to kombinacja różnych efektów, takich jak styl linii, skos lub efekt 3-W, które można zastosować do okręgów w grafice SmartArt w celu utworzenia unikatowego i profesjonalnie zaprojektowanego wyglądu.

  1. Kliknij grafikę SmartArt, której styl chcesz zmienić.

  2. Kliknij kartę projektowanie w obszarze Narzędzia grafiki SmartArt, a następnie kliknij odpowiedni styl grafiki SmartArt.

    Kliknij styl grafiki SmartArt

    Kliknij strzałkę obok pozycji Grupa style grafiki SmartArt, aby uzyskać style, które są najbardziej zgodne z dokumentem i innymi opcjami stylu.

    Jeśli karta Narzędzia grafiki SmartArt lub projektowanie nie jest widoczna, upewnij się, że grafika SmartArt jest zaznaczona.

    Uwagi: 

Jeśli korzystasz z programu PowerPoint, możesz animować listę promieniową, aby wyróżnić każde koło.

  1. Kliknij listę promieniową grafiki SmartArt, którą chcesz animować.

  2. Na karcie animacje kliknij pozycję Animuj, a następnie kliknij pozycję pojedynczo.

Uwaga: Po skopiowaniu listy promieniowej zawierającej animację zastosowaną do innego slajdu animacja jest również kopiowana.

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×