Tworzenie kopert przy użyciu funkcji korespondencji seryjnej w programie Word dla komputerów Mac

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Jeśli masz poczty masowej do wysłania do osób z Twojej listy adresowej, możesz utworzyć partię zaadresowane koperty za pomocą korespondencji seryjnej. Każda koperta zawiera adres listy adresowej.

Uwaga : Część treści tego tematu może nie dotyczyć niektórych języków.

Istnieją trzy dokumentów związanych z tworzeniem i drukowanie kopert przy użyciu procesu tworzenia korespondencji seryjnej:

  • Dokument główny
    jest dokument, możesz użyć do skonfigurowania układ koperty w ramach korespondencji seryjnej. Możesz również skonfigurować dowolną zawartość, — takich jak logo firmy lub adres zwrotny, że ma być powtarzana na każdej kopercie.

  • Listy adresowej
    lista adresów to źródło danych, które program Word używa w korespondencji seryjnej. Jest to plik zawierający adresy, które mają zostać wydrukowane na kopertach.

  • Scalonego dokumentu
    tego dokumentu jest kombinacją dokument główny i listy adresowej, która służy do drukowania indywidualne adresy na kopercie.

Na liście adresowej może być arkusz kalkulacyjny programu Excel, katalog Outlook kontaktów lub książki adresowej firmy Apple. Zawiera rekordy, które Word pobiera informacje z tworzenia adresy na kopercie.

  • Jeśli nie masz jeszcze listy adresowej, możesz utworzyć nową listę w Word podczas tworzenia korespondencji seryjnej. Przed rozpoczęciem procesu tworzenia korespondencji seryjnej Zbierz wszystkie listy adresowej.

  • Jeśli korzystasz z arkusza kalkulacyjnego programu Excel, upewnij się, że kolumna kody pocztowe kody pocztowe jest sformatowane jako tekst tak, aby nie utracić wszelkie zer.

  • Jeśli chcesz użyć kontaktów programu Outlook, upewnij się, że Outlook jest domyślnym programem poczty e-mail.

    Porada : Aby wprowadzić Outlook domyślnego programu poczty e-mail, otwórz Apple Mail, a następnie w Mail menu, wybierz polecenie Preferencje. Na karcie Ogólne obok pozycji domyślny klient poczty wybierz Microsoft Outlook.

  1. Na karcie Korespondencja wybierz pozycję Rozpocznij korespondencję seryjną > koperty.

    Na karcie Korespondencja wybierz koperty na liście Rozpoczynanie korespondencji seryjnej

  2. W oknie dialogowym Koperta pozostaw pole Adres odbiorcy puste i w obszarze Adres zwrotny, wykonaj jedną z następujących czynności:

    • Wybierz pozycję Użyj mojego adresu, Aby użyć swojego adresu z listy kontaktów e-mail.

    • Wybierz pozycję Pomiń, aby pozostawić pusty adres zwrotny.

    • Wybierz obu opcji (Użyj mojego adresu i Pomiń ), a następnie wpisz adres zwrotny, którego chcesz użyć.

    • Sformatuj Adres zwrotny, wybierając pozycję Czcionka lub Pozycja, a następnie wprowadź odpowiednie zmiany.

  3. W oknie dialogowym Koperta w obszarze Opcje drukowania wybierz pozycję Ustawienia strony.

  4. W oknie dialogowym Ustawienia strony na liście Rozmiar papieru wybierz opcję odpowiadającą rozmiarowi koperty.

    Porady : Jeśli żadna z opcji rozmiar koperty, wykonaj następujące czynności:

    • U dołu listy Rozmiar papieru wybierz pozycję Zarządzaj rozmiarami własnymi.

    • Kliknij + (plus symbol), aby dodać nowy element listy. W oknie dialogowym Ustawienia strony kliknij dwukrotnie bez tytułu, a następnie wpisz nazwę dla koperty.

    • Wpisz wymiary koperty w polach Szerokość i Wysokość, a następnie kliknij przycisk OK.

  5. W oknie dialogowym Ustawienia strony w obszarze Orientacja wybierz pozycję Pozioma > OK.

  6. Wybierz przycisk OK, aby zamknąć okno dialogowe koperty.

  7. W menu Plik wybierz polecenie Zapisz.

  1. Na karcie Korespondencja wybierz pozycję Wybierz adresatów.

    Na karcie Korespondencja Wybierz adresatów jest wyróżniony z listy opcji

    Choose

    Aby

    Tworzenie nowej listy

    Rozpoczynanie nowej listy adresowej, podczas konfigurowania korespondencji seryjnej

    Użyj istniejącej listy

    Za pomocą arkusza kalkulacyjnego programu Excel lub innego typu pliku danych jako lista adresów

    Wybierz z kontaktów programu Outlook

    Wybierz nazwy bezpośrednio z Twoich kontaktów Outlook listy adresowej

    Kontakty firmy Apple

    Wybierz nazwy bezpośrednio z książki adresowej firmy Apple listy adresowej

    Programu FileMaker Pro

    Importowanie danych z bazy danych programu FileMaker Pro

  2. Wybierz jedną z opcji:

Utwórz nową listę

W oknie dialogowym Edytowanie pola listyWord automatycznie tworzy pola podstawowych informacji, takich jak imię, nazwisko i adres. Jeśli chcesz dodać nowe pole — na przykład pole wiadomości — dodaj ją teraz, aby wypełnić pole po wpisaniu wpisu.

  1. W obszarze Nowa nazwa pola wpisz nazwę pola , który chcesz dodać, a następnie kliknij przycisk + (znak plus).

    Porada : Aby zmienić kolejność pól, wybierz pole, które chcesz przenieść, a następnie użyj w górę lub strzałkę w dół, aby przenieść pole.

  2. Gdy wszystkie pola są skonfigurowane zgodnie z oczekiwaniami, wybierz pozycję Utwórz, aby wprowadzić nową listę.

Użyj istniejącej listy

  1. Przejdź do pliku, którego chcesz użyć i wybierz polecenie Otwórz.

  2. W oknie dialogowym Otwieranie skoroszytu wybierz arkusz, którego chcesz użyć, a następnie wykonaj jedną z następujących czynności:

    • Zakres komórek pozostaw puste pole, aby użyć całego arkusza.

      lub

    • Wprowadź zakres komórek zawierających dane, których chcesz użyć.

  3. Wybierz pozycję OK.

Wybierz z kontaktów programu Outlook

  1. Wybierz pozycję Filtruj adresatów, aby wybrać adresatów, których chcesz uwzględnić.

  2. W oknie dialogowym Opcje kwerendy obok listy adresatów korespondencji seryjnej, wybierz całych rekordów.

  3. Na liście kontaktów zaznacz kontakty, które chcesz uwzględnić w korespondencji seryjnej, a następnie kliknij przycisk OK.

Kontaktów firmy Apple

  1. Wybierz pozycję Filtruj adresatów, aby wybrać adresatów, których chcesz uwzględnić.

  2. W oknie dialogowym Opcje kwerendy w obszarze Apple grupy kontaktów wybierz grupę, którą chcesz uwzględnić w korespondencji seryjnej, a następnie kliknij przycisk OK.

Pliku Maker Pro

  1. Przejdź do pliku, którego chcesz użyć i wybierz polecenie Otwórz.

  2. W oknie dialogowym Ograniczniki rekordu i nagłówka wybierz ogranicznik pola do oddzielania poszczególnych pól i ogranicznik rekordu do oddzielania każdego rekordu danych, a następnie kliknij przycisk OK.

  1. W dokumencie kliknij w polu Przeciągnij pola na to pole lub wpisz tekst, a następnie kliknij tekst, aby go usunąć.

  2. Na karcie Korespondencja wybierz pozycję Wstaw pole korespondencji seryjnej, a następnie wybierz pole, które chcesz dodać.

    Na karcie Korespondencja wyróżniona jest pozycja Wstaw pole korespondencji seryjnej

  3. Dodawanie i formatowanie pola, które mają zostać uwzględnione na kopercie i wybierz przycisk OK.

    Porady : 

    • Aby sformatować pola, na przykład spacji między polami nazw pierwszy i ostatni i naciśnij klawisz Return, aby rozpocząć nowy wiersz w polu adres.

    • Aby posortować listę adresatów lub usunąć adresatów, na karcie Korespondencja wybierz pozycję Filtruj adresatów, a następnie wybierz Rekordów Sortowanie lub Filtrowanie rekordów. Gdy skończysz, kliknij przycisk OK.

  1. Na karcie Korespondencja wybierz pozycję Podgląd wyników, aby zobaczyć, jak będzie wyglądać kopert.

    Na karcie Korespondencja wyróżniona Podgląd wyników

    Uwaga : Aby przewinąć poszczególnych kopert za pomocą strzałek lewego i prawego na karcie Korespondencja.

  2. Aby wprowadzić dodatkowe zmiany formatowania, ponownie kliknij pozycję Podgląd wyników, które pozwala na dodawanie lub usuwanie pól korespondencji seryjnej.

  3. Gdy kopert Sprawdź, jak ma, na karcie Korespondencja wybierz pozycję Zakończ i scal > Drukuj dokumenty, aby zakończyć korespondencji seryjnej.

    Na karcie Korespondencja wyróżnione Zakończ i Scal i opcję Drukuj dokumenty

    Porada : Jeśli chcesz przejrzeć i zaktualizować Każda koperta pojedynczo przed wydrukowaniem, na karcie Korespondencja wybierz pozycję Zakończ i scal > Edytuj poszczególne dokumenty. Gdy skończysz, w menu plik wybierz pozycję Drukuj, aby wydrukować koperty.

Jeśli nie masz listy adresowej, należy go utworzyć przed uruchomieniem procesu tworzenia korespondencji seryjnej. Arkusz kalkulacyjny programu Excel, książki adresowej firmy Apple, bazy danych programu FileMaker Pro, Word dokumentu lub pliku tekstowego rozdzielanego, może być listy adresowej.

Krok 1. Przygotowanie dokumentu głównego

  1. W programie Word w menu Plik wybierz polecenie Nowy pusty dokument.

  2. W menu Widok wybierz Układ wydruku.

  3. W menu Narzędzia wybierz polecenie Menedżer korespondencji seryjnej.

  4. W obszarze 1. Wybierz typ dokumentu, wybierz pozycję Utwórz nowy, a następnie wybierz kopert.

  5. W polu adres zwrotny wpisz swój adres.

    Porady : 

    • Na tym etapie nie powinny nic (włącznie ze spacjami) wpisz w polu adres odbiorcy.

    • Jeśli nie możesz wpisać w polu adres zwrotny, wyczyść pole wyboru Użyj mojego adresu, a następnie spróbuj ponownie.

  6. W obszarze Opcje drukowania upewnij się, że zaznaczono poprawne ustawienia drukowania kopert.

  7. Po zakończeniu wybierz przycisk OK.

Krok 2: Wybierz listy adresowej

  1. W menu Narzędzia wybierz polecenie Menedżer korespondencji seryjnej.

  2. W obszarze 2. Zaznacz listę adresatów, wybierz pozycję Pobieranie listy, a następnie wybierz źródło listy adresowej (na przykład arkusz kalkulacyjny programu Excel lub dokumentu Word ).

  3. W obszarze 3. Wstawianie symboli zastępczych, wybierz pozycję Kontakty.

  4. Przeciągnij nazwę pola z listy kontaktów (na przykład Imię) do pola adresu na kopercie.

  5. Powtórz krok 4 dla wszystkich pól, które mają być widoczne na kopertach.

  6. W dokumencie głównym zmodyfikuj pole adresu na kopercie odpowiednio do potrzeb, dodając spacje i znaki powrotu karetki.

  7. Aby zakończyć tworzenie kopert, wykonaj jedną z następujących czynności:

    • Drukowanie kopert, w oknie Menedżer korespondencji seryjnej w obszarze 6. Kończenie korespondencji seryjnej, wybierz pozycję Scal na drukarkę   Przycisk Scal na drukarkę .

      lub

    • Tworzenie dokumentu zawierającego scalone koperty, który można zapisać, w oknie Menedżer korespondencji seryjnej w 6. Kończenie korespondencji seryjnej, wybierz pozycję Scal z nowym dokumentem   Przycisk scalania korespondencji .

Zobacz też

Tworzenie etykiet wysyłkowych przy użyciu funkcji korespondencji seryjnej

Tworzenie źródła danych dla korespondencji seryjnej

Przygotowywanie źródła danych programu Excel do korespondencji seryjnej w programie Word

Tworzenie i drukowanie pojedynczej koperty

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×