Tworzenie kalendarza

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Opcje kalendarza programu Publisher umożliwiają dostosowywanie kalendarza, aby uwzględnić zakres dat od 1900 do 2200, a także być widoczne na każdej stronie jeden miesiąc lub cały rok.

Tworzenie kalendarza

  1. W menu plik kliknij polecenie Nowy.

  2. Kliknij pozycję wbudowane, a następnie kliknięcie pozycji kalendarze. (W programie Publisher 2010 kliknij kalendarze w obszarze Najpopularniejszych ).

  3. Kliknij pozycję Kalendarz, który chcesz utworzyć. Kalendarze są posortowane według typu (na przykład Całej strony lub Rozmiar osobiste ).

  4. W okienku zadań kliknij odpowiednie opcje, takie jak schemat kolorów lub czcionek, orientacja strony i wyświetlać jeden miesiąc lub rok na stronie kalendarza (Aby zmienić miesiąc, w którym rozpoczyna się kalendarz, kliknij przycisk Ustawianie dat w kalendarzu ).

  5. Aby uwzględnić harmonogram zdarzeń w kalendarzu, zaznacz pole wyboru Dołącz harmonogram wydarzeń.

    Uwaga : Nie wszystkie szablony projektu kalendarza obsługują harmonogram wydarzeń.

  6. Kliknij pozycję Utwórz.

Dodawanie kalendarza do publikacji

Na karcie Wstawianie kliknij pozycję kalendarze, a następnie wybierz projekt, w Tym miesiącu lub Następnego miesiąca.

Uwaga : Niektóre projekty nie zawierają obiektu kalendarza.

Jeśli potrzebujesz więcej opcji, takich jak więcej projektów lub wybieranie innego miesiąca:

  1. Na karcie Wstawianie kliknij kalendarzy, a następnie kliknij pozycję Więcej kalendarzy.

  2. Kliknij odpowiedni projekt kalendarza.

  3. W okienku zadań kliknij miesiąc i rok, który ma.

    Ważne : Możesz teraz wprowadź wszelkie zmiany. Nie można powrócić i zmienić miesiąc i rok po wstawieniu kalendarza.

  4. Kliknij przycisk Wstaw.

Tworzenie kalendarza

  1. W menu plik kliknij polecenie Nowy.

  2. Na liście Typów publikacji kliknij pozycję kalendarze.

  3. W obszarze kalendarze kliknij odpowiedni typ kalendarza, który chcesz utworzyć (na przykład Całej strony lub Rozmiar portfela ), a następnie kliknij projekt, który ma być.

  4. W okienku zadań Dostosowywanie kliknij odpowiednie opcje, takie jak schemat kolorów lub czcionek.

  5. W okienku zadań Opcje kalendarza kliknij, aby wybrać orientację strony oraz czy chcesz wyświetlać jeden miesiąc lub rok na stronie kalendarza (Aby zmienić miesiąc, w którym rozpoczyna się kalendarz, kliknij przycisk Ustaw daty kalendarza ).

  6. Aby uwzględnić harmonogram zdarzeń w kalendarzu, zaznacz pole wyboru Dołącz harmonogram wydarzeń.

    Uwaga : Nie wszystkie szablony projektu kalendarza obsługują harmonogram wydarzeń.

  7. Kliknij pozycję Utwórz.

Dodawanie kalendarza do publikacji

  1. W menu Wstaw kliknij polecenie Obiekt z Galerii projektów Obraz przycisku .

  2. W oknie dialogowym Galerii projektów kliknij pozycję kalendarze.

  3. Kliknij odpowiedni projekt kalendarza.

    Uwaga : Niektóre projekty nie zawierają obiektu kalendarza.

  4. W obszarze Opcje kliknij pozycję miesiąc i rok, który ma.

    Ważne : Możesz teraz wprowadź wszelkie zmiany. Nie można powrócić i zmienić miesiąc i rok po wstawieniu kalendarza.

  5. Kliknij przycisk Wstaw obiekt.

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×