Tworzenie i używanie listy połączeń dodatku Business Contact Manager

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Jedną z najważniejszych zadań, gdy masz biznesu przechowywanie z rzeczywistych i potencjalnych klientów. Często proste połączenie telefoniczne jest najlepszym sposobem na to zrobić.

Być może zechcesz Flaga monitująca z potencjalnych klientów, którzy możesz ich wizytówki lub po lewej stronie informacji na stronie sieci web, połączenie klienci, którzy przetransponowane po znajdują się w nowym stanie lub porozmawiać z bieżących kont lub kontaktów biznesowych, które są zaległe z ich płatności.

W tym artykule opisano, jak pracować z i przeszukiwarki listy połączeń w Business Contact Manager dla programu Outlook z szczegółowych informacji na temat tworzenia docelowe listy adresatów i połączeń skryptów oraz sposobu śledzenia działań i wyniki.

Co chcesz zrobić?

Promowanie firmy za pośrednictwem połączenia telefoniczne

Otwieranie listy połączeń

Modyfikowanie listy połączeń

Promowanie firmy za pośrednictwem połączenia telefoniczne

Z Business Contact Manager dla programu Outlook można utworzyć listy rozmów z klientów i kontaktów biznesowych, utworzyć skrypt połączenia i śledzić wyniki połączenia telefoniczne. Można także tworzyć listy rozmów z nazw w raporcie. Aby dowiedzieć się, jak utworzyć listę połączenia z raportu zobacz Używanie raportów i wykresów w dodatku Business Contact Manager.

Lista połączeń jest również podstawowe działanie marketingowe i może być częścią kampanii marketingowej.

Aby śledzić wyniki działania listy rozmów, można rejestrować nazwa działania w polu zainicjowane przez każdego rekordu konta, kontaktu biznesowego, potencjalnego klienta lub szansa sprzedaży wygenerowane przez to działanie. Ponadto rejestruje informacje rzeczywiste i budżetowego kosztu na stronach Szczegóły i śledzenia rekord listy połączeń.

Następnie Aby wyświetlić wyniki listy połączeń, użyj strony Śledzenie formularza listy połączeń. Jeśli lista jest częścią kampanii marketingowej, ogólne wyniki kampanii mogą być śledzone na karcie analiza Marketing obszar roboczy.

Tworzenie listy połączeń

Lista połączeń w Business Contact Manager dla programu Outlook jest więcej niż tylko lista nazwisk i numerów. Jest to system ułatwia poised i gotowe na telefonie, która ułatwia śledzenie wyników każdy zestaw połączeń.

Listy adresatów na działanie marketingowe może zawierać tylko jeden typ rekordu, klienci lub kontakty biznesowe. Kontakty biznesowe i potencjalni klienci może być na tej samej liście, ponieważ rekord potencjalnego klienta jest oparty na typie rekordu kontaktu biznesowego.

  1. W okienku nawigacji w obszarze Business Contact Manager kliknij marketingowych.

  2. Na wstążce na karcie Narzędzia główne w grupie Nowy kliknij przycisk Lista połączeń Ikona listy połączeń .

  3. W formularzu listy połączeń, w obszarze działania, w polu Nazwa wprowadź nazwę listy połączeń, na przykład "Kalifornii potencjalnych klientów".

    rekord listy połączeń

    Uwaga : Jeśli lista połączenia jest częścią kampanii marketingowej, w polu tekstowym kampanii wpisz nazwę kampanii lub kliknij strzałkę, aby wybrać nazwę istniejącej kampanii. Jeśli nie jest częścią kampanii, lista połączenia będzie dołączone domyślne bieżących działań kampanii marketingowej.

  4. W sekcji Lista adresatów kliknij typ rekordu, który chcesz się skontaktować z Twojej listy rozmów, Wszystkie konta, Wszystkie kontakty biznesowe i potencjalni klienci, Wszystkie kontakty biznesowe lub Wszyscy potencjalni klienci.

    Możesz też kliknąć jedną z następujących opcji:

    • Folder wyszukiwania. Wybierz Folder wyszukiwania, która zawiera wstępnie filtrowanej liście adresatów, aby utworzyć listę niestandardową. Pole zostanie zmieniona Lista niestandardowa po wybraniu folderu.

    • Istniejące działanie marketingowe. Wybierz listę adresatów, używanej do poprzedniego działania marketingowego.

    • Nowa lista. Otwórz okno dialogowe Filtr kontakty biznesowe i wybierz kryteria filtrowania listy.

      Można także tworzyć listy adresatów z raportu. Aby uzyskać więcej informacji zobacz Używanie raportów i wykresów w dodatku Business Contact Manager.

      Jeśli użytkownik utworzył nowe typy rekordów, w zależności od typu konta, pojawią się na liście wszystkie konta. Jeśli użytkownik utworzył nowe typy rekordów, w zależności od typu kontakt biznesowy, pojawią się na liście wszystkie kontakty biznesowe i potencjalni klienci.

  5. Aby edytować zaznaczoną listę, filtrując go, kliknij pozycję Przejrzyj i przefiltruj.

    Aby uzyskać więcej informacji na temat filtrowania listy zobacz Filtrowanie rekordów dodatku Business Contact Manager.

  6. Na wstążce na karcie Narzędzia główne w grupie Pokazywanie kliknij przycisk Szczegóły, aby otworzyć stronę szczegółów aktywności. Jeśli chcesz, wpisz wartości Kod kampanii, budżetowy koszt, Data rozpoczęcia, Data zakończenia i komentarze.

    Aby powrócić do strony głównej formularza listy połączeń, na wstążce na karcie Marketing w grupie Pokazywanie kliknij pozycję Ogólne.

  7. Informacje o każdego z adresatów wyświetlane na stronie Ogólne w obszarze Szczegóły adresata. Aby zmienić sekcje z rzut rekordu, kliknij przycisk Wybierz sekcje Przycisk Wybierz sekcje , a następnie wybierz sekcje, które mają być wyświetlane.

  8. Jeśli chcesz, możesz utworzyć skrypt, aby połączenia były spójne i upewnij się, że wykonanie wszystkich punktów, które chcesz wprowadzić. Ponadto skrypt pozwala pozostał w temacie i szybko dopasować swoje podejście podczas rozmowy telefonicznej nie przechodzą zgodnie z oczekiwaniami.

    Utworzyć skrypt połączenia

    • Na Wstążce w grupie Dziennik rozmów telefonicznych kliknij Połączenie skrypt Ikona listy połączeń .

    • Aby utworzyć skrypt do połączenia, wykonaj jedną z następujących czynności:

      • Wpisz skrypt w oknie Skrypt połączeń.

      • W grupie Akcje kliknij przycisk Załaduj zawartości Ikona ładowania skryptu , a następnie przejdź do już zapisanego dokumentu.

      • Skopiuj i wklej skrypt z innego dokumentu.

        Skrypt pojawią się w dziennik rozmów telefonicznych dla każdego adresata.

        Lista połączeń z skryptu

        Uwaga : Jeśli edytujesz skrypt w sekcji Dziennik rozmów telefonicznych rekord listy połączeń, zmienia się tylko wersji skryptu dla wybranego adresata. Aby edytować skrypt dla wszystkich połączeń, możesz kliknij Połączenie skrypt Ikona listy połączeń na Wstążce, a następnie zmodyfikuj skrypt w oknie Skrypt połączeń.

  9. Jeśli chcesz, możesz dodać kategorię oznaczoną kolorem na liście połączenia przy użyciu funkcji programu Outlook Kategoryzacja. Na wstążce na karcie marketingowych w grupie znaczniki kliknij pozycję Kategoryzuj, a następnie kliknij kategorię oznaczoną kolorem.

  10. Aby rozpocząć tworzenie połączeń od razu, można uruchomić z imię na liście. W przeciwnym razie zapisać na liście połączenia.

Przed wprowadzeniem ankiet telefonicznych, badań krajowych wykonaj nie połączeń rejestru i przepisów FCC u www.fcc.gov/cgb/donotcall/. Reguły nie wymagają nie dotyczą firmy, z którymi klient posiada istniejącej relacji biznesowych.

Początek strony

Otwieranie listy połączeń

Może być konieczne wznowić pracę nad listą połączenia, jeśli użytkownik nie mogliśmy połączenie ze wszystkimi w jednej sesji lub może być konieczne wprowadzić zmiany do listy adresatów lub skrypt.

  1. W okienku nawigacji w obszarze Business Contact Manager kliknij marketingowych.

  2. Na karcie Połączenie listy w okienku Lista kliknij dwukrotnie na liście połączenia, który chcesz otworzyć.

Początek strony

Modyfikowanie listy połączeń

Połączenie listy są łatwe do wykonania i modyfikowania. Możesz zmienić typów rekordów, które są wyświetlane na liście, można dostosować listę filtrowania lub zaznaczając adresatów i możesz zmienić skrypt dla wszystkich lub niektórych adresatów.

  1. Otwieranie listy rozmów, który chcesz zmodyfikować.

  2. Aby wprowadzić zmiany do listy rozmów, postępuj zgodnie z instrukcjami w sekcji Tworzenie listy rozmów.

Ważne : Nie można zmodyfikować listy rozmów, po wprowadzeniu zmian dotyczących stanu rozmowy telefonicznej dowolnego rekordu na liście. Zamiast tego kliknij prawym przyciskiem myszy na liście połączenia, a następnie kliknij nawiązywać połączenia z listą połączeń, aby utworzyć nową listę rozmów na podstawie istniejącego wzornika.

Początek strony

Tworzenie i śledzenie połączenia przy użyciu listy połączeń

  1. Otwórz lub Utwórz listę rozmów.

    W obszarze listy adresatów imię na liście jest wyróżniona.

    Lista adresatów listy połączeń nie wywołań

    Uwaga : Nazwy wyświetlane są w polu Zapisz jako w rekordzie źródła. Nazwa wyświetlana w obszarze Szczegóły adresat znajduje się w polu Imię i nazwisko.

  2. Korzystając z numeru telefonu w obszarze Szczegóły adresata, połączenie z kontaktem.

  3. Otwórz skrypt. Na Wstążce w grupie Dziennik rozmów telefonicznych kliknij Skrypt połączeń. Po przeniesieniu kontaktu, przeczytaj skrypt w sposób naturalne lub jest skryptu, stanu wiadomości.

    Uwaga : Jeśli edytujesz skrypt w sekcji Dziennik rozmów telefonicznych rekord listy połączeń, zostanie zmieniona skrypt tylko dla wybranego adresata.

  4. W obszarze dziennik rozmów telefonicznych w Całkowity czas trwania kliknij pozycję lub wprowadź długość rozmowy telefonicznej. Można również automatycznie godzina rozmowy.

    Aby automatycznie czasu połączeń

    1. Na Wstążce w grupie Dziennik rozmów telefonicznych kliknij przycisk Uruchom czasomierz Ikona czasomierza Start podczas rozpoczęcia połączenia lub po wstrzymaniu wznowić.

    2. Kliknij przycisk Wstrzymaj czasomierz Ikona Wstrzymaj czasomierz , gdy istnieje podział w ramach połączenia lub po zakończeniu połączenia.

      Długość połączenia został zapisany w obszarze dziennik rozmów telefonicznych w polu Całkowity czas trwania. Możesz również kliknij lub wpisz czas trwania połączenia ręcznie.

  5. Aby dodać notatki w konwersacji, na Wstążce w grupie Dziennik rozmów telefonicznych kliknij pozycję Dodaj sygnatura czasowa, a następnie wpisz swoje komentarze w polu miejsce, w którym jest wyświetlany skrypt.

    Uwaga : Aby zmienić wygląd tekstu, na wstążce kliknij kartę Formatowanie tekstu, aby korzystać z poleceń formatowania. Aby dodać pliki, obrazy lub tabele, kliknij kartę Wstawianie.

  6. Podczas rozmowy lub po jego zakończeniu na wstążce na karcie marketingowych w grupie Akcje adresata, kliknij jeden lub więcej z następujących opcji:

    • Nowego elementu historii, aby dodać element historii komunikacji, takich jak Notatka biznesowa, zadania, pliku lub wiadomości e-mail z rekordem adresata. Nowy dziennik rozmów telefonicznych są tworzone adresata na liście połączenia.

    • Flaga monitująca dodać flagę monitującą z rekordem lub Oznacz element jako ukończone z opcją Oznacz jako ukończone.

    • Otwieranie Aby wyświetlić rekord adresata.

    • Strona sieci Web, aby wyświetlić stronę sieci web skojarzone z rekordem adresata, jeśli jest dostępna.

  7. Na końcu połączenia, w sekcji Stan połączenia Zaktualizuj rekord. Nie o nazwie jest zaznaczona domyślnie. Kliknij jedną z następujących pól wyboru:

    1. Po lewej stronie wiadomości

    2. Zakończenie połączenia

    3. Nie telefonuj

      Ważne : Nie można zmodyfikować listy rozmów, po wprowadzeniu zmian dotyczących stanu rozmowy telefonicznej dowolnego rekord na liście. Jednak można utworzyć nową listę rozmów, który jest taki sam istniejącej listy połączeń. Kliknij prawym przyciskiem myszy na liście połączenia w Marketing obszar roboczy, a następnie kliknij nawiązywać połączenia z listą połączeń.

  8. Jeśli adresat zwróci podjęcie opcji połączenia, zaznacz pole wyboru Nie telefonuj. Klient lub kontakt biznesowy będzie oznaczona jako nie wymagająlisty adresatów, a następnie na stronie Szczegóły rekordu klienta lub kontaktu biznesowego. Tego adresata nie mogą być dołączone do list przyszłych rozmów.

  9. Kliknij przycisk Zapisz i dalej, aby wprowadzić następujące zmiany:

    1. Zapisanie zmian dziennika rozmów w obszarze Historia komunikacji wybranego rekordu i przejść do następnego rekordu w celu połączenia.

    2. Zatrzymywanie czasomierza i zarejestrować całkowity czas trwania połączenia w dziennik rozmów telefonicznych.

    3. Wskazuje stan połączenia listę adresatów.

      Lista połączeń z dwóch wywołań

      1 - lewo wiadomości. 2 — Połączenie ukończone. 3 — nie wymagają. 4-bieżącego adresat.

      Uwaga : Mimo że zaktualizowaniu stanu listy adresatów po zapisaniu rekordu, można ręcznie zmienić opcje wyświetlane w sekcji Stan połączenia.

  10. Gdy została wywołana wszystkich osób na liście, Zamknij działanie. Na Wstążce w grupie marketingowych kliknij przycisk Oznacz jako zamknięte.

Początek strony

Przeszukiwarki marketingowych listy połączeń

Można tworzyć listy połączeń i skrypty do wielu celów. Jednak podczas wprowadzasz marketingowych połączeń, trzeba wiedzieć, wyniki swojej pracy. Przejrzyj wyniki listy rozmów na stronie śledzenia listy rozmów.

  1. Otwieranie listy rozmów.

  2. Na wstążce na karcie Narzędzia główne w grupie Pokazywanie kliknij przycisk Śledź Ikona śledzenia strony .

  3. Na stronie śledzenia Przejrzyj następujące elementy:

    • W obszarze wyniki działania można zobaczyć podsumowanie zainicjowane potencjalnych klientów, możliwości zainicjowane, zainicjowane kont, zainicjowane kontaktów, dzienników rozmów telefonicznych zainicjowane i Zysk oczekiwana działania. Każde pole również ma przycisk Pokaż raport, który zawiera szczegółowe raportów dotyczących danych dla tego pola.

      Uwaga : Informacje na stronie śledzenia, w tym przewidywanego przychodu jest aktualizowana po rekordy konta, kontaktu biznesowego, potencjalnego klienta lub szansy sprzedaży podać nazwę listy połączenia w polu zainicjowane przez.

    • W obszarze informacje o działaniach można zaktualizować następujące informacje:

      • Rzeczywisty koszt    Wprowadź koszt rzeczywisty listy rozmów, aby mógł obliczyć zwrotu z inwestycji.

      • Zamknięty    Zaznacz to pole wyboru, aby wskazać, że na liście połączenia zostało zakończone i działania został zamknięty. Wyczyść pole wyboru, aby ponownie aktywować listy rozmów.

    • W sekcji Adresaci można przeglądać na liście połączeń, która została wprowadzona, a jeśli chcesz, możesz utworzyć rekord szansy sprzedaży prawo z rekordu adresata. Po prostu kliknij nazwę na liście, a następnie kliknij Zainicjować szansy sprzedaży.

      Uwaga : Można także tworzyć rekord szansy sprzedaży z listy adresatów na stronie głównej listy rozmów. Wybierz nazwę z listy adresatów, następnie na wstążce na karcie marketingowych w grupie Akcje adresata, kliknij przycisk Nowy element historii Nowa ikona elementu historii , a następnie kliknij szansy sprzedaży.

  4. Kliknij przycisk Zapisz i zamknij Zapisz i zamknij ikony .

Początek strony

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×