Tworzenie i edytowanie grupy kontaktów (listy dystrybucyjnej) w programie Outlook

Tworzenie i edytowanie grupy kontaktów (listy dystrybucyjnej) w programie Outlook

Używając grupy kontaktów (nazywanej wcześniej „listą dystrybucyjną”), można wysyłać wiadomości e-mail do wielu osób — do zespołu projektowego, komitetu lub po prostu grupy znajomych — bez konieczności dodawania wszystkich nazw za każdym razem, gdy chcesz napisać wiadomość. Aby utworzyć grupę kontaktów:

Okno dialogowe Grupa kontaktów

Aby uzyskać informacje na temat grup kontaktów na komputerach Mac, zobacz Tworzenie grupy kontaktów w programie Outlook dla komputerów Mac.

  1. Na pasku nawigacyjnym kliknij pozycję Kontakty.

    • W przypadku programu Outlook 2013: Kontakty

    • W przypadku programu Outlook 2016: Kontakty

  2. W obszarze Moje kontakty określ, gdzie chcesz dodać grupę kontaktów. Na przykład kliknij pozycję Kontakty.

  3. Kliknij pozycję Narzędzia główne > Nowa grupa kontaktów.

  4. Na karcie Grupa kontaktów w polu Nazwa wpisz nazwę grupy.

  5. Kliknij pozycję Dodaj członków, a następnie dodaj osoby z książki adresowej lub listy kontaktów.

    Dodawanie członków do nowej grupy

    Uwaga :  Aby dodać osobę, której nie ma w książce adresowej ani wśród kontaktów, utwórz kontakt lub dodaj tę osobę jako kontakt.

  6. Kliknij pozycję Zapisz i zamknij.

    Aby dowiedzieć się, jak korzystać z nowej grupy kontaktów, zobacz Wysyłanie wiadomości e-mail do grupy kontaktów.

Jeśli zawsze wysyłasz wiadomości e-mail do tej samej grupy osób, możesz utworzyć grupę kontaktów (nazywaną wcześniej listą dystrybucyjną) zawierającą wszystkich odbiorców, używając wcześniejszej wiadomości e-mail wysłanej do nich. Przy następnej próbie kontaktu lub zaplanowania spotkania z nimi możesz dodać grupę kontaktów do wiersza Do wiadomości zamiast dodawać poszczególne osoby pojedynczo.

  1. Otwórz wiadomość e-mail wysłaną do osób, które chcesz dołączyć do grupy kontaktów.

  2. W polu Do lub DW zaznacz wszystkie nazwiska przy użyciu myszy.

    Zaznacz osoby w wiadomości e-mail

  3. Kliknij zaznaczone nazwiska prawym przyciskiem myszy i kliknij pozycję Kopiuj lub naciśnij klawisze Ctrl+C.

  4. W programie Outlook (nie w otwartej wiadomości e-mail) kliknij pozycję Kontakty.

    Porada :  Jeśli lista kontaktów nie zostanie wyświetlona, ponownie kliknij pozycję Kontakty.

    Klikanie pozycji Kontakty

  5. Kliknij pozycję Narzędzia główne > Nowa grupa kontaktów.

    Kliknij pozycję Nowa grupa kontaktów na karcie Narzędzia główne

  6. Wpisz nazwę grupy kontaktów, na przykład Projekty specjalne.

  7. Kliknij pozycję Dodaj członków > Z kontaktów programu Outlook.

    Dodawanie nowych członków z kontaktów programu Outlook

  8. W otwartym oknie kliknij prawym przyciskiem w polu Członkowie i kliknij pozycję Wklej lub naciśnij klawisze Ctrl+V.

  9. Kliknij przycisk OK.

    Adresaci wiadomości e-mail zostaną wyświetleni na liście członków grupy kontaktów.

    Nowa grupa kontaktów powinna już zawierać osoby

  10. Kliknij przycisk Zapisz i zamknij.

Grupy kontaktów są wyświetlane na liście kontaktów obok pojedynczych osób. Można je odróżnić po ikonach wyświetlanych na lewo od nazw w widoku listy. Ikona wizytówki oznacza pojedynczą osobę, a ikona osób grupę kontaktów.

Ikony osób oznaczają grupy kontaktów, a ikony wizytówek pojedyncze osoby

Możesz także w każdej chwili dodać osoby lub usunąć osoby z grupy kontaktów w późniejszym czasie.

Jeśli masz wiele kontaktów biznesowych lub osobistych, które przechowujesz w arkuszu kalkulacyjnym programu Excel, możesz je zaimportować bezpośrednio do programu Outlook.

Następnie możesz utworzyć grupę kontaktów (wcześniej nazywaną „listą dystrybucyjną”) przy użyciu zaimportowanych informacji o kontaktach. Za pomocą grupy kontaktów można wysyłać wiadomości e-mail i zaproszenia na spotkania do innych osób bez konieczności każdorazowego dodawania poszczególnych nazw.

Niestety program Outlook nie umożliwia automatycznego tworzenia grupy kontaktów z listy kontaktów w programie Excel. Możesz jednak to zrobić, wykonując następujące cztery czynności:

  1. Przygotowanie danych kontaktów do zaimportowania.

  2. Zaimportowanie informacji.

  3. Zamapowanie kolumn arkusza kalkulacyjnego programu Excel na odpowiednie pola programu Outlook.

  4. Utworzenie grupy kontaktów.

Krok 1. Zapisywanie informacji kontaktowych z programu Excel w pliku, który można zaimportować do programu Outlook

Program Outlook nie umożliwia importowania skoroszytów z wieloma arkuszami, ale można importować pliki wartości rozdzielanych przecinkami (csv). Oto procedura zapisywania skoroszytu jako pliku csv:

  1. W skoroszycie kliknij arkusz z informacjami o kontaktach do zaimportowania.

  2. Kliknij pozycję Plik > Zapisz jako.

  3. Wybierz lokalizację zapisu pliku.

  4. W polu Zapisz jako typ wybierz pozycję CSV (MS-DOS) (*.csv), nadaj plikowi nazwę, a następnie kliknij pozycję Zapisz.

  5. Gdy w programie Excel zostanie wyświetlony komunikat „Wybrany typ pliku nie obsługuje skoroszytów, które zawierają wiele arkuszy”, kliknij przycisk OK. Ten komunikat dotyczy ograniczenia związanego z plikiem CSV — nic się nie stanie z oryginalnym skoroszytem (plikiem xlsx).

  6. Gdy w programie Excel zostanie wyświetlony komunikat „Skoroszyt może zawierać funkcje, które zostaną utracone”, kliknij pozycję Tak, aby zapisać bieżący arkusz jako plik CSV. Oryginalny skoroszyt (plik xlsx) zostanie zamknięty, ale nie zostaną w nim wprowadzone żadne zmiany.

  7.  Zamknij plik CSV.

To koniec pracy z programem Excel. Teraz możesz zacząć importowanie w programie Outlook.

Krok 2. Rozpoczynanie importu

  1. W programie Outlook kliknij pozycję Plik > Otwórz i eksportuj > Importuj/Eksportuj.

    Pozycja Importuj/Eksportuj

    Zostanie uruchomiony Kreator importu i eksportu.

  2. Wybierz pozycję Import z innego programu lub pliku, a następnie kliknij pozycję Dalej.

    Kreator importu i eksportu

  3. Wybierz pozycję Wartości oddzielone przecinkami i kliknij pozycję Dalej.

  4. Kliknij pozycję Przeglądaj i znajdź zapisany plik CSV.

  5. W obszarze Opcje określ, czy chcesz zamienić duplikaty (istniejące kontakty), utworzyć zduplikowane kontakty, czy też nie chcesz importować duplikatów. Weź pod uwagę kilka kwestii:

    • Zamiana duplikatów powoduje usuwanie istniejących kontaktów, gdy program Outlook znajduje dopasowanie dla określonej nazwy kontaktu (lub innego pola, co zostało objaśnione poniżej w sekcji dotyczącej mapowania). Jeśli w przypadku niektórych kontaktów istnieją już takie same informacje w programie Outlook, wybierz opcję utworzenia duplikatów.

    • Utworzenie duplikatów jest bezpieczniejszą opcją. Można je usunąć później.

    • Jeśli masz pewność, że informacje o istniejących kontaktach w programie Outlook są takie same jak w przypadku kontaktów w pliku importu, możesz zrezygnować z importowania duplikatów. W programie Outlook zostaną zaimportowane tylko nowe kontakty.

  6. Kliknij pozycję Dalej i określ, gdzie chcesz zapisać nowe, zaimportowane kontakty. Domyślnie powinna być wybrana pozycja Kontakty. Aby wybrać inny folder, przewiń widok w celu znalezienia odpowiedniego folderu.

  7. Kliknij pozycję Dalej.

  8. Upewnij się, że jest zaznaczone pole wyboru obok pozycji Importuj plik „MojeKontakty.csv” (przy założeniu, że jest to nazwa Twojego pliku).

  9. Nie klikaj jeszcze pozycji Zakończ, ponieważ musisz „zamapować” niektóre kolumny z pliku CSV na pola kontaktów w programie Outlook.

Krok 3. Mapowanie kolumn z pliku CSV na pola kontaktów w programie Outlook

  1. Kliknij przycisk Mapuj pola niestandardowe. Zostanie wyświetlone okno Mapowanie pól niestandardowych.

    • W obszarze Z zostaną wyświetlone nazwy kolumn z importowanego pliku CSV.

    • W obszarze Do zostaną wyświetlone standardowe pola kontaktów używane w programie Outlook. Jeśli określone pole będzie zgodne z kolumną w pliku CSV, zostanie ona wyświetlona w obszarze Mapowane z.

      Okno dialogowe Mapowanie pól niestandardowych

  2. Prawdopodobnie będzie konieczne mapowanie ręczne. W poniższym przykładzie domowy numer telefonu kontaktu znajduje się w kolumnie o nazwie Telefon do w pliku importu. Nie ma ona dokładnego dopasowania w programie Outlook. Zamiast niej w programie Outlook zostanie użyte pole Telefon domowy.

    Mapowanie pól z pliku importu na pola w programie Outlook

  3. Przeciągnij pozycję Telefon do z lewego okienka i upuść ją na pozycji Telefon domowy w prawym okienku.

    Pozycja Telefon do zostanie wyświetlona w kolumnie Mapowane z.

    Pomyślnie zamapowane pola

  4. Przeciągnij kolejno pozostałe wartości z lewego okienka do odpowiednich pól programu Outlook w prawym okienku. Możesz na przykład przeciągnąć pozycję Adres do pozycji Adres domowy — ulica lub Adres służbowy — ulica, zależnie od typu adresów kontaktów.

  5. Kliknij przycisk OK i kliknij przycisk Zakończ.

    Kontakty zostały pomyślnie zaimportowane do programu Outlook.

    Kontakty

Po zaimportowaniu kontaktów w programie Outlook trzeba jeszcze wykonać jedną czynność — utworzyć grupę kontaktów.

Krok 4. Tworzenie grupy kontaktów

  1. Kliknij pozycję Osoby.

    Klikanie pozycji Kontakty

  2. W obszarze Moje kontakty określ, gdzie chcesz dodać grupę kontaktów. Na przykład kliknij pozycję Kontakty.

  3. Kliknij pozycję Narzędzia główne > Nowa grupa kontaktów.

    Klikanie pozycji Nowa grupa kontaktów na karcie Narzędzia główne

  4. Na karcie Grupa kontaktów w polu Nazwa wpisz nazwę grupy.

  5. Kliknij pozycję Dodaj członków > Z kontaktów programu Outlook.

  6. Przytrzymując wciśnięty klawisz CTRL, kliknij kolejno zaimportowane kontakty, a następnie kliknij pozycję Członkowie, aby dodać je do grupy kontaktów.

  7. Kliknij przycisk OK.

  8. Kliknij pozycję Zapisz i zamknij.

Zobacz też

Dodawanie osób do grupy kontaktów

Zmienianie zawartości wyświetlanej na pasku nawigacyjnym

W programie Outlook 2010 maksymalna liczba nazw, które można umieścić w grupie kontaktów, jest nieograniczona.

Tworzenie grupy kontaktów

  • Tworzenie grupy kontaktów z nowych nazw lub z nazw w książce adresowej    

    1. W widoku Kontakty na karcie Narzędzia główne w grupie Nowy kliknij pozycję Nowa grupa kontaktów.

      Polecenie Nowa grupa kontaktów na wstążce

    2. W polu Nazwa wpisz nazwę grupy kontaktów.

    3. Na karcie Grupa kontaktów w grupie Członkowie kliknij pozycję Dodaj członków, a następnie kliknij pozycję Z kontaktów programu Outlook, Z książki adresowej lub Nowy kontakt e-mail.

    4. Jeśli dodajesz nowy kontakt e-mail, wprowadź informacje dotyczące tej osoby w oknie dialogowym Dodawanie nowego członka.

      Jeśli dodajesz członka z kontaktów programu Outlook lub książki adresowej, wykonaj następujące czynności:

      1. Na liście rozwijanej Książka adresowa kliknij książkę adresową zawierającą adresy e-mail, które chcesz umieścić w grupie kontaktów.

      2. Na liście nazw kliknij wybrane nazwy, a następnie kliknij pozycję Członkowie. Do jednej grupy kontaktów możesz dodać nazwy z różnych książek adresowych.

    5. Wykonaj powyższe czynności dla każdej osoby, którą chcesz dodać do grupy kontaktów, a następnie kliknij pozycję OK.

      Grupa kontaktów zostanie zapisana w Twoim folderze Kontakty pod nadaną przez Ciebie nazwą.

  • Tworzenie grupy kontaktów metodą kopiowania nazw z wiadomości e-mail    

    1. W wiadomości, z której chcesz skopiować nazwy, kliknij odpowiednie nazwy w polu Do lub DW.

    2. Kliknij zaznaczone elementy prawym przyciskiem myszy, a następnie kliknij pozycję Kopiuj.

    3. W aplikacji Poczta na karcie Narzędzia główne w grupie Nowy kliknij pozycję Nowe elementy, Więcej elementów, a następnie Grupa kontaktów.

    4. W polu Nazwa wpisz nazwę grupy kontaktów.

    5. Na karcie Grupa kontaktów w grupie Członkowie kliknij pozycję Dodaj członków, a następnie kliknij pozycję Z kontaktów programu Outlook lub Z książki adresowej.

    6. U dołu okna dialogowego Wybieranie członków w polu Członkowie kliknij prawym przyciskiem myszy, a następnie kliknij pozycję Wklej.

Uwaga :  Użytkownik nie musi znajdować się w Twojej książce adresowej, aby mógł zostać dodany do grupy kontaktów. Podczas kopiowania i wklejania użytkownika z oryginalnej wiadomości e-mail uwzględniana jest jego nazwa i adres e-mail.

Po otrzymaniu wiadomości zawierającej grupę kontaktów, której chcesz użyć, możesz zapisać tę grupę w Kontaktach.

  1. Otwórz wiadomość zawierającą grupę kontaktów.

  2. W polu Do lub DW kliknij prawym przyciskiem myszy grupę kontaktów, a następnie kliknij pozycję Dodaj do kontaktów programu Outlook.

Wyświetlanie nazw w grupie kontaktów

Wykonaj jedną z następujących czynności:

  • Wyświetlanie nazw w Książce adresowej

    1. W nowej wiadomości kliknij pozycję Do.

    2. Na liście rozwijanej Książka adresowa kliknij książkę adresową zawierającą grupę kontaktów, o której chcesz uzyskać informacje.

      Porada : Nie widzisz odpowiedniej grupy kontaktów? Najpierw może być konieczne dodanie książki adresowej.

    3. Znajdź nazwę grupy kontaktów lub wpisz ją w polu Wyszukaj.

    4. Na liście Nazwa kliknij prawym przyciskiem myszy wybraną grupę kontaktów, a następnie kliknij pozycję Właściwości.

  • Wyświetlanie nazw w nagłówku wiadomości lub zaproszenia na spotkanie

    1. W polu Do kliknij znak plus (+) obok nazwy grupy kontaktów.

      Uwaga :  Po rozwinięciu listy nie można jej ponownie zwinąć w tej wiadomości.

  1. W widoku Kontakty otwórz grupę kontaktów.

    Uwaga :  W widokach list grupy kontaktów są oznaczone ikoną grupy kontaktów Lista dystrybucyjna .

  2. Wykonaj co najmniej jedną z następujących czynności:

    • Dodawanie adresu z książki adresowej lub z folderu kontaktów    

      1. Na karcie Grupa kontaktów w grupie Członkowie kliknij pozycję Dodaj członków, a następnie kliknij pozycję Z kontaktów programu Outlook lub Z książki adresowej.

      2. Na liście rozwijanej Książka adresowa kliknij książkę adresową zawierającą adresy e-mail, które mają należeć do grupy kontaktów.

      3. Znajdź odpowiednią nazwę lub wpisz ją w polu Wyszukaj.

      4. Na liście Nazwa kliknij nazwę, a następnie kliknij pozycję Członkowie. Wykonaj powyższe czynności dla każdej osoby, którą chcesz dodać do grupy kontaktów, a następnie kliknij pozycję OK.

    • Dodawanie adresu, który nie znajduje się w folderze kontaktów ani w książce adresowej    

      1. Na karcie Grupa kontaktów w grupie Członkowie kliknij pozycję Dodaj członków, a następnie kliknij pozycję Nowy kontakt e-mail.

      2. Wpisz informacje dotyczące adresu e-mail, a następnie kliknij pozycję OK.

    • Usuwanie nazwy    

      1. Na liście nazw kliknij nazwę, którą chcesz usunąć, a następnie na karcie Grupa kontaktów w grupie Członkowie kliknij pozycję Usuń członka.

Zobacz też

Udostępnianie folderu kontaktów innym osobom

Tworzenie listy dystrybucyjnej

Listy dystrybucyjne są przechowywane domyślnie w Twoim folderze Kontakty. Jeśli korzystasz z konta programu Microsoft Exchange, Twoja Global Address List może zawierać globalne listy dystrybucyjne, które są dostępne dla wszystkich użytkowników Twojej sieci. Osobiste listy dystrybucyjne, które tworzysz w swoim folderze Kontakty, są dostępne tylko dla Ciebie, ale możesz udostępniać je, wysyłając innym osobom.

Ile nazw można umieścić na liście dystrybucyjnej?

Maksymalna liczba nazw, które można umieścić na liście dystrybucyjnej, zależy od rozmiaru samych plików kontaktów (dla każdego kontaktu). Nie ma sztywnych reguł, ale na ogół lista dystrybucyjna może zawierać od 50 do 70 nazw i adresów e-mail. Maksymalna liczba adresów e-mail o minimalnym rozmiarze pliku kontaktu wynosi około 125 i może obejmować inne listy dystrybucyjne.

Aby uzyskać więcej informacji, zobacz artykuł z bazy wiedzy na temat maksymalnego rozmiaru list dystrybucyjnych.

Wykonaj jedną z następujących czynności:

  • Tworzenie listy dystrybucyjnej przy użyciu nazw z książki adresowej    

    1. W menu Plik wskaż pozycję Nowy, a następnie kliknij pozycję Lista dystrybucyjna.

    2. W polu Nazwa wpisz nazwę listy dystrybucyjnej. (Na przykład „Znajomi politycy”).

    3. Na karcie Lista dystrybucyjna kliknij pozycję Wybierz członków.

    4. Na liście rozwijanej Książka adresowa kliknij książkę adresową zawierającą adresy e-mail, które chcesz umieścić na liście dystrybucyjnej.

      Lista książek adresowych

    5. W polu Wyszukaj wpisz nazwę, którą chcesz uwzględnić. Gdy wyszukiwana nazwa pojawi się na poniższej liście, kliknij ją, a następnie kliknij pozycję Członkowie.

    6. Wykonaj powyższe czynności dla każdej osoby, którą chcesz dodać do listy dystrybucyjnej, a następnie kliknij pozycję OK.

      Jeśli chcesz dodać dłuższy opis listy dystrybucyjnej, na karcie Lista dystrybucyjna kliknij pozycję Uwagi, a następnie wpisz tekst.

      Lista dystrybucyjna zostanie zapisana w Twoim folderze Kontakty pod nadaną przez Ciebie nazwą.

  • Tworzenie listy dystrybucyjnej metodą kopiowania nazw z wiadomości e-mail    

    1. W wiadomości, z której chcesz skopiować nazwy, zaznacz odpowiednie nazwy w polu Do lub DW.

    2. Kliknij prawym przyciskiem myszy zaznaczone elementy, a następnie w menu skrótów kliknij pozycję Kopiuj.

    3. Kliknij przycisk pakietu Microsoft Office Obraz przycisku pakietu Office i w obszarze Utwórz nowy element programu Outlook kliknij pozycję Lista dystrybucyjna.

    4. Na karcie Lista dystrybucyjna w grupie Członkowie kliknij pozycję Wybierz członków.

    5. U dołu okna dialogowego Wybieranie członków w polu Członkowie kliknij prawym przyciskiem myszy, a następnie w menu skrótów kliknij pozycję Wklej.

      Uwaga : Użytkownik nie musi znajdować się w książce adresowej, aby mógł zostać dodany do listy dystrybucyjnej. Podczas kopiowania i wklejania użytkownika z oryginalnej wiadomości e-mail uwzględniana będzie jego nazwa i adres e-mail.

    6. Kliknij przycisk OK.

    7. W polu Nazwa wpisz nazwę listy dystrybucyjnej.

    8. Na karcie Lista dystrybucyjna w grupie Akcje kliknij pozycję Zapisz i zamknij.

Listy dystrybucyjne są przechowywane domyślnie w Twoim folderze Kontakty. Po otrzymaniu listy dystrybucyjnej od innej osoby możesz zapisać ją w swoich Kontaktach.

  1. Otwórz wiadomość zawierającą listę dystrybucyjną.

  2. W nagłówku wiadomości kliknij prawym przyciskiem myszy listę dystrybucyjną, a następnie w menu skrótów kliknij pozycję Dodaj do kontaktów programu Outlook.

Listę dystrybucyjną można edytować, dodając lub usuwając nazwy.

Pokazywanie nazw na liście dystrybucyjnej

Wykonaj jedną z następujących czynności:

  • Wyświetlanie nazw w Książce adresowej

  • W nowej wiadomości kliknij pozycję Do.

  • Na liście rozwijanej Książka adresowa kliknij książkę adresową zawierającą listę dystrybucyjną, o której chcesz uzyskać informacje.

  • W polu Wyszukaj wpisz nazwę listy dystrybucyjnej.

  • Na liście Nazwa kliknij prawym przyciskiem myszy listę dystrybucyjną, a następnie w menu skrótów kliknij pozycję Właściwości.

    Dlaczego w Książce adresowej nie jest widoczna lista Nazwa?

    Być może podczas ostatniego korzystania z Książki adresowej była używana opcja wyszukiwania Więcej kolumn. Aby przywrócić widok listy nazw, kliknij pozycję Tylko nazwa obok pozycji Wyszukaj.

  • Wyświetlanie nazw w nagłówku wiadomości lub zaproszenia na spotkanie

    • W polu Do kliknij znak plus (+) obok nazwy listy dystrybucyjnej.

      Uwaga :  Po rozwinięciu listy nie można jej ponownie zwinąć. Nie można rozwinąć list dystrybucyjnych w polu E-mail kontaktu.

  1. W widoku Kontakty otwórz listę dystrybucyjną.

    Uwaga : W widokach list listy dystrybucyjne są oznaczone ikoną Lista dystrybucyjna .

  2. Wykonaj co najmniej jedną z następujących czynności:

    • Dodawanie adresu z książki adresowej lub z folderu kontaktów    

      1. Na karcie Lista dystrybucyjna kliknij pozycję Wybierz członków.

      2. Na liście rozwijanej Książka adresowa kliknij książkę adresową zawierającą adresy e-mail, które mają się znajdować na liście dystrybucyjnej.

      3. W polu Wyszukaj wpisz nazwę, którą chcesz uwzględnić.

      4. Na liście Nazwa kliknij nazwę, a następnie kliknij pozycję Członkowie. Wykonaj powyższe czynności dla każdej osoby, którą chcesz dodać do listy dystrybucyjnej, a następnie kliknij pozycję OK.

        Dlaczego w Książce adresowej nie jest widoczna lista Nazwa?

        Być może podczas ostatniego korzystania z Książki adresowej była używana opcja wyszukiwania Więcej kolumn. Aby przywrócić widok listy nazw, kliknij pozycję Tylko nazwa obok pozycji Wyszukaj.

    • Dodawanie adresu, który nie znajduje się w folderze kontaktów ani w książce adresowej    

      1. Na karcie Lista dystrybucyjna kliknij pozycję Dodaj nowy.

      2. Wpisz informacje dotyczące adresu e-mail, a następnie kliknij pozycję OK.

    • Usuwanie nazwy    

      1. Kliknij nazwę, a następnie kliknij pozycję Usuń.

Lista dystrybucyjna to grupa adresów e-mail, którą możesz utworzyć i dodać do książki adresowej programu Outlook jako jeden adres e-mail. W przypadku wysłania wiadomości do listy dystrybucyjnej zostanie ona wysłana do każdego adresu e-mail na liście.

Wykonaj jedną z następujących czynności:

  • Tworzenie listy dystrybucyjnej przy użyciu nazw z książki adresowej    

    1. W menu Plik wskaż pozycję Nowy, a następnie kliknij pozycję Lista dystrybucyjna.

    2. W polu Nazwa wpisz nazwę.

    3. Na karcie Lista dystrybucyjna kliknij pozycję Wybierz członków.

    4. Na liście rozwijanej Książka adresowa kliknij książkę adresową zawierającą adresy e-mail, które mają się znajdować na liście dystrybucyjnej.

    5. W polu Wyszukaj wpisz nazwę, którą chcesz uwzględnić. Na poniższej liście kliknij nazwę, a następnie kliknij pozycję Członkowie. Wykonaj powyższe czynności dla każdej osoby, którą chcesz dodać do listy dystrybucyjnej, a następnie kliknij pozycję OK.

      Jeśli chcesz dodać dłuższy opis listy dystrybucyjnej, na karcie Lista dystrybucyjna kliknij pozycję Uwagi, a następnie dodaj opis.

      Lista dystrybucyjna zostanie zapisana w Twoim folderze Kontakty pod nadaną przez Ciebie nazwą.

  • Tworzenie listy dystrybucyjnej metodą kopiowania nazw z wiadomości e-mail    

    1. W wiadomości e-mail, z której chcesz skopiować nazwy, zaznacz odpowiednie nazwy w polu Do lub DW.

    2. Kliknij prawym przyciskiem myszy zaznaczone elementy, a następnie w menu skrótów kliknij pozycję Kopiuj.

    3. Kliknij przycisk pakietu Microsoft Office Obraz przycisku pakietu Office i w obszarze Utwórz nowy element programu Outlook kliknij pozycję Lista dystrybucyjna.

    4. Na karcie Lista dystrybucyjna w grupie Członkowie kliknij pozycję Wybierz członków.

    5. U dołu okna dialogowego Wybieranie członków w polu Członkowie kliknij prawym przyciskiem myszy, a następnie w menu skrótów kliknij pozycję Wklej.

      Uwaga : Użytkownik nie musi znajdować się w książce adresowej, aby mógł zostać dodany do listy dystrybucyjnej. Podczas kopiowania i wklejania użytkownika z oryginalnej wiadomości e-mail uwzględniana będzie jego nazwa i adres e-mail.

    6. Kliknij przycisk OK.

    7. W polu Nazwa wpisz nazwę listy dystrybucyjnej.

    8. Na karcie Lista dystrybucyjna w grupie Akcje kliknij pozycję Zapisz i zamknij.

Aby uzyskać więcej informacji o listach dystrybucyjnych, na przykład o dodawaniu nazw lub wysyłaniu wiadomości do części adresów na liście, zobacz Tworzenie i edytowanie grupy kontaktów (listy dystrybucyjnej).

Tworzenie grupy kontaktów programu Outlook

Po zorganizowaniu poszczególnych kontaktów w folderach możesz zorganizować powiązane foldery kontaktów w grupy w programie Navigation Pane, aby zapewnić ich widoczność i dostępność.

Porada : Zapewnij widoczność folderów kontaktów, zostawiając ich grupę otwartą lub „rozwiniętą”, albo zwiń grupę, aby uzyskać więcej miejsca. Kliknij przyciski strzałek w nagłówku grupy, aby rozwinąć i zwinąć grupę.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×