Tworzenie i drukowanie transparentu, plakatu lub innej publikacji dużych rozmiarów

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Tworzenie publikacji, na przykład Transparenty i wybierz rozmiar przekracza 8,5 x 11 cali w oknie Ustawienia strony, Publisher wykonywane publikacji, w której jest większy niż jednym arkuszu papieru. W Publisher można wydrukować publikacji szersza 240 przez 240 w centymetrach.

Ważne : Niektóre funkcje, takie jak gradienty, linie i obramowania, nie mogą być drukowane poprawnie wymiary transparentu o rozmiarze większym niż 10 stóp.

Te instrukcje dotyczą Publisher 2016, Publisher 2013 i Publisher 2010.

Co chcesz zrobić?

Tworzenie transparentu

Tworzenie plakatu

Dodawanie obrazów do na transparencie lub plakacie

Dostosowywanie nakładanie

Drukowanie na transparencie lub plakacie

Tworzenie transparentu

  1. Kliknij pozycję plik > Nowy i wybierz pozycję wbudowane Aby użyć jednego z szablonów zainstalowanych w Publisher.

    Zrzut ekranu przedstawiający kategorie wbudowanych szablonów w programie Publisher.

    Porada : Za pomocą programu Publisher 2010? Kliknij pozycję plik > Nowy i wybierz pozycję zainstalowane i szablony Online w obszarze Dostępne szablony.

  2. Wybierz kategorię Transparenty, a następnie kliknij żądany projekt transparentu, który ma — na przykład Gratulacje dziecka.

  3. W obszarze Dostosowywanie i Opcje wybierz odpowiednie opcje, które mają.

    Zrzut ekranu programu Publisher dostosowywanie i opcje odpowiednie opcje.

  4. Kliknij przycisk Utwórz.

  5. Na karcie Projekt strony wykonaj dowolną z następujących czynności:

    • Aby zmienić szerokość i wysokość transparentu, kliknij pozycję rozmiar, a następnie wybierz odpowiedni rozmiar strony lub kliknij pozycję Utwórz nowy rozmiar strony.

    • Aby zmienić schemat kolorów transparentu, wybierz schemat kolorów w grupie Schematy.

    • Aby zmienić schemat czcionek transparentu, kliknij przycisk czcionki, a następnie wybierz pozycję pary czcionki.

  6. Transparent Zastąp tekst zastępczy i obrazy z tekstu i obrazów lub innych obiektów, które mają.

  7. Kliknij pozycję plik > Zapisz jako, następnie kliknij lokalizację lub folder, w której ma zostać zapisany nowy transparent.

  8. W polu Nazwa pliku wpisz nazwę transparent.

  9. W polu Zapisz jako typ kliknij pozycję Pliki programu Publisher.

  10. Kliknij przycisk Zapisz.

Początek strony

Tworzenie plakatu

Aby utworzyć plakatu w programie Publisher, należy najpierw utworzyć transparent. Następnie zmień rozmiar strony transparentu na odpowiedni rozmiar plakatu.

  1. Na karcie Projekt strony kliknij rozmiar > Więcej ustawień rozmiarów stron.

    Zrzut ekranu przedstawiający opcję więcej ustawień rozmiarów stron na karcie Projekt strony w programie Publisher.

  2. W obszarze Typy publikacji wybierz pozycję plakaty, a następnie wybierz odpowiedni rozmiar.

  3. Kliknij przycisk OK.

  4. Na karcie Projekt strony wykonaj dowolną z następujących czynności:

    • Aby zmienić szerokość i wysokość transparentu, kliknij pozycję rozmiar, a następnie wybierz odpowiedni rozmiar strony lub kliknij pozycję Utwórz nowy rozmiar strony.

    • Aby zmienić schemat kolorów transparentu, wybierz schemat kolorów w grupie Schematy.

    • Aby zmienić schemat czcionek transparentu, kliknij przycisk czcionki, a następnie wybierz pozycję pary czcionki.

  5. Transparent Zastąp tekst zastępczy i obrazy z tekstu i obrazów lub innych obiektów, które mają.

  6. Kliknij pozycję plik > Zapisz jako, następnie kliknij lokalizację lub folder, w którym chcesz zapisać nowy transparent.

  7. W polu Nazwa pliku wpisz nazwę transparent.

  8. W polu Zapisz jako typ kliknij pozycję Pliki programu Publisher.

  9. Kliknij przycisk Zapisz.

Początek strony

Dodawanie obrazów do na transparencie lub plakacie

Dodawanie obrazów

  1. Na karcie Wstawianie w grupie Ilustracje wykonaj jedną z następujących czynności:

    • Aby dodać obraz z komputera, kliknij pozycję obrazy, a następnie przejdź do obrazu, który chcesz wstawić, go zaznaczyć, a następnie kliknij przycisk Wstaw.

    • Aby dodać obraz online, kliknij pozycję Obrazy Online, a następnie wybierz pozycję Wyszukiwarki obrazów Bing. W polu wyszukiwania wpisz wyraz lub frazę opisującą poszukiwany obraz, a następnie kliknij przycisk Wstaw.

      Uwaga : Możesz filtrować wyniki wyszukiwania, aby zawierały Tylko licencje CC (Creative Commons) (dowiedz się więcej tutaj), albo wyświetlić wszystkie obrazy. Jeśli wybierzesz pozycję Wszystkie obrazy, wyniki wyszukiwania zostaną rozwinięte w celu pokazania wszystkich obrazów z witryny Bing. Odpowiadasz za przestrzeganie praw własności innych osób, w tym praw autorskich. Aby dowiedzieć się więcej na temat opcji licencjonowania, zobacz Filtrowanie obrazów według typu licencji.

Można także dodawać obrazy ze strony sieci web i zamienić istniejące obrazy. Aby uzyskać więcej informacji.

Początek strony

Dostosowywanie nakładanie

Jeśli drukujesz na dużych transparencie lub plakacie, który jest składa się z wielu stron poziomy lub pionowy, można zwiększyć lub zmniejszyć margines między stronami, tak aby taśmą strony razem bez obejmujące niektóre z obszaru wydruku.

  1. Kliknij pozycję plik > Drukuj, następnie kliknij przycisk Opcje układu w obszarze Ustawienia.

    Opcje układu w ustawień drukarki programu Publisher.

  2. W oknie dialogowym Opcje układu wykonaj jedną z następujących czynności:

    • Aby zwiększyć marginesy papieru poziomo obszar wydruku na stronie transparentu, plakatu lub innej publikacji dużych rozmiarów, Zmień ustawienia Zakładka poziomej.

    • Aby zwiększyć marginesy papieru pionowa obszar wydruku na stronie transparentu, plakatu lub innej publikacji dużych rozmiarów, Zmień ustawienia Pionowa zakładka.

    • Drukowanie pojedynczej strony publikacji dużych rozmiarów, zaznacz pole wyboru Drukuj pojedynczy fragment, a następnie wybierz numer wiersza lub kolumny fragmentu, który chcesz wydrukować.

  3. Kliknij przycisk Zamknij > Drukuj.

    Uwaga : Wszystkich drukarek biurowych dysponować niedrukowany marginesów.

Początek strony

Drukowanie na transparencie lub plakacie

Aby wydrukować na transparencie lub plakacie, kliknij pozycję plik > Drukuj. Wybierz drukarkę i Dostosuj ustawienia, a następnie kliknij przycisk Drukuj.

Uwaga : Aby wydrukować transparent na papierze transparent, należy użyć drukarki obsługującej transparent rozmiar papieru. Aby określić, czy obsługuje taki rozmiar papieru drukarki, którego używasz, zaznacz odpowiednie opcje w obszarze Papier na karcie Ustawienia publikacji i papieru w oknie dialogowym Drukowanie.

Początek strony

Te instrukcje dotyczą Publisher 2007.

Co chcesz zrobić?

Tworzenie transparentu

Tworzenie plakatu

Dodawanie obrazów do na transparencie lub plakacie

Dostosowywanie nakładanie

Drukowanie na transparencie lub plakacie

Tworzenie transparentu

  1. Na liście Typów publikacji kliknij Transparenty.

  2. W galerii Transparenty wykonaj jedną z następujących czynności:

    • Kliknij żądany projekt transparentu, który ma — na przykład komórka dla czynszu.

    • Kliknij pozycję Wyświetl szablony z witryny Microsoft Office Online, kliknij żądany projekt transparentu, który chcesz pobrać, a następnie przejdź do kroku 4.

  3. W obszarze Dostosowywanie i Opcje wybierz odpowiednie opcje, które mają.

  4. Kliknij przycisk Utwórz.

  5. W okienku zadań Formatowanie publikacji wykonaj dowolną z następujących czynności:

    • Aby zmienić szerokość i wysokość transparentu, kliknij pozycję Zmień rozmiar strony, w okienku zadań, a następnie wybierz odpowiedni rozmiar strony lub kliknij przycisk Utwórz niestandardowy rozmiar strony.

    • Aby zmienić schemat kolorów transparentu, kliknij polecenie Schematy kolorów w okienku zadań, a następnie wybierz odpowiedni schemat.

    • Aby zmienić schemat czcionek transparentu, kliknij polecenie Schematy czcionek w okienku zadań, a następnie wybierz odpowiedni schemat.

  6. Transparent Zastąp tekst zastępczy i obrazy z tekstu i obrazów lub innych obiektów, które mają.

  7. W menu Plik kliknij polecenie Zapisz jako.

  8. W polu Zapisz w kliknij folder, w którym chcesz zapisać nową publikację transparentu.

  9. W polu Nazwa pliku wpisz nazwę publikacji transparentu.

  10. W polu Zapisz jako typ kliknij pozycję Pliki programu Publisher.

  11. Kliknij przycisk Zapisz.

Początek strony

Tworzenie plakatu

Aby utworzyć plakatu w programie Publisher, utwórz transparent, a następnie zmień rozmiar strony na rozmiar plakatu, który ma.

  1. W okienku zadań Typy publikacji kliknij Transparenty, wykonaj jedną z następujących czynności:

    • W obszarze Transparenty kliknij Rozmiary pustych stron.

    • Kliknij pozycję Wyświetl szablony z witryny Microsoft Office Online, kliknij odpowiedni projekt plakatu, który chcesz pobrać, a następnie przejdź do kroku 3.

  2. W obszarze Rozmiary pustych stron kliknij odpowiedni rozmiar papieru ma, lub kliknij przycisk Utwórz niestandardowy rozmiar strony i Utwórz niestandardowy rozmiar strony.

  3. Kliknij przycisk Utwórz.

  4. W okienku zadań Formatowanie publikacji wykonaj dowolną z następujących czynności:

    • Aby zmienić schemat kolorów, kliknij polecenie Schematy kolorów w okienku zadań, a następnie wybierz odpowiedni schemat.

    • Aby zmienić schemat czcionek, kliknij polecenie Schematy czcionek w okienku zadań, a następnie wybierz odpowiedni schemat.

  5. W menu Plik kliknij polecenie Zapisz jako.

  6. W polu Zapisz w kliknij folder, w którym chcesz zapisać nową publikację.

  7. W polu Nazwa pliku wpisz nazwę publikacji.

  8. W polu Zapisz jako typ kliknij pozycję Pliki programu Publisher.

  9. Kliknij przycisk Zapisz.

Początek strony

Dodawanie obrazów do na transparencie lub plakacie

Dodawanie obiektu clipart

  1. Na pasku narzędzi obiekty kliknij przycisk Ramka obrazu, kliknij pozycję Pusta ramka obrazu, a następnie kliknij publikacji, aby umieścić pustej ramki obrazu.

  2. Kliknij prawym przyciskiem myszy pustą ramkę obrazu, wskaż polecenie Zmień obraz, a następnie kliknij Obiekt clipart.

  3. W okienku zadań Clipart w polu Wyszukaj wpisz wyraz lub frazę opisującą klip, który ma być.

    Aby zawęzić kryteria wyszukiwania, wykonaj jedną lub obie z następujących czynności:

    • Aby ograniczyć wyniki wyszukiwania do określonej kolekcji klipów, w polu Wyszukaj w zaznacz zbioru, który ma być.

    • Aby ograniczyć wyniki wyszukiwania do określonego typu plików multimedialnych, w oknie dialogowym Wyniki powinny być zaznacz pole wyboru obok typów plików, które mają.

    Jeśli wyszukujesz obiekty clipart i obrazy w trybie online, nastąpi przekierowanie do usługi Bing. Odpowiadasz za przestrzeganie praw autorskich, a filtr licencji w usłudze Bing może ułatwić Ci wybranie obrazów do użycia.

  4. Kliknij przycisk Przejdź.

  5. W oknie wyników wyszukiwania okienka zadań Clipart kliknij obraz, który ma być.

Dodawanie obrazu z pliku

  1. Na pasku narzędzi obiekty kliknij przycisk Ramka obrazu, kliknij pozycję Pusta ramka obrazu, a następnie kliknij publikacji, aby umieścić pustej ramki obrazu.

  2. Kliknij prawym przyciskiem myszy ramkę obrazu, wskaż polecenie Zmień obraz i kliknij pozycję Z pliku.

  3. W oknie dialogowym Wstawianie obrazu Znajdź folder zawierający obraz, który chcesz wstawić, a następnie kliknij plik obrazu.

  4. Wykonaj jedną z następujących czynności:

    • Aby osadzić obraz, kliknij przycisk Wstaw.

    • Aby połączyć obraz z plikiem obrazu na dysku twardym, kliknij strzałkę obok przycisku Wstaw, a następnie kliknij łącze do pliku.

      Uwaga : Jeśli użytkownik planuje komercyjne drukowanie publikacji, takich jak transparent na jednym dużym arkuszu papieru, zaproszenia na papierze z efektem uwypuklenia lub obrazy na koszulce lub przeniesienie publikacji na inny komputer, użyj Kreatora materiałów przenośnych do dołączania grafiki połączonej.

      Jeśli nie korzystasz z Kreatora materiałów przenośnych, grafika nie można skopiować z plikiem. Łącza do dodatkowych informacji o łączenie i osadzanie grafiki i Kreator materiałów przenośnych w sekcji Zobacz też.

Dodawanie obrazu bezpośrednio ze skanera lub aparatu cyfrowego

  1. Na pasku narzędzi obiekty kliknij przycisk Ramka obrazu, kliknij pozycję Pusta ramka obrazu, a następnie kliknij publikacji, aby umieścić pustej ramki obrazu.

  2. Kliknij prawym przyciskiem myszy ramkę obrazu, wskaż polecenie Zmień obraz, a następnie kliknij ze skanera lub aparatu fotograficznego.

  3. Jeśli masz więcej niż jedno urządzenie podłączony do komputera, wybierz urządzenie, którego chcesz użyć.

  4. Wykonaj jedną z następujących czynności:

    • Dodawanie obrazu ze skanera    Jeśli domyślne ustawienia na potrzeby skanowania obrazu, kliknij pozycję Jakość sieci Web dla obrazów, które chcesz dodać do publikacji online lub kliknij Jakość wydruku dla obrazów, które chcesz dodać do drukowania publikacji. Następnie kliknij przycisk Wstaw, aby zeskanować obraz.

      Uwaga : Przycisk Wstaw mogą być niedostępne w przypadku niektórych skanerów, ponieważ oprogramowanie skanera nie obsługuje skanowania automatycznego. Kliknij pozycję Wstaw niestandardowo.

    • Dodawanie obrazu z aparatu fotograficznego lub innego urządzenia    Jeśli wybrane urządzenie jest aparatu fotograficznego lub innego urządzenia (nie skaner) lub jeśli chcesz dostosować ustawienia przed rozpoczęciem skanowania obrazu, kliknij przycisk Wstaw niestandardowo, a następnie postępuj zgodnie z instrukcjami dostarczonymi z urządzeniem, którego używasz.

Dodawanie obrazu przy użyciu Menedżera grafiki

  1. Na pasku narzędzi obiekty kliknij przycisk Ramka obrazu, kliknij pozycję Pusta ramka obrazu, a następnie kliknij publikacji, aby umieścić pustej ramki obrazu.

  2. Kliknij prawym przyciskiem myszy ramkę obrazu, wskaż polecenie Zmień obraz i kliknij polecenie Menedżer grafiki.

  3. W okienku zadań Menedżer grafiki w obszarze, Zaznacz obraz wskaż nazwę obraz przycisku, który chcesz zamienić, kliknij strzałkę, a następnie kliknij Wstaw obraz do tej ramki.

  4. W oknie dialogowym Wstawianie obrazu kliknij obraz, który ma być.

    Jeśli nie widzisz odpowiedni obraz, przejdź do folderu, którego obraz znajduje się w.

  5. Wykonaj jedną z następujących czynności:

    • Aby osadzić obraz, kliknij przycisk Wstaw.

    • Aby połączyć obraz z plikiem obrazu na dysku twardym, kliknij strzałkę obok przycisku Wstaw, a następnie kliknij łącze do pliku.

Początek strony

Zmień zakładkę

  1. W menu Plik kliknij polecenie Drukuj.

    • Aby zwiększyć marginesy papieru poziomo obszar wydruku na stronie transparentu, plakatu lub innej publikacji dużych rozmiarów, Zmień ustawienia poziomego nakładania się w obszarze Więcej opcji drukowania.

      Na przykład jeśli drukujesz duży transparent, składający się z wielu stron poziomej można zwiększyć lub zmniejszyć margines między stronami, tak aby taśmą strony razem bez obejmujące niektóre z obszaru wydruku.

    • Aby zwiększyć marginesy papieru pionowa obszar wydruku na stronie transparentu, plakatu lub innej publikacji dużych rozmiarów, Zmień ustawienia Pionowa zakładka w obszarze Więcej opcji drukowania.

      Na przykład jeśli drukujesz duży transparent, składający się z wielu stron pionowa, można zwiększyć lub zmniejszyć margines między stronami, tak aby taśmą strony razem bez obejmujące niektóre z obszaru wydruku.

    • Aby wydrukować pojedynczej strony publikacji dużych rozmiarów, zaznacz pole wyboru Drukuj pojedynczy fragment, a następnie wybierz liczbę wierszy i kolumn fragmentu, który chcesz wydrukować.

  2. Kliknij przycisk Drukuj.

    Uwaga : Wszystkich drukarek biurowych dysponować niedrukowany marginesów.

Początek strony

Drukowanie na transparencie lub plakacie

Aby wydrukować na transparencie lub plakacie, w menu plik kliknij polecenie Drukuj, a następnie kliknij przycisk OK.

Uwaga : Aby wydrukować transparent na papierze transparent, należy użyć drukarki obsługującej transparent rozmiar papieru. Aby określić, czy obsługuje taki rozmiar papieru drukarki, którego używasz, zaznacz odpowiednie opcje w obszarze Papier na karcie Ustawienia publikacji i papieru w oknie dialogowym Drukowanie.

Początek strony

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×