Tworzenie i drukowanie stron notatek

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Możesz utworzyć strony notatek podczas tworzenia prezentacji. Być może zechcesz wydrukować je i ich przeglądanie, podczas przedstawiania prezentacji.

Z myślą o ekologii... Zielony listek

Jednak przed drukowanie stron notatek, należy zamiast tego wyświetlanie notatek w widoku prezentera. Można przeglądać notatek, jak przedstawić prezentację na drugim monitorze oszczędzać pisma odręcznego i papieru drukarki. Aby uzyskać więcej informacji zobacz prywatne wyświetlanie notatek prelegenta podczas przedstawiania prezentacji na dwóch monitorach.

Pisanie notatek o slajdów za pomocą okienko notatek w widoku normalnym. Aby przejść do widoku normalnego, na karcie Widok w grupie Widoki prezentacji kliknij przycisk Normalny.

Okienko Notatki
Okienko notatek (w czerwonym kółku) w widoku normalnym

Można wpisać i formatowanie notatek podczas pracy w widoku normalnym, ale aby zobaczyć, jak zostaną wydrukowane strony notatek oraz aby obejrzeć pełny efekt formatowania, takie jak czcionki, kolory tekstu, przełącz się do widoku Strona notatek. Możesz również sprawdzić i zmienić nagłówki i stopki notatek w widoku strony notatek.

Każda Strona notatek zawiera miniaturę slajdu, razem z notatkami, które towarzyszących tego slajdu. W widoku strony notatek można wzbogacać notatki z wykresów, obrazów, tabel i innych ilustracji.

Strony notatek

(Następujące numery odpowiadają liczb na ilustracji).

  1. Strony notatek zawierają wszystkie notatki oraz każdego slajdu w prezentacji.

  2. Każdy slajd jest drukowany na osobnej stronie notatek.

  3. Notatki slajdowi.

  4. Dane, takie jak wykresy lub obrazy, można dodać do stron notatek.

Po dodaniu notatki pamiętać o następujących czynności:

  • Zmiany, wstawki i usunięcia wprowadzone na stronie notatek Zastosuj tylko do strony notatek i tekstu notatek w widoku normalnym.

  • Jeśli chcesz powiększyć, zmienić położenie lub sformatować obszar obrazu slajdu lub obszar notatek, wprowadź zmiany w widoku strony notatek.

  • Nie można narysować lub umieszczenie obrazów w okienku notatek w widoku normalnym. Przełączanie do widoku strony notatek i rysowanie lub dodać obraz.

  • Obrazy i obiekty, które można dodać w widoku strony notatek są wyświetlane na wydrukowanej stronie notatek, ale nie na ekranie w widoku normalnym.

Domyślne strony notatek składa się z miniaturę slajdu, na górze strony i równej wielkości sekcję notatek w dolnej części strony.

Domyślne strony notatek

Jeśli pół strony nie jest za mało miejsca do magazynowania dla notatek, możesz dodać więcej miejsca.

Aby dodać więcej miejsca na pojedynczej strony notatek:

  1. W widoku normalnym w okienku zawierającym karty Konspekt i Slajdy kliknij kartę Slajdy, a następnie kliknij slajd, do którego chcesz dodać więcej miejsca na notatki.

    Okienko zawierające karty Konspekt i Slajdy

  2. W menu Widok w grupie Widoki prezentacji kliknij przycisk Strona notatek.

  3. Wykonaj jedną z następujących czynności:

    • Aby usunąć miniaturę slajdu, na stronie notatek kliknij slajd, a następnie naciśnij klawisz DELETE.

    • Aby zmniejszyć rozmiar miniaturę slajdu na stronie notatek, przeciągnij uchwyt zmiany rozmiaru na miniaturę slajdu.

  4. Na górne obramowanie symbolu zastępczego, notatki przeciągnij uchwyt zmiany rozmiaru, aby powiększyć symbol zastępczy notatek, aby możliwie największą część strony podczas potrzebujesz.

Aby dodać clipart, takiego jak kształt lub obraz, lub sformatować wszystkich stron notatek w prezentacji, należy zmienić wzorzec notatek. Na przykład aby umieścić logo firmy lub inny element graficzny na wszystkich stronach notatek, należy dodać clipart do wzorca notatek. Lub, jeśli chcesz zmienić styl czcionki dla wszystkich notatek, należy zmienić styl we wzorcu notatek. Możesz zmienić wygląd i położenie obszar slajdu, obszar notatek, nagłówki, stopki, numery stron i daty.

Możesz wydrukować strony notatek z miniaturę slajdu do rozdania odbiorcom lub ułatwiające przygotowanie do prezentacji.

Uwaga : Możesz wydrukować tylko jedną miniaturę slajdu z notatkami na drukowanej stronie.

  1. Otwórz prezentację, dla której chcesz wydrukować strony notatek z miniaturami slajdów.

  2. Kliknij kartę Plik.

  3. Po lewej stronie kartę plik kliknij przycisk Drukuj.

  4. W obszarze Ustawienia kliknij strzałkę obok pozycji Slajdy na całych stronach, a następnie w obszarze Układ wydruku kliknij pozycję Strony notatek.

  5. Aby określić orientację strony, kliknij strzałkę obok pozycji Orientacja pionowa, a następnie kliknij Orientacja pionowa lub Pozioma orientacja na liście.

  6. Jeśli chcesz wydrukować notatki i z miniaturami slajdów w kolorze, należy wybrać drukarkę kolorową. Kliknij strzałkę obok przycisku Kolor, a następnie kliknij Kolor na liście.

  7. Kliknij przycisk Drukuj.

Uwaga : Na stronie można wydrukować tylko jedną stronę notatek.

  1. Otwórz prezentację, dla której ma zostać drukowanie stron notatek bez miniatur slajdów.

  2. Otwieranie każdego slajdu w widoku strony notatek. Aby przejść do widoku strony notatek, w menu Widok w grupie Widoki prezentacji kliknij przycisk Strona notatek.

  3. Usuń miniaturę slajdu z każdej ze stron notatek. Aby usunąć miniaturę slajdu, na stronie notatek kliknij miniaturę slajdu, a następnie naciśnij klawisz DELETE.

  4. Kliknij kartę Plik.

  5. Po lewej stronie kartę plik kliknij przycisk Drukuj.

  6. W obszarze Ustawienia kliknij strzałkę obok pozycji Slajdy na całych stronach, a następnie w obszarze Układ wydruku kliknij pozycję Strony notatek.

  7. Aby określić orientację strony, kliknij strzałkę obok pozycji Orientacja pionowa, a następnie kliknij Orientacja pionowa lub Pozioma orientacja na liście.

  8. Jeśli chcesz wydrukować notatki i z miniaturami slajdów w kolorze, należy wybrać drukarkę kolorową. Kliknij strzałkę obok przycisku Kolor, a następnie kliknij Kolor na liście.

  9. Kliknij przycisk Drukuj.

Pisanie notatek o slajdów za pomocą okienko notatek w widoku normalnym.

Slajd w widoku normalnym z oznaczonymi notatkami slajdów

1. okienka notatek w widoku normalnym

Można wpisać i formatowanie notatek podczas pracy w widoku normalnym, ale aby zobaczyć, jak zostaną wydrukowane strony notatek oraz aby obejrzeć pełny efekt formatowania, takie jak czcionki, kolory tekstu, przełącz się do widoku Strona notatek. Możesz również sprawdzić i zmienić nagłówki i stopki notatek w widoku strony notatek.

Każda Strona notatek zawiera miniaturę slajdu, wraz z notatkami dotyczącymi tego slajdu. W widoku strony notatek można wzbogacać notatki z wykresów, obrazów, tabel i innych ilustracji. Aby uzyskać więcej informacji o dodawaniu efekt, obrazu lub obiektu WordArt do stron notatek Zobacz Dodawanie efektu, pola tekstowego, obiektu WordArt, obrazu lub kształtu do stron notatek.

Strony notatek

1. notatek zawierają wszystkie notatki oraz każdego slajdu w prezentacji.

2. każdy slajd jest drukowany na osobnej stronie notatek.

3. notatek slajdowi.

4. danych, takich jak wykresy lub obrazy, można dodać do stron notatek.

Obrazy i obiekty, które można dodać w widoku strony notatek są wyświetlane na wydrukowanej stronie notatek, ale nie na ekranie w widoku normalnym. Jeśli prezentacja zostanie zapisana jako strona sieci Web, obrazów i obiektów nie są wyświetlane podczas wyświetlania prezentacji w przeglądarce sieci Web, mimo że notatek.

Zmiany, wstawki i usunięcia wprowadzone na stronie notatek Zastosuj tylko do strony notatek i tekstu notatek w widoku normalnym.

Jeśli chcesz powiększyć, zmienić położenie lub sformatować obszar obrazu slajdu lub obszar notatek, wprowadź zmiany w widoku strony notatek.

Nie można rysować ani umieszczać obrazów w okienku notatek w widoku normalnym. Przełączanie do widoku strony notatek i rysowanie lub dodać obraz. Aby dodać efekt, obrazu lub obiektu WordArt do stron notatek, zobacz Dodawanie efektu, pola tekstowego, obiektu WordArt, obrazu lub kształtu do stron notatek.

Domyślne strony notatek składa się z miniaturę slajdu, na górze strony i równej wielkości sekcję notatek w dolnej części strony.

Domyślne strony notatek

Jeśli połowa strony nie jest za mało miejsca na notatki, wykonaj jedną z następujących czynności, aby dodać więcej miejsca na notatki:

  • Aby dodać więcej miejsca na pojedynczej strony notatek, wykonaj następujące czynności:

    1. W widoku normalnym w okienku zawierającym konspektu, i karty slajdów na karcie Slajdy kliknij slajd, do którego chcesz dodać więcej miejsca na notatki.

    2. W menu Widok w grupie Widoki prezentacji kliknij przycisk Strona notatek.

    3. Wykonaj jedną z następujących czynności:

      • Aby usunąć miniaturę slajdu, na stronie notatek kliknij slajd, a następnie naciśnij klawisz Delete.

      • Aby zmniejszyć rozmiar miniaturę slajdu na stronie notatek, przeciągnij uchwyt zmiany rozmiaru na miniaturę slajdu.

    4. Na górne obramowanie symbolu zastępczego, notatki przeciągnij uchwyt zmiany rozmiaru, aby powiększyć symbol zastępczy notatek, aby możliwie największą część strony podczas potrzebujesz.

  • Jeśli potrzebujesz więcej niż jedną stronę notatek, wykonaj następujące czynności:

    1. W widoku normalnym w okienku zawierającym konspektu, i karty slajdów na karcie Slajdy kliknij miejsce po slajd, do którego chcesz dodać więcej notatek.
      Dodawanie ukrytego slajdu

    2. Na karcie Narzędzia główne w grupie Slajdy kliknij przycisk Nowy slajd, a następnie kliknij polecenie Układ niestandardowy.

    3. W widoku normalnym w okienku zawierającym konspektu i karty slajdów na karcie Slajdy, kliknij prawym przyciskiem myszy slajd, który właśnie dodany, a następnie kliknij Ukryj slajd.

      Uwagi : 

      • Na karcie Slajdy z widocznym wewnątrz numerem slajdu, obok miniaturę slajdu, który został ukryty pojawi się ikona ukrytego slajdu Obraz ikony .

      • Ukryte slajdy nie są wyświetlane w prezentacji, chyba że odkryć, ponownie klikając prawym przyciskiem myszy miniaturę slajdu, a następnie klikając polecenie Ukryj slajd.

    4. W menu Widok w grupie Widoki prezentacji kliknij przycisk Strona notatek.

    5. Na stronie notatek kliknij slajd, a następnie naciśnij klawisz Delete.

    6. Przeciągnij uchwyt zmiany rozmiaru górną krawędź symbolu zastępczego notatek na całą stronę.

      Uwaga : Po wypełnieniu w górę notatki slajdów widoczne, należy otworzyć ukryte slajdy w widoku Strony notatek i wznowienie wpisywać notatki.

    7. Aby dodać więcej ukryte slajdy mają pełnić rolę stron notatek dodatkowe, powtórz kroki od 1 do 6.

Aby dodać clipart, takiego jak kształt lub obraz lub sformatować wszystkich stron notatek w prezentacji, należy zmienić notatek wzorzec. Na przykład aby umieścić logo firmy lub inny element graficzny na wszystkich stronach notatek, należy dodać clipart do wzorca notatek. Lub, jeśli chcesz zmienić styl czcionki dla wszystkich notatek, należy zmienić styl we wzorcu notatek. Możesz zmienić wygląd i położenie obszar slajdu, obszar notatek, nagłówki, stopki, numery stron i daty.

Jeśli prezentacja zostanie zapisana jako strona sieci Web, notatki są wyświetlane automatycznie, chyba że zdecydujesz się je ukryć. Tytuły slajdów spisu treści w prezentacji, a notatki slajdów pojawiają się poniżej każdego slajdu. Notatki mogą pełnić rolę prelegenta, udostępniając odbiorcom, tła i uzyskać szczegółowe informacje, które prelegenta przekazuje w czasie prezentacji na żywo.

Jeśli nie chcesz, notatek, który będzie wyświetlany na stronie sieci Web, możesz je wyłączyć przed zapisaniem pliku jako strony sieci Web.

Możesz wydrukować strony notatek z miniaturę slajdu do rozdania odbiorcom lub ułatwiające przygotowanie do prezentacji. Podczas drukowania w ten sposób można wydrukować tylko jedną miniaturę slajdu na każdej stronie.

  1. Otwórz prezentację, dla której chcesz wydrukować strony notatek z miniaturami slajdów.

  2. Kliknij przycisk pakietu Microsoft Office Obraz przycisku pakietu Office , kliknij strzałkę obok pozycji Drukuj, a następnie kliknij polecenie Podgląd wydruku.

  3. W grupie Ustawienia strony kliknij strzałkę w polu Drukuj, a następnie kliknij pozycję Strony notatek.

  4. Aby określić orientację strony, kliknij strzałkę w obszarze Orientacja, a następnie kliknij pozycję Pionowa lub Pozioma.

  5. Aby ustawić nagłówki i stopki, kliknij przycisk Opcje, a następnie kliknij Nagłówek i stopkę.

  6. Kliknij przycisk Drukuj.

    Uwaga : Jeśli chcesz wydrukować notatki i z miniaturami slajdów w kolorze, należy wybrać drukarkę kolorową. Kliknij Przycisk pakietu Microsoft Office Obraz przycisku pakietu Office , kliknij strzałkę obok pozycji Drukuj, a następnie kliknij pozycję Podgląd wydruku. W obszarze Drukowanie kliknij pozycję Opcje, wskaż polecenie Kolor/Skala odcieni szarości, a następnie kliknij Kolor.

  1. Otwórz prezentację, dla której ma zostać drukowanie stron notatek bez miniatur slajdów.

  2. Otwiera każdego slajdu w widoku strony notatek.

  3. Usuń miniaturę slajdu z każdej ze stron notatek.

  4. Kliknij przycisk pakietu Microsoft Office Obraz przycisku pakietu Office , kliknij strzałkę obok pozycji Drukuj, a następnie kliknij polecenie Podgląd wydruku.

  5. W grupie Ustawienia strony kliknij strzałkę w polu Drukuj, a następnie kliknij pozycję Strony notatek.

  6. Aby określić orientację strony, kliknij strzałkę w obszarze Orientacja, a następnie kliknij pozycję Pionowa lub Pozioma.

  7. Aby ustawić nagłówki i stopki, kliknij przycisk Opcje, a następnie kliknij Nagłówek i stopkę.

  8. Kliknij przycisk Drukuj.

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×