Tworzenie i drukowanie prezentacji w widoku konspektu

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Prezentacja jest wyświetlana w widoku konspektu w PowerPoint jako konspekt składa się z tytułów i tekstu głównego każdego slajdu. Każdy tytuł jest wyświetlany po lewej stronie okienko zawierające karty Konspekt, wraz z ikoną i numer slajdu. Tekst główny jest wcięty pod tytułem slajdu. Obiekty graficzne są wyświetlane tylko jako małe notacji na ikonie slajdu w widoku konspektu.

Praca w widoku konspektu jest szczególnie wygodna wtedy, gdy są wprowadzane globalne edycje, potrzebny jest przegląd prezentacji, zmienia się kolejność punktów lub slajdów lub są stosowane zmiany formatowania.

Podczas tworzenia konspektu, pomyśl o ile slajdów potrzebujesz. Prawdopodobnie ma co najmniej:

  • Główny slajd tytułowy

  • Slajd wprowadzający, zawierający główne punkty lub obszary w prezentacji

  • Jeden slajd dla każdego punktu lub obszaru wymienionego na slajdzie wprowadzającym

  • Slajd podsumowania zawierający powtórzenie głównych punktów i obszarów w prezentacji

Przy użyciu tej podstawowej struktury, jeśli masz trzy główne punkty lub obszarów do prezentowania, czy ma co najmniej sześć slajdów: slajd tytułowy, wprowadzający slajdu, jeden slajd dla każdej z trzech głównych punktów lub obszarów i końcowy Slajd podsumowania.

Prosta prezentacja zawierająca sześć slajdów

Jeśli masz dużą ilość informacji, aby przedstawić w każdym z obszarów lub główne punkty, można utworzyć grupę podrzędnych slajdów materiału przy użyciu tę samą strukturę konspektu podstawowego.

Warto wziąć pod uwagę czas, przez który slajd będzie widoczny na ekranie podczas prezentacji. Typowy szacowany czas dla slajdu wynosi od dwóch do pięciu minut.

Tworzenie prezentacji w widoku konspektu

  1. Na karcie Widok w grupie Widoki prezentacji kliknij przycisk kontury.

  2. W okienku miniatur slajdów umieść wskaźnik myszy, a następnie wklej zawartość lub rozpocznij wpisywanie tekstu.

    Pierwszy wpisywany tekst będzie tytuł wskazywana przez pogrubioną. Po wykonaniu tytuł, naciśnij klawisz ENTER.

    PowerPoint używa klawisz Enter na klawiaturze, aby rozpocząć nowy wiersz w konspekcie. Nowy wiersz jest automatycznie na tym samym poziomie hierarchii, który został wpisany. Aby zmienić ten poziom hierarchii:

    • Naciskaj klawisz Tab na klawiaturze, aby przenieść bieżącego wiersza dół o jeden poziom w hierarchii konspektu.

    • Naciśnij klawisze Shift + Tab, aby przenieść bieżącego wiersza w górę o jeden poziom w hierarchii konspektu.

Wyświetlanie prezentacji w widoku konspektu

  • Na karcie Widok w grupie Widoki prezentacji kliknij przycisk kontury.

Drukowanie prezentacji w widoku konspektu

  1. Otwórz prezentację, którą chcesz wydrukować.

  2. Kliknij pozycję Plik > Drukuj.

  3. W oknie dialogowym Drukowanie, w obszarze Ustawienia zaznacz pole drugiej, (który domyślnie jest ustawiony na Slajdy na całych stronach ), aby rozwinąć listę opcji. Następnie w obszarze Układ wydruku, zaznacz Kontur.

    Układ drukowania konspektu

    W oknie dialogowym Właściwości drukarki, możesz wybrać orientację (pionową lub poziomą).

  4. Kliknij pozycję Drukuj.

(Aby uzyskać pełne informacje na temat drukowania, zobacz artykuł Drukowanie slajdów programu PowerPoint lub materiałów informacyjnych).

Gdy okienko zostanie zwężone, na kartach Konspekt i Slajdy będzie wyświetlana ikona. Jeśli karta Konspekt jest ukryta, można poszerzyć okienko przez przeciągnięcie prawej krawędzi.

Pokazywanie lub poszerzanie okienka
Zwiększanie rozmiaru okienko zawierające karty Konspekt i slajdy

(W programie PowerPoint 2007 można zapisać prezentację jako strony sieci web. Po wykonaniu tych tekst na karcie Konspekt stanie się spisu treści, można przejść między slajdami.)

Tworzenie prezentacji w widoku konspektu

  1. Na karcie Widok w grupie Widoki prezentacji kliknij przycisk Normalny.

  2. W okienku zawierającym karty Konspekt i Slajdy kliknij kartę Konspekt.

  3. Umieść wskaźnik myszy nad kartą Konspekt, a następnie wklej zawartość lub rozpocznij wpisywanie tekstu.

    Pierwszy wpisywany tekst będzie tytuł wskazywana przez pogrubioną. Po wykonaniu tytuł, naciśnij klawisz ENTER.

    PowerPoint używa klawisz Enter na klawiaturze, aby rozpocząć nowy wiersz w konspekcie. Nowy wiersz jest automatycznie na tym samym poziomie hierarchii, który został wpisany. Aby zmienić ten poziom hierarchii:

    • Naciskaj klawisz Tab na klawiaturze, aby przenieść bieżącego wiersza dół o jeden poziom w hierarchii konspektu.

    • Naciśnij klawisze Shift + Tab, aby przenieść bieżącego wiersza w górę o jeden poziom w hierarchii konspektu.

Wyświetlanie prezentacji w widoku konspektu

  1. Na karcie Widok w grupie Widoki prezentacji kliknij przycisk Normalny.

  2. W okienku zawierającym karty Konspekt i Slajdy kliknij kartę Konspekt.

  1. Otwórz prezentację, którą chcesz wydrukować.

  2. Kliknij pozycję Plik > Drukuj.

  3. W oknie dialogowym Drukowanie, w obszarze Ustawienia zaznacz pole drugiej, (który domyślnie jest ustawiony na Slajdy na całych stronach ), aby rozwinąć listę opcji. Następnie w obszarze Układ wydruku, zaznacz Kontur.

    Układ drukowania konspektu

    W oknie dialogowym Właściwości drukarki, możesz wybrać orientację (pionową lub poziomą).

  4. Kliknij pozycję Drukuj.

(Aby uzyskać pełne informacje na temat drukowania, zobacz artykuł Drukowanie slajdów programu PowerPoint lub materiałów informacyjnych).

  1. Otwórz prezentację, którą chcesz wydrukować.

  2. Na karcie Widok w grupie Widoki prezentacji kliknij przycisk Normalny.

  3. W okienku zawierającym karty Konspekt i Slajdy kliknij kartę Konspekt.

  4. Kliknij Przycisk pakietu Microsoft Office Obraz przycisku pakietu Office , wskaż strzałkę obok przycisku Drukuj, a następnie kliknij pozycję Podgląd wydruku.

  5. W grupie Ustawienia strony kliknij strzałkę poniżej pola Drukuj, a następnie kliknij pozycję Widok konspektu.

  6. Aby określić orientację strony, kliknij strzałkę poniżej przycisku Orientacja, a następnie kliknij polecenie Pozioma lub Pionowa.

  7. Kliknij pozycję Drukuj.

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×