Tworzenie i drukowanie pojedynczej koperty

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Trudność podczas drukowania kopert polega na tym, że nie zawsze wiadomo, którą stroną należy włożyć kopertę do drukarki. Program Word pomaga w tym, uzyskując informacje z drukarki i pokazując odpowiedni sposób podawania.

  1. Otwórz dokument w programie Word.

  2. Kliknij pozycję Korespondencja, a następnie kliknij przycisk Koperty.

    Na karcie Korespondencja kliknij pozycję Koperty, aby wybrać i wprowadzić adresy, które mają zostać wydrukowane na kopertach.

    W programie Word zostanie wyświetlone okno dialogowe Koperta.

    Wprowadź adresy i skonfiguruj style oraz opcje w oknie dialogowym Koperta.
  3. W polu Adres odbiorcy wpisz adres docelowy.

  4. W polu Adres zwrotny sprawdź wstawiony adres lub wprowadź inny.

    Wyczyść pole Użyj mojego adresu i kliknij pozycję Wstaw adres, aby wybrać adres zwrotny z kontaktów.

    Jeśli pole wyboru Użyj mojego adresu jest zaznaczone, program Word automatycznie wypełnia adres skojarzony z Twoimi informacjami kontaktowymi. Aby wprowadzić inny adres, wyczyść pole wyboru Użyj mojego adresu i wpisz adres zastępczy lub kliknij przycisk Wstaw adres, aby wstawić adres zastępczy z listy kontaktów.

  5. Aby wybrać rozmiar i orientację koperty z opcji konfiguracyjnych udostępnianych przez drukarkę, kliknij przycisk Ustawienia strony.

    Kliknij pozycję Ustawienia strony, aby wybrać układ i rozmiar koperty z konfiguracji dostarczonych przez drukarkę.
  6. Jeśli chcesz dodać kopertę jako stronę do obecnie otwartego dokumentu, zaznacz pole wyboru Wstaw tę kopertę do aktywnego dokumentu.

    Aby uwzględnić tę kopertę w ramach bieżącego dokumentu, wybierz pozycję Wstaw tę kopertę do aktywnego dokumentu.
  7. Po sprawdzeniu poprawności adresu odbiorcy i adresu zwrotnego kliknij przycisk OK.

    W programie Word zostanie otwarte nowe okno z adresami przygotowanymi do wydrukowania na kopercie.

  8. Wprowadź ewentualne dodatkowe zmiany na kopercie, a następnie w menu Plik kliknij polecenie Drukuj.

Zmienianie rozmiaru, czcionki lub układu

  1. Aby zmienić rozmiar koperty, czcionki adresów lub układ adresów, kliknij kartę Korespondencja, a następnie kliknij pozycję Koperty.

  2. Aby zmienić czcionkę lub rozmiar czcionki w adresie odbiorcy bądź adresie zwrotnym, kliknij pozycję Czcionka pod adresem, który chcesz zmienić.

    W programie Word zostanie otwarte okno dialogowe Czcionka.

    W oknie dialogowym Czcionka zmień czcionki zaznaczonego tekstu.
  3. Wybierz lub wprowadź nowe ustawienia czcionki zmienianego adresu, a następnie kliknij przycisk OK.

  4. Aby zmienić położenie adresów na kopercie, w obszarze Adres odbiorcy lub Adres zwrotny kliknij pozycję Położenie, aby otworzyć okno dialogowe Położenie adresu.

    W obszarze Położenie adresu można zmienić odległość adresów dostawy i zwrotu od krawędzi koperty.
  5. Zmień dowolne odległości wyświetlane w oknie Położenie adresu, a następnie kliknij przycisk OK.

  6. Aby dopasować rozmiar koperty do innej konfiguracji udostępnianej przez drukarkę, kliknij przycisk Ustawienia strony.

  7. Aby zdefiniować nowy rozmiar i układ koperty, kliknij przycisk Niestandardowe.

    Kliknij pozycję Niestandardowe, aby zdefiniować rozmiary i układy kopert inne niż udostępnione przez drukarkę.

    W programie Word zostanie wyświetlone okno dialogowe Niestandardowe opcje strony.

    W obszarze Niestandardowe opcje strony wybierz rozmiar koperty i orientację podawania koperty do drukarki.
  8. Aby ustawić niestandardowy rozmiar koperty, z listy Rozmiar koperty wybierz opcję Rozmiar niestandardowy.

    Wprowadź szerokość i wysokość koperty.

    Nawet jeśli opcja Rozmiar niestandardowy została już wybrana, jej ponowne wybranie spowoduje wyświetlenie w programie Word okna dialogowego Rozmiar koperty.

  9. Kliknij przycisk OK, aby zaakceptować wprowadzone wymiary koperty.

  10. Kliknij ponownie przycisk OK, aby powrócić do okna dialogowego Koperta, w którym można wprowadzić więcej zmian lub wydrukować kopertę.

Zapisywanie i ponowne używanie ustawień kopert

Aby zapisać wszystkie ustawienia koperty do użytku w przyszłości, w oknie dialogowym Koperta zaznacz pole wyboru Wstaw tę kopertę do aktywnego dokumentu.

Aby uwzględnić tę kopertę w ramach bieżącego dokumentu, wybierz pozycję Wstaw tę kopertę do aktywnego dokumentu.

Koperta dodawana do bieżącego dokumentu w programie Word jest wyświetlana jako strona 1. Aby zapisać dokument z wstawioną kopertą, kliknij menu Plik, a następnie kliknij polecenie Zapisz jako. Przejdź do wybranego folderu, sprawdź lub zmień nazwę pliku i kliknij przycisk Zapisz.

Drukowanie kolejnej koperty wymaga już tylko kilku kroków.

  1. Otwórz zapisany dokument.

  2. Kliknij pozycję Korespondencja > Koperty.

    W programie Word zostanie otwarte okno dialogowe Koperta z wyświetlonymi adresami (jeśli zostały wstawione) oraz ustawieniami koperty, które zostały zapisane w pliku.

  3. Jeśli chcesz, zmodyfikuj odpowiednio adresy, ich układ lub rozmiar koperty.

  4. Kliknij pozycję Plik > Drukuj.

    Upewnij się, że koperta jest widoczna w obszarze podglądu.

    Porada :  Aby wydrukować wiele kopert z tym samym adresem, wpisz liczbę kopert do wydrukowania w polu Kopie.

  5. W obszarze Strony wybierz pozycję Bieżąca strona, a następnie kliknij przycisk Drukuj.

Drukowanie kopert do wysyłki masowej

Jeśli chcesz wydrukować partię kopert z różnymi adresami, zobacz jeden z następujących tematów:

Drukowanie pojedynczej koperty

  1. W menu Widok kliknij polecenie Układ wydruku.

    Uwaga : Koperta nie może być drukowana w widoku układu notesu ani w widoku układu publikowania.

  2. W menu Narzędzia kliknij polecenie Koperty.

  3. W polu Adres odbiorcy wpisz lub zmodyfikuj adres wysyłkowy.

  4. Upewnij się, że pole Adres zwrotny zawiera adres zwrotny, którego chcesz użyć.

    Uwaga : Domyślnie w programie Word jest używany adres podany w ustawieniach osobistych. Aby wpisać inny adres zwrotny, wyczyść pole wyboru Użyj mojego adresu.

  5. Włóż kopertę do drukarki.

  6. W oknie dialogowym Koperta kliknij przycisk Drukuj.

  7. Z menu podręcznego Drukarka wybierz odpowiednią drukarkę, a następnie kliknij pozycję Drukuj.

Konfigurowanie adresu zwrotnego dla wszystkich kopert

Domyślnym adresem zwrotnym używanym w programie Word w przypadku drukowania pojedynczej koperty jest adres podany w ustawieniach osobistych, chyba że wpiszesz inny adres. Aby rutynowo używać innego adresu, możesz go określić w ustawieniach osobistych.

  1. W menu Word kliknij polecenie Preferencje.

  2. W obszarze Ustawienia osobiste kliknij przycisk Informacje o użytkowniku  W obszarze Ustawienia osobiste kliknij pozycję Informacje o użytkowniku .

  3. Wpisz informacje, które mają się znaleźć w adresie zwrotnym.

    Adres zostanie wyświetlony automatycznie podczas tworzenia i drukowania koperty następnym razem.

Zobacz też

Tworzenie kopert przy użyciu funkcji korespondencji seryjnej

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×