Tworzenie i drukowanie etykiet w programie Word dla komputerów Mac

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

W programie Word możesz wydrukować pojedynczą etykietę lub całą stronę zawierającą takie same etykiety. Wystarczy wpisać adres, nazwę do umieszczenia na segregatorze lub na pudełku płyty CD, lub tekst do umieszczenia na innym rodzaju etykiety, a następnie wybrać konfigurację etykiet. Jeśli drukujesz etykiety na arkuszach firmy Avery, możesz użyć szablonu firmy Avery.

Jeśli chcesz wydrukować etykiety, które będą mieć inny tekst na każdej etykiecie, możesz skonfigurować nowego dokumentu etykiety i wpisz każdej etykiety. Ale mając źródła danych, takie jak listy adresów w arkuszu kalkulacyjnym programu Excel lub informacje kontakty przechowywane na komputerze Mac można scalić te dane z dokumentu etykiety, aby wypełnić etykiet. Aby uzyskać więcej informacji na temat scalanie danych z etykietami zobacz Tworzenie etykiet wysyłkowych w programie Word przy użyciu funkcji korespondencji seryjnej lub korespondencji seryjnej w programie Word dla komputerów Macintosh.

Porada : Jeśli chcesz utworzyć etykiety adresu zwrotnego, zobacz Tworzenie etykiet adresu zwrotnego.

Konfigurowanie i drukowanie jednej etykiety lub całej strony zawierającej takie same etykiety

  1. Na karcie Korespondencja kliknij pozycję Etykiety.

    Kliknij pozycję Etykiety, aby przygotować stronę do drukowania arkusza etykiet.
  2. W obszarze Etykiety kliknij pozycję Opcje.

    Kliknij przycisk Opcje, aby wybrać produkt etykiet.

    W programie Word zostanie wyświetlone okno dialogowe Opcje etykiet.

    Wybierz markę produktów etykiet, a następnie wybierz numer określonego produktu.
  3. W obszarze Typ drukarki wybierz typ używanej drukarki.

    Wybrany typ drukarki będzie miał wpływ na listę rodzajów etykiet wyświetlaną w programie Word.

  4. Wybierz dostawcę etykiet z listy Rodzaje etykiet.

  5. Z listy Numer produktu wybierz rodzaj etykiety odpowiadający numerowi produktu na posiadanych etykietach.

    Jeśli nie widzisz odpowiedniego numeru produktu, możesz wykonać czynności opisane w sekcji Konfigurowanie etykiety niestandardowej, aby skonfigurować dokument etykiet stosownie do swoich potrzeb.

  6. Kliknij przycisk OK.

  7. Wpisz adres lub inne informacje w polu Adres odbiorcy.

    Aby utworzyć etykietę dla adresu przechowywanego na liście kontaktów na komputerze, kliknij przycisk Wstaw adres.

    Kliknij ikonę Wstaw adres, aby wybrać adres z listy kontaktów.
  8. Aby zmienić formatowanie tekstu w polu Adres odbiorcy, zaznacz ten tekst, kliknij zaznaczenie przytrzymując klawisz Control, a następnie kliknij pozycję Czcionka lub Akapit w menu skrótów. Wprowadź zmiany, a następnie kliknij przycisk OK.

  9. W obszarze Liczba etykiet wybierz pozycję Cała strona tej samej etykiety lub Pojedyncza etykieta.

    W przypadku drukowania pojedynczej etykiety wprowadź jej położenie w polach Wiersz i Kolumna. Jeśli na przykład masz arkusz zawierający siatkę 3 na 10 etykiet, ale została do wydrukowania tylko ostatnia etykieta, wpisz 10 w polu Wiersz i 3 w polu Kolumna.

  10. Kliknij przycisk OK w oknie dialogowym Etykiety.

    Program Word utworzy nowy dokument zawierający informacje z pola Adres odbiorcy w układzie odpowiednim do wydruku wybranego rodzaju etykiet.

  11. Wydrukuj arkusz próbny na zwykłym papierze, klikając pozycję Drukuj w menu Plik, a następnie klikając przycisk Drukuj.

  12. Jeśli arkusz próbny został wydrukowany poprawnie, załaduj etykiety do drukarki, kliknij pozycję Drukuj w menu Plik, a następnie kliknij przycisk Drukuj.

  13. Zapisz dokument, aby móc z niego skorzystać do tworzenia kolejnych etykiet.

Wpisywanie strony różnych etykiet

  1. Na karcie Korespondencja kliknij pozycję Etykiety.

    Kliknij pozycję Etykiety, aby przygotować stronę do drukowania arkusza etykiet.
  2. W obszarze Etykiety kliknij pozycję Opcje.

    Kliknij przycisk Opcje, aby wybrać produkt etykiet.

    W programie Word zostanie wyświetlone okno dialogowe Opcje etykiet.

    Wybierz markę produktów etykiet, a następnie wybierz numer określonego produktu.
  3. W obszarze Typ drukarki wybierz typ używanej drukarki.

    Wybrany typ drukarki będzie miał wpływ na listę rodzajów etykiet wyświetlaną w programie Word.

  4. Wybierz dostawcę etykiet z listy Rodzaje etykiet.

  5. Z listy Numer produktu wybierz rodzaj etykiety odpowiadający numerowi produktu na posiadanych etykietach.

    Jeśli nie widzisz odpowiedniego numeru produktu, możesz wykonać czynności opisane w sekcji Konfigurowanie etykiety niestandardowej, aby skonfigurować dokument etykiet stosownie do swoich potrzeb.

  6. Kliknij przycisk OK, aby potwierdzić wybór, a następnie zamknij okno Opcje etykiet.

  7. Kliknij przycisk OK w oknie dialogowym Etykiety, aby utworzyć nowy dokument zawierający wprowadzony adres w układzie odpowiednim dla wybranego arkusza etykiet.

    Porada :  Aby wyświetlić obramowanie między etykietami, na karcie Układ kliknij pozycję Wyświetl linie siatki.

  8. Wpisz odpowiednie informacje na poszczególnych etykietach.

  9. Wydrukuj arkusz próbny na zwykłym papierze, klikając pozycję Drukuj w menu Plik, a następnie klikając przycisk Drukuj.

  10. Jeśli arkusz próbny został wydrukowany poprawnie, załaduj etykiety do drukarki, kliknij pozycję Drukuj w menu Plik, a następnie kliknij przycisk Drukuj.

  11. Zapisz dokument, aby móc z niego skorzystać do tworzenia kolejnych etykiet.

Konfigurowanie etykiety niestandardowej

Nawet jeśli na liście w programie Word nie znajduje się Twój rodzaj arkusza etykiet, możesz na nim drukować. Najpierw wybierz rodzaj etykiet zbliżony do posiadanego, a następnie zmodyfikuj wymiary tak, aby odpowiadały Twoim etykietom.

  1. Dokładnie zmierz etykiety na posiadanych arkuszach i zanotuj wyniki pomiarów oraz liczbę etykiet mieszczących się na jednym arkuszu.

    Użycie rzeczywistych wyników pomiarów etykiet może dać lepsze rezultaty niż zastosowanie wymiarów podanych przez producenta.

  2. Na karcie Korespondencja kliknij pozycję Etykiety.

    Kliknij pozycję Etykiety, aby przygotować stronę do drukowania arkusza etykiet.
  3. W obszarze Etykiety kliknij pozycję Opcje.

    Kliknij przycisk Opcje, aby wybrać produkt etykiet.

    W programie Word zostanie wyświetlone okno dialogowe Opcje etykiet.

    Wybierz markę produktów etykiet, a następnie wybierz numer określonego produktu.
  4. W obszarze Typ drukarki wybierz typ używanej drukarki.

    Wybrany typ drukarki będzie miał wpływ na listę rodzajów etykiet wyświetlaną w programie Word.

  5. Z listy Numer produktu wybierz typ etykiety o wymiarach podobnych do wymiarów Twoich etykiet.

    Dane w obszarze Informacje o etykietach pozwolą Ci zorientować się, czy wybrana etykieta jest podobna do Twojej.

    Po wybraniu produktu etykiet z listy Numer produktu po lewej program Word wyświetla jego wymiary po prawej.
  6. Kliknij pozycję Szczegóły i porównaj wymiary etykiet oraz liczbę etykiet na arkuszu lub liczbę kolumn na formularzu etykiet.

  7. Wykonaj jedną z następujących czynności:

    • Jeśli rozmiar i układ etykiety odpowiadają układowi i rozmiarowi używanej etykiety, zastosuj zaznaczoną etykietę.

    • W przeciwnym razie przejdź do kolejnego kroku.

  8. W oknie dialogowym Opcje etykiet kliknij pozycję Nowa etykieta.

    W programie Word zostanie wyświetlone okno Nowa niestandardowa laserowa lub Nowa niestandardowa mozaikowa w zależności od typu drukarki określonego w oknie Opcje etykiet.

    Ustawianie i dostosowywanie wymiarów w celu dopasowania etykiet, które mają być drukowane.
  9. Wpisz nazwę w polu Nazwa etykiety i zmień liczby w odpowiednich polach tak, aby dopasować je do posiadanego arkusza etykiet.

    W polu Podgląd widać, jak podane wymiary wpływają na układ arkuszy etykiet.

  10. Kliknij przycisk OK, aby zaakceptować te wymiary.

    Od tego momentu możesz wykonywać kroki opisane w sekcji Wpisywanie strony różnych etykiet, rozpoczynając od kroku 7 — kliknięcia przycisku OK w oknie dialogowym Etykiety w celu utworzenia dokumentu etykiet.

Tworzenie drukowanie pojedynczej etykiety wysyłkowej

  1. W menu Widok kliknij polecenie Układ wydruku.

    Uwaga : Nie można wydrukować etykiety wysyłkowej w widoku układu notesu ani w widoku układu publikowania.

  2. W menu Narzędzia kliknij polecenie Etykiety.

  3. W polu Adres wpisz lub zmodyfikuj adres wysyłkowy.

  4. W obszarze Etykieta kliknij pozycję Opcje.

  5. W menu podręcznym Rodzaje etykiet kliknij nazwę producenta etykiet.

  6. W obszarze Numer produktu kliknij typ posiadanych etykiet, a następnie kliknij przycisk OK.

  7. W obszarze Liczba etykiet kliknij pozycję Pojedyncza etykieta.

  8. W polach Wiersz i Kolumna wybierz liczby odpowiadające etykiecie na arkuszu etykiet, którą chcesz wydrukować.

  9. Włóż etykietę lub arkusz etykiet do drukarki.

  10. W oknie dialogowym Etykiety kliknij przycisk Drukuj.

  11. Wybierz odpowiednie opcje i kliknij przycisk Drukuj.

Dodawanie grafiki do etykiety wysyłkowej

  1. W menu Widok kliknij polecenie Układ wydruku.

    Uwaga : Nie można wydrukować etykiety wysyłkowej w widoku układu notesu ani w widoku układu publikowania.

  2. W menu Narzędzia kliknij polecenie Etykiety.

  3. Wybierz odpowiednie opcje, takie jak liczba etykiet, typ etykiet i opcje drukowania, a następnie kliknij przycisk OK.

  4. W dokumencie etykiet kliknij miejsce, w którym chcesz umieścić grafikę.

  5. Na karcie Narzędzia główne w obszarze Wstawianie kliknij pozycję Obraz, a następnie kliknij pozycję Obraz z pliku lub Galeria obiektów clipart.

    Karta Narzędzia główne w programie Word, grupa Wstawianie

  6. Odszukaj grafikę i kliknij ją dwukrotnie.

  7. Aby zmienić rozmiar grafiki, zaznacz ją, a następnie przeciągnij narożny uchwyt zmiany rozmiaru, ustawiając odpowiedni rozmiar.

    Aby zachować proporcję wysokości do szerokości, przytrzymaj wciśnięty klawisz SHIFT podczas przeciągania narożnego uchwytu.

    Jeśli grafika nie jest wyrównana z tekstem etykiety

    1. Zaznacz tę grafikę.

    2. W menu Format kliknij polecenie Obraz.

    3. Kliknij pozycję Układ.

    4. W obszarze Styl otaczania kliknij pozycję Ramka.

    5. W obszarze Wyrównanie w poziomie kliknij odpowiednie wyrównanie — Do lewej, Do środka lub Do prawej — a następnie kliknij przycisk OK.

    Porada : Aby użyć tej samej grafiki na każdej etykiecie, możesz dostosować rozmiar i położenie na pierwszej etykiecie, a następnie skopiować obraz i wkleić go w innych etykietach.

Zobacz też

Tworzenie i drukowanie pojedynczej koperty

Tworzenie etykiet wysyłkowych przy użyciu funkcji korespondencji seryjnej

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×