Tworzenie formularza drukowanego w programie Word

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Możesz utworzyć formularza drukowanego w programie Word, umieszczając przy użyciu pola wyboru, puste wiersze i pola tekstowe. Możesz również znaleźć wiele biznesowych, edukacyjnych i prawnych formularzy szablony online i można zmienić szablony stosownie do potrzeb.

Aby uzyskać informacje dotyczące tworzenia formularzy, które osoby wypełni na swoich komputerach zobacz Tworzenie formularzy przez użytkowników wypełniania lub drukowania w programie Word.

W tym artykule

Tworzenie listy kontrolnej, aby wydrukować

Podkreślanie spacji w formie drukowanej

Wstawianie pól tekstowych dla formularza drukowanego

Tworzenie listy kontrolnej przeznaczonej do drukowania

Jeśli chcesz utworzyć listy kontrolnej, której wypełni na papierze, można utworzyć listę, która używa symbol pola jako punktora. Możesz wybrać różne znaki pól.

Sposób tworzenia listy zależy od tego, czy dokument zawiera już listy punktowane z punktorami różnego typu.

Tworzenie listy punktowanej z niestandardowymi punktorami

  1. Wpisz listę elementów.

  2. Zaznacz listę.

  3. Na karcie Narzędzia główne w grupie Akapit kliknij strzałkę obok pozycji Punktory.

  4. Kliknij pozycję Zdefiniuj nowy punktor.

  5. Kliknij przycisk Symbol.

  6. W polu Czcionka kliknij czcionkę symboli zainstalowaną na komputerze, na przykład Wingdings.

  7. Przewiń listę dostępnych symboli i kliknij dwukrotnie symbol pola, którego chcesz użyć, na przykład symbol pustego pola ( Puste pole ) lub symbol pola trójwymiarowego ( Pole trójwymiarowe ).

Tworzenie tabeli w celu uniemożliwienia zmian istniejących punktorów

Krok 1: Tworzenie tabeli

  1. Na karcie Wstawianie kliknij przycisk Tabela > Wstaw tabelę.

  2. W polu Liczba kolumn wprowadź wartość 2.

  3. W polu Liczba wierszy wprowadź liczbę wierszy, które mają. Potrzebujesz jeden wiersz dla każdego elementu na liście.

  4. Kliknij przycisk OK.

Krok 2: Wstawianie pola wyboru i tekst

  1. Kliknij lewą górną komórkę.

  2. Na karcie Wstawianie w grupie Symbole kliknij przycisk Symbol, a następnie kliknij pozycję Więcej symboli.

  3. Kliknij kartę symbole.

  4. W polu Czcionka kliknij czcionkę symboli zainstalowaną na komputerze, na przykład Wingdings.

  5. Przewiń listę dostępnych symboli i kliknij dwukrotnie symbol pola, którego chcesz użyć, na przykład symbol pustego pola ( Puste pole ) lub symbol pola trójwymiarowego ( Pole trójwymiarowe ).

  6. Kliknij przycisk Zamknij.

  7. Kliknij następną komórkę, w którym chcesz wstawić pole, a następnie naciśnij klawisze CTRL + Y, aby wstawić pole innego.

  8. Po wstawieniu pola dla każdego elementu, który ma w lewej kolumnie, wpisz tekst, który ma być dla każdego elementu listy w prawej kolumnie tabeli.

Krok 3. Dopracowywanie układu

Mimo że układ na liście za pomocą tabeli prawdopodobnie zechcesz dostosować odstępy, aby kolumna zawierająca pola wyboru nie jest zbyt długa, a tekst zostanie wyrównany blisko pól wyboru. Prawdopodobnie nie chcesz linie obramowania, których program Word zazwyczaj zawiera tabelę. Aby wprowadzić te zmiany, wykonaj następujące czynności:

  1. Kliknij prawym przyciskiem myszy tabelę, wskaż polecenie obraz, a następnie kliknij Autodopasowanie do zawartości.

  2. Kliknij prawym przyciskiem myszy tabelę, kliknij polecenie Właściwości tabeli, a następnie kliknij kartę tabeli.

  3. Kliknij przycisk Opcje, a następnie w polach z lewej i prawej wprowadź numer, który zapewni niewielki odstęp między pola wyboru i tekstu, takie jak .02 cale i kliknij przycisk OK.

  4. Na karcie Tabela kliknij pozycję Obramowanie i cieniowanie, a następnie kliknij kartę Obramowanie.

  5. W obszarze Ustawienie, kliknij pozycję Brak, a następnie kliknij przycisk OK.

    Uwaga : Po usunięciu linii obramowania, może być nadal widoczne szare linie obramowań. Są to linie siatki tabeli, a nie są widoczne podczas drukowania dokumentu. Jeśli nie ma być wyświetlane, można je ukryć, klikając pozycję Wyświetl linie siatki w grupie Tabela na karcie Układ w obszarze Narzędzia tabel.

Początek strony

Podkreślanie spacji w formie drukowanej

Spacje można podkreślić, naciskając klawisze SHIFT + łącznik (-), ale trudno wyrównanie podkreślenia — w przypadku tworzenia formularza fill-in, na przykład. Ponadto opcji autoformatowania, zmienianie znaków podkreślenia na linie obramowania jest włączona, naciskając klawisze SHIFT + łącznik (-), trzy lub cztery razy w wierszu spowoduje w wierszu, która staje się szersza niż akapit, co może nie być odpowiednie.

Lepszym sposobem Podkreślanie spacji w dokumencie wydrukowanym jest za pomocą klawisza TAB i zastosowanie podkreślenia do znaków tabulacji.

Stosowanie podkreślenia do znaków tabulacji

  1. Na karcie Narzędzia główne w grupie Akapit kliknij przycisk Pokaż/Ukryj.

    Znaczniki, które wskazują spacje i tabulatory są wyświetlane.

  2. Naciskaj klawisz TAB.

  3. Zaznacz znaki tabulacji, które mają zostać podkreślone. Znak tabulacji wygląda jak mała strzałka.
    Tab

  4. Wykonaj jedną z następujących czynności:

    • Naciśnij klawisze CTRL + możesz zastosować prosty format podkreślenia.

    • Aby zastosować inny styl podkreślenia, na karcie Narzędzia główne, kliknij przycisk Uruchom okno dialogowe Czcionka Przycisk Uruchom okno dialogowe , kliknij kartę Czcionka, a następnie kliknij pozycję Wybierz styl podkreślenia innego stylu podkreślenia.

Początek strony

Wstawianie pól tekstowych dla formularza drukowanego

  1. Na karcie Wstawianie w grupie Tekst kliknij pozycję Pole tekstowe.

  2. Kliknij przycisk Rysuj pole tekstowe, a następnie narysuj pole tekstowe, w którym chcesz go w formularzu.

  3. Wykonaj jedną z następujących czynności:

    • Puste pole tekstowe. Granice pola tekstowego drukowane podczas drukowania formularza.

    • Wpisz tekst w polu tekstowym. Możesz sformatować tekst, zaznaczając go i klikając opcje na minipasku narzędzi, który pojawi się obok zaznaczonego tekstu.

Początek strony

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×