Tworzenie dokumentu zawierającego rysunki

Create a document with images

Program Word umożliwia rysowanie w dokumencie różnych kształtów przy użyciu autokształtów i grafiki SmartArt.

W tym artykule przedstawiono tworzenie i edytowanie kształtów. Artykuł składa się z następujących czterech stron.

1. Wstawianie rysunku (obecnie wyświetlana strona)

2. Zmienianie rozmiaru i położenia

3. Edytowanie rysunku

4. Używanie grafiki SmartArt

Teraz otworzysz dokument zapisany wcześniej podczas wykonywania ćwiczeń z artykułu Wstawianie obrazu i zdjęcia i dodasz kształt.

Ćwiczenie: Jak otworzyć dokument

Doctor

Aby uzyskać informacje na temat otwierania dokumentu, zobacz Zapisywanie i otwieranie dokumentu.

Zawartość tej strony

Wstawianie rysunku

Wstawianie rysunku

Kształty można łatwo tworzyć za pomocą autokształtów.

Autokształty umożliwiają tworzenie nie tylko kształtów podstawowych, takich jak linie, okręgi i prostokąty, ale także bardzo wielu innych kształtów, takich jak symbole schematów blokowych i dymki komiksowe.

  1. Najpierw dodaj tekst wewnątrz czerwonej ramki pod istniejącym tekstem.

    Pozostaw 3 lub 4 puste wiersze między wyrazami „Aplikacje” i „Procedura aplikacji”.

    Add three or four lines between Application and Application Procedure.

  2. Najpierw utwórz prostokąt. Na karcie Wstawianie kliknij pozycję Kształty w grupie Ilustracje.

    Kursor może znajdować się w dowolnym miejscu.

    On the Insert tab, in the Illustrations group, click Shapes.

  3. Kliknij kształt, który chcesz utworzyć.

    W tym przykładzie kliknij pozycję Prostokąt w grupie Prostokąty.

    In the Rectangles group, click Rectangle.

    Wskaźnik myszy przyjmie następujący kształt: Plus .

  4. Określ pozycję lewego górnego rogu prostokąta, a następnie przeciągnij wskaźnik myszy z tego punktu do prawego dolnego rogu prostokąta.

    W tym przykładzie utworzysz prostokąt w następujący sposób, pod wyrazem „Aplikacje”.

    Determine the upper left point of the rectangle, and the drag the cursor down and to the right.

  5. Po określeniu rozmiaru prostokąta zwolnij przycisk myszy.

    Na razie rozmiar i położenie nie muszą być dokładne, ponieważ można je później dopasować.

    You can then adjust the size and position of the shape.

  6. Teraz utworzysz strzałkę w dół przy użyciu tej samej metody.

    Strzałkę w dół można utworzyć, klikając pozycję Strzałka w dół w grupie Strzałki blokowe.

    To create a down arrow, click Down Arrow under Block Arrows.

Porada: Dlaczego po wstawieniu kształtu została wyświetlona nowa karta?

Doctor

Po utworzeniu kształtu jest wyświetlany obszar Narzędzia do rysowania i do wstążki jest automatycznie dodawana karta Formatowanie.

Na karcie Formatowanie są zgrupowanie polecenia do zmieniania projektu i układu kształtu.

Drawing Tools appears, and the Format tab is added to the ribbon.

Kliknięcie w obszarze poza kształtem spowoduje ukrycie obszaru Narzędzia do rysowania. Aby ponownie wyświetlić obszar Narzędzia do rysowania, kliknij kształt.

Porada: Czy można utworzyć kwadrat?

Doctor

Kwadrat można utworzyć, przytrzymując naciśnięty klawisz Shift podczas przeciągania wskaźnika myszy w kroku 4 powyższej procedury. Korzystając z klawisza Shift, można także tworzyć okręgi, linie poziome, linie pionowe i inne kształty o równej szerokości i wysokości.

Początek strony

Następne: Zmienianie rozmiaru i położenia.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×