Tworzenie diagramu inspekcji

Subskrypcja usługi Office 365, Office 2019, Office 2016, Visio Professional 2013, Visio 2010

Uwaga: Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Diagramy inspekcji — dokument i analiza procesów, takich jak transakcje finansowe i zarządzanie zapasami.

  1. Uruchom aplikację Visio.

  2. Wybierz kartę Szablony w widoku Backstage, a następnie wybierz pozycję Diagram kontroli> dla firm .

  3. Wybierz diagram inspekcji, który chcesz rozpocząć, i wybierz pozycję Utwórz.

  4. W przypadku każdego kroku procesu dokumentu przeciągam kształt schematu blokowego i połączyć go z rysunkiem:

    1. Przeciągnij kształt z wzornika na stronę rysunku i umieść go w pobliżu lub nad kształtem, do którego chcesz go połączyć. Zostaną wyświetlone niebieskie trójkąty.

      Przeciągnij i przytrzymaj kształt nad kształtem, do którego chcesz go połączyć.

    2. Trzymając wciśnięty przycisk myszy, przeciągnij kształt na jednym z niebieskich trójkątów, aby zmienić jego kolor na ciemnoniebieski.

      Przeciągnij kształt do jednego z niebieskich trójkątów.

    3. Zwolnij przycisk myszy. Kształt zostanie umieszczony na stronie rysunku, a między dwoma kształtami zostanie dodany i przyklejony łącznik.

      Łącznik przykleji kształty razem od wybranego punktu.

  5. Aby dodać tekst do kształtu, zaznacz go, a następnie wpisz tekst.

  6. Kształty w schemacie blokowym można ponumerować w celu zilustrowania kolejności etapów procesu:

    1. Na schemacie blokowym zaznacz kształty, które chcesz ponumerować.

    2. Na karcie Widok wybierz pozycję Dodatki > Dodatki programu Visio.

      Na karcie Widok wybierz pozycję Dodatki > w programie Visio kształty numerów >, aby dodać formatowanie liczb.

    3. Na karcie Ogólne w obszarze operacjawybierz pozycję automatyczny numer. W obszarze Zastosuj dokliknij pozycję zaznaczone kształty, a następnie kliknij przycisk OK.

      Porada: Aby numerować nowe kształty schematu blokowego w miarę ich przeciągania na stronę, w oknie dialogowym numerOwanie kształtów kliknij pozycję Kontynuuj numerowanie kształtów jako upuszczanych na stronie.

Audit diagram

  1. W aplikacji Visio w menu plik wskaż polecenie Nowy, wskaż polecenie biznesowe, a następnie kliknij polecenie Diagram inspekcji.

  2. W przypadku każdego kroku procesu dokumentu przeciągnij kształt schematu blokowego na rysunek.

  3. Łączenie kształtów schematu blokowego:

    1. Przeciągnij kształt z wzornika na stronę rysunku i umieść go w pobliżu innego kształtu.

      Kształt umieszczony w pobliżu innego kształtu

    2. Przytrzymując naciśnięty przycisk myszy, przesuń wskaźnik na jeden z niebieskich trójkątów. Kolor trójkąta zmieni się na ciemnoniebieski.

      Wskaźnik ustawiony na niebieskim trójkącie

    3. Zwolnij przycisk myszy. Kształt zostanie umieszczony na stronie rysunku, a między dwoma kształtami zostanie dodany i przyklejony łącznik.

      Kształt zostanie umieszczony na stronie rysunku, a między dwoma kształtami zostanie dodany i przyklejony łącznik.

  4. Aby dodać tekst do kształtu, zaznacz go, a następnie wpisz tekst.

  5. Kształty w schemacie blokowym można ponumerować w celu zilustrowania kolejności etapów procesu:

    1. Na schemacie blokowym zaznacz kształty, które chcesz ponumerować.

    2. W menu Narzędzia wskaż polecenie Dodatki, a następnie kliknij pozycję Ponumeruj kształty.

    3. Na karcie Ogólne w obszarze operacjakliknij pozycję automatyczne numerowanie. W obszarze Zastosuj dokliknij pozycję zaznaczone kształty, a następnie kliknij przycisk OK.

      Porada: Aby numerować nowe kształty schematu blokowego w miarę ich przeciągania na stronę, w oknie dialogowym numerOwanie kształtów kliknij pozycję Kontynuuj numerowanie kształtów jako upuszczanych na stronie.

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×