Tworzenie bloku podpisu ze zdjęciem i łącza do Facebook i Twitter

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Bloku podpisu w Outlook może być tak proste, jak imię i nazwisko oraz numer telefonu. Lub nierówności w górę jego prezentację z fotografii lub logo, a nawet dodać niektóre społecznościowych sieci ikony usługi takie jak Facebook, Twitter, LinkedIn i serwisu YouTube. Pokażemy, jak. Przed rozpoczęciem Znajdź fotografię lub logo i wszelkie ikony społecznościowe, które chcesz uwzględnić w bloku podpisu. Pliki obrazów należy używać bmp, GIF, jpg lub PNG rozszerzenia.

  1. Na karcie Narzędzia główne wybierz pozycję Nowa wiadomość E-mail, a w bloku wiadomości, wybierz pozycję Wstaw > Tabela.

    Wstawianie tabeli

  2. Przeciągnij kursor w siatce tabeli, aby zaznaczyć jeden wiersz i dwie kolumny, które będą używane do przechowywania informacji podpisu.

    Wstawianie Opcje tabeli

  3. Kursor umieszczony w pierwszej komórce tabeli, wybierz polecenie Wstaw > obrazy, przejdź do folderu, w której jest przechowywany z fotografii lub logo, wybierz plik, a następnie wybierz Wstaw.

    Wstawianie obrazu w komórce tabeli

  4. Umieść kursor w drugiej kolumnie, wpisz Imię i nazwisko, a następnie naciśnij klawisz Enter. We wszystkich kolejnych wierszach wpisz dodatkowe informacje osobiste, które mają w bloku podpisu. Po wprowadzeniu każdego wpisu naciśnij klawisz Enter.

  5. Jeśli chcesz dodać ikoną sieci społecznościowej, naciśnij klawisz Enter dwa razy po dodaniu końcowego wiersza informacji osobistych. Następnie wybierz pozycję Wstaw > obrazy, przejdź do folderu, w której jest przechowywany ikony, wybierz plik, a następnie wybierz Wstaw. Powtórz, jeśli dodajesz więcej niż jedną ikonę.

    Bloku podpisu niestandardowy z obrazem i ikony sieci społecznościowych

    Porada : W razie potrzeby przeciągnij, aby zmienić rozmiar fotografii lub logo, a następnie Dostosuj rozmiar kolumny w celu dopasowania obrazu o zmienionym rozmiarze.

    Aby upewnić się, że obraz w lewej kolumnie nie jest otoczony dodatkowego odstępu, zaznacz kolumnę, wybierz kartę Układ, a następnie w grupie Rozmiar komórki, Ustaw wysokość wiersza i szerokość wiersza na zero.

    Ustaw wysokość i szerokość komórki tabeli

  6. Zaznacz tabelę, kliknij prawym przyciskiem myszy, wybierz polecenie Obramowanie i cieniowanie > Brak > OK.

    Uwaga : Jeśli nie widzisz Obramowanie i cieniowanie po kliknięciu prawym przyciskiem myszy, na karcie Formatowanie tekstu w grupie Akapit wybierz Obramowanie Przycisk obramowanie w grupie akapit na karcie Formatowanie tekstu > Bez obramowania.

  7. Zaznacz tabelę. Kliknij prawym przyciskiem myszy, wybierz polecenie Kopiuj, a następnie na karcie Wstawianie w grupie Dołączanie wybierz Podpis > podpisy.

    Porada : Symbol kotwicy Kotwica tabeli, który wygląda jak skrzyżowane dwóch grotach poziomej i pionowej strzałki w polu pojawia się w lewym górnym rogu tabeli. Jeśli umieszczeniu wskaźnika nad tego zakotwiczenia identyczne obrazu — bez pole — zostanie wyświetlona. Jeśli tak, kliknij prawym przyciskiem myszy, aby otworzyć menu skrótów.

  8. Na karcie Podpis E-mail w obszarze Wybierz podpis do edycji wybierz pozycję Nowy, a następnie wpisz nazwę podpisu

  9. W obszarze Edytuj podpis naciśnij klawisze Ctrl + V, aby wkleić blok podpisu kopiowana do pola tekstowego.

    Wklej bloku podpisu niestandardowy w polu tekstowym podpisu wiadomości e-mail w podpisy i papeterie, okno dialogowe

    Uwaga : Skopiowany bloku podpisu widoczna siatka tabeli z czarnym tłem, powróć do kroku 6, ale po wybraniu tabeli i Obramowanie i cieniowanie, Kolor listy rozwijanej w obszarze Kolory motywu wybierz białe pole w lewym górnym rogu, a następnie wybierz przycisk OK.

  10. W obszarze Wybierz podpis domyślny wykonaj następujące czynności:

    • Na liście konto E-mail wybierz konto e-mail, aby skojarzyć podpis.

    • Z listy Nowe wiadomości wybierz podpis, który ma być automatycznie dodawany do wszystkich nowych wiadomości e-mail. Jeśli nie chcesz, aby podpis był dodawany automatycznie do wiadomości e-mail, zaakceptuj opcję domyślną (brak).

    • Na liście odpowiedzi/wiadomości przesłane dalej Wybierz podpis, który ma być automatycznie dodawane (automatyczne logowania) podczas odpowiadania na lub przesyłanie dalej wiadomości. W przeciwnym razie zaakceptować domyślną opcją (Brak ).

  11. Wybierz pozycję OK.

Nowy podpis teraz będą dostępne z opcją Podpis w grupie Dołączanie przy każdym utworzeniu nowej wiadomości.

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×