Tworzenie łącza Dodaj do kalendarza w wiadomości e-mail

Uwaga:  Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

W programie Outlook gdy chcesz zaprosić osób na spotkanie lub wydarzenie, zazwyczaj wysyłania wezwania na spotkanie. Adresat może następnie zaakceptowanie zaproszenia i element zostanie dodany do własnego kalendarza.

Istnieje alternatywna metoda szerokiego współpracujące z programem Outlook i innych programów kalendarzy. Załącznik kalendarza (iCalendar) Internet lub łącze do pliku iCalendar można dodawać do treści wiadomości. Gdy odbiorca otworzy załącznik lub kliknie łącze, zdarzenie jest dodawany do jego program kalendarza.

Uwaga: W przeciwieństwie do programu Outlook wezwania, podczas korzystania z załącznikami iCalendar i łącza nie odbierać potwierdzeń, gdy osoby zaakceptować lub odrzucić.

Krok 1: Tworzenie terminu

Jeśli już utworzył termin w kalendarzu, możesz przejść do następnej sekcji Krok 2: Wysyłanie załącznika w formacie iCalendar.

  1. W kalendarzu na karcie Narzędzia główne w grupie Nowy kliknij pozycję Nowy termin.

  2. W polach temat i Lokalizacja wpisz temat i miejsce informacje.

  3. Wprowadź czas rozpoczęcia i czas zakończenia.

  4. Na karcie Termin w grupie Akcje kliknij przycisk Zapisz i zamknij.

Początek strony

Krok 2: Wysyłanie załącznika w formacie iCalendar

  1. W kalendarzu kliknij termin.

  2. Na karcie termin w grupie Akcje kliknij strzałkę w dół do następnego polecenia.

    Polecenie Prześlij dalej jako iCalendar na wstążce

  3. Kliknij przycisk Prześlij dalej jako iCalendar.

    Zostanie wyświetlone okno nowej wiadomości i dołączony iCalendar.

Początek strony

Krok 3: Dodawanie łącza do treści wiadomości

Łącze może być tekst lub dowolny obraz, który można wybrać.

Wykonaj jedną z następujących czynności:

Dodawanie łącza do tekstu do treści wiadomości

  1. W oknie Otwórz termin kliknij prawym przyciskiem myszy załącznik ICS iCalendar, a następnie kliknij polecenie Zapisz jako.

  2. Wybierz lokalizację, w której wszystkie adresaci mają dostęp.

Na przykład w organizacji, można wybrać w udostępnionej lokalizacji sieciowej. Najbardziej typowy scenariusz jest zapisanie pliku iCalendar ICS do witryny sieci Web. Należy pamiętać, wybierając miejsce do zapisania pliku, należy pamiętać, że każdy adresat ma dostęp do tej lokalizacji.

  1. Kliknij przycisk Zapisz.

  2. Kliknij treść wiadomości.

  3. Na karcie Wstawianie w grupie Łącza kliknij przycisk Hiperłącze.

  4. W polu tekst do wyświetlenia wpisz tekst umożliwia są wyświetlane jako łącze.

  5. W polu adres wprowadź lokalizację, w której zapisano plik ICS iCalendar. Jeśli został zapisany do witryny sieci Web, wprowadź adres internetowy lub adres URL dla tej lokalizacji.

  6. Kliknij przycisk OK.

  7. Dalej, aby dokonać wiadomość w normalny sposób, takie jak dodawanie adresatów, a następnie kliknij przycisk Wyślij.

Dodawanie łącza obraz do treści wiadomości

  1. W oknie Otwórz termin kliknij prawym przyciskiem myszy załącznik ICS iCalendar, a następnie kliknij polecenie Zapisz jako.

  2. Wybierz lokalizację, w której wszystkie adresaci mają dostęp.

  3. Na przykład w organizacji, można wybrać w udostępnionej lokalizacji sieciowej. Najbardziej typowy scenariusz jest zapisanie pliku iCalendar ICS do witryny sieci Web. Należy pamiętać, wybierając miejsce do zapisania pliku, należy pamiętać, że każdy adresat ma dostęp do tej lokalizacji.

  4. Kliknij przycisk Zapisz.

  5. Kliknij treść wiadomości.

  6. Na karcie Wstawianie w grupie Ilustracje kliknij przycisk Obraz.

  7. Kliknij obraz, który chcesz wstawić, a następnie kliknij przycisk Wstaw.

  8. Kliknij obraz wstawiony.

  9. Na karcie Wstawianie w grupie Łącza kliknij przycisk Hiperłącze.

  10. W polu adres wprowadź lokalizację, w której zapisano plik ICS. Jeśli został zapisany do witryny sieci Web, wprowadź adres internetowy lub adres URL dla tej lokalizacji.

  11. Kliknij przycisk OK.

  12. Dalej, aby dokonać wiadomość w normalny sposób, takie jak dodawanie adresatów, a następnie kliknij przycisk Wyślij.

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×