Stosowanie podkreślenia do tekstu lub odstępów

Uwaga:  Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Najszybszym sposobem na podkreślenie tekstu jest naciśnij klawisze Ctrl + u i zacznij pisać. Gdy chcesz zatrzymać podkreślenie, ponownie naciśnij klawisze Ctrl + U.

Istnieją również inne sposoby podkreślania tekstu i odstępów.

Co chcesz zrobić?

Przykład

Podkreślanie wyrazów i odstępów między nimi

Przykład pojedynczego podkreślenia

Stosowanie podkreślenia do wyrazów, ale nie odstępy między nimi

Przykład przedstawiający podkreślanie tylko wyrazów

Zmienianie stylu podkreślenia i koloru

Stosowanie podkreślenia, styl i kolor

Używanie podwójnego podkreślenia

Przykład podwójnego podkreślenia

Podkreślanie spacji

Przykład przedstawiający podkreślone spacje

Usuwanie podkreślenia

tekst bez podkreślenia

Podkreślanie wyrazów i odstępów między nimi

  1. Zaznacz tekst, który chcesz podkreślić.

  2. Na karcie Narzędzia główne w grupie Czcionka kliknij przycisk Podkreślenie. Lub naciśnij klawisze Ctrl + U.

    Kliknij przycisk Podkreślenie

Początek strony

Podkreślanie wyrazów bez podkreślania odstępów między nimi

  1. Zaznacz tekst, który chcesz podkreślić.

  2. Na karcie Narzędzia główne kliknij przycisk Uruchom okno dialogowe Czcionka.

    Kliknięcie przycisku Uruchom okno dialogowe Czcionka

  3. Na karcie Czcionka na liście rozwijanej Styl podkreślenia kliknij tylko wyrazy.

Początek strony

Zmienianie stylu podkreślenia i koloru

  1. Zaznacz tekst, który chcesz podkreślić.

  2. Na karcie Narzędzia główne kliknij przycisk Uruchom okno dialogowe Czcionka.

    Porada: Można też użyć skrótu klawiaturowego Ctrl + D.

    Kliknięcie przycisku Uruchom okno dialogowe Czcionka

  3. Wybieranie stylu podkreślenia za pomocą listy rozwijanej stylu podkreślenia.

    Aby zmienić kolor linii, należy użyć listy rozwijanej Kolor podkreślenia.

Używanie podwójnego podkreślenia

  1. Zaznacz tekst, który chcesz podkreślić.

  2. Na karcie Narzędzia główne kliknij przycisk Uruchom okno dialogowe Czcionka.

    Kliknięcie przycisku Uruchom okno dialogowe Czcionka

  3. Na liście rozwijanej stylu podkreślenia kliknij podwójnego podkreślenia.

Początek strony

Podkreślanie spacji

Spacje można podkreślić, naciskając klawisze Shift + łącznik (-), ale trudno wyrównanie podkreślenia — w przypadku tworzenia formularza fill-in, na przykład. Ponadto opcja Autoformatowania powodująca zmienianie znaków podkreślenia na linie obramowania jest włączona, naciskając klawisze Shift + łącznik (-), trzy lub cztery razy, w wierszu spowoduje w wierszu, która staje się szersza niż akapit, co może nie być odpowiednie.

Lepszym sposobem Podkreślanie spacji w dokumencie wydrukowanym jest za pomocą klawisza Tab i zastosowanie podkreślenia do znaków tabulacji.

Gdy jest potrzebne podkreślenie w formularzu online, należy wstawić komórki tabeli z włączonym dolnym obramowaniem.

Podkreślanie spacji w dokumencie przeznaczonym do wydrukowania

Aby Podkreślanie spacji w dokumencie wydrukowanym, użyj klawisza Tab i zastosowanie podkreślenia do znaków tabulacji.

  1. Aby zobaczyć znaczniki, które wskazują spacje i tabulatory, na karcie Narzędzia główne w grupie Akapit kliknij przycisk Pokaż/Ukryj ¶.

  2. Naciśnij klawisz Tab.

  3. Zaznacz znaki tabulacji, które chcesz podkreślić. Znak tabulacji wygląda jak mała strzałka.

    Karta

  4. Wykonaj jedną z następujących czynności:

    • Naciśnij klawisze Ctrl + możesz zastosować prostego podkreślenia.

    • Aby zastosować inny styl podkreślenia, na karcie Narzędzia główne, kliknij strzałkę obok czcionki, aby otworzyć okno dialogowe Czcionka. Na karcie Czcionka kliknij stylu podkreślenia, aby wybrać inny podkreślania.

Podkreślanie spacji w dokumencie online

Aby utworzyć podkreślenie w formularzu lub dokumencie online, wstaw komórkę tabeli z włączonym dolnym obramowaniem. Ta metoda pozwala zagwarantować, że gdy użytkownik wpisze tekst powyżej podkreślenia, linia nie zostanie przesunięta.

  1. Kliknij miejsce, w którym chcesz umieścić podkreślenie spacji.

  2. Na karcie Wstawianie w grupie Tabele kliknij przycisk Tabela.

    Wstawianie tabeli

  3. Kliknij pole w lewym górnym rogu, aby wstawić tabelę o wymiarach 1x1.

    Jeśli chcesz dodać tekst wprowadzający, na przykład nazwisko lub numer PESEL przed podkreśleniem, wstawianie tabeli 2 x 1.

    Aby zmienić długość linii podkreślenia, przesuń wskaźnik na koniec tabeli, tak aby zmienił się we wskaźnik zmiany rozmiaru Wskaźnik zmiany rozmiaru (strzałka z dwoma grotami) , a następnie przesuń strzałkę w prawo lub w lewo, aby wydłużyć lub skrócić linię podkreślenia.

  4. Kliknij w tabeli (lub w drugiej tabeli, jeżeli została utworzona tabela o wymiarach 2x1).

  5. Zostaną wyświetlone w obszarze Narzędzia tabel. Na karcie Projekt kliknij pozycję Obramowanie > Obramowanie i cieniowanie.

  6. W obszarze Ustawienie kliknij opcję Brak.

  7. W obszarze Styl kliknij odpowiedni typ , kolor i szerokość linii.

  8. W diagramie w obszarze Podgląd kliknij między dolnymi znacznikami marginesu, aby dodać obramowanie dolne. Upewnij się, że tylko dolna linia jest wyświetlana.

    Uwaga: Jeśli użytkownik nie chce wyświetlić tabeli bez uproszczonej szare linie siatki, które nie są drukowane na karcie Układ w grupie Tabela kliknij pozycję Wyświetl linie siatki.

    Jeżeli miejsce dla tekstu wprowadzającego utworzono przy użyciu tabeli o wymiarach 2x1, można wpisać tekst przed linią.

Początek strony

Usuwanie podkreślenia

Aby usunąć pojedyncze podkreślenie wyrazów i spacji, zaznacz podkreślony tekst i naciśnij klawisze Ctrl + U.

Aby usunąć inne style podkreślenia, naciśnij klawisze Ctrl + U dwa razy.

Początek strony

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×