Stosowanie niestandardowego koloru motywu

Uwaga: Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Możesz dostosować kolory motywu programów Word i Excel zgodnie z Twojej organizacji schemat kolorów lub do przedstawiania pomysłów lub nastrój.

Gdy tworzysz niestandardowy schemat kolorów, nazywane także kolory motywu, w programie PowerPoint, staje się dostępny do użytku w innych aplikacjach pakietu Office. Aby uzyskać więcej informacji na temat kolory motywu programu PowerPoint zobacz Dostosowywanie i Zapisywanie motywu w programie PowerPoint dla komputerów Mac.

Word

Uwaga: Kolory motywu wydajniejsza współpraca podczas formatowania tekstu przez stosowanie stylów. Aby uzyskać więcej informacji na temat stosowania stylu zobacz Dostosowywanie stylów w programie Word dla komputerów Mac.

  1. Otwórz dokument, do którego chcesz zastosować nowy kolor motywu.

  2. W menu Widok kliknij polecenie Układ publikowania.

  3. Na karcie Projekt kliknij przycisk Kolory.

    Projektowanie przycisku kolor strony

  4. Kliknij pozycję niestandardowy motyw kolorów utworzone przez Ciebie lub wbudowane schematu kolorów.

    Kolory motywu niestandardowego w programie Word

Excel

Uwaga:  Kolory motywu działają efektywniej, gdy tekst jest sformatowany przez zastosowanie stylów. Aby uzyskać więcej informacji na temat stosowania stylu, zobacz Stosowanie, tworzenie lub usuwanie stylu komórki.

  1. Otwórz skoroszyt, do którego chcesz zastosować nowy motyw.

  2. Na karcie Układ strony w obszarze motywy kliknij Kolory.

    Przycisk kolory motywu na karcie Układ

  3. Kliknij pozycję niestandardowy motyw kolorów utworzone przez Ciebie lub wbudowane schematu kolorów.

    Niestandardowe i wbudowane kolorami

Word

W programie PowerPoint można utworzyć niestandardowy schemat kolorów, określany także jako kolory motywu, i używać go w innych aplikacjach pakietu Office.

Uwaga: Kolory motywu wydajniejsza współpraca podczas formatowania tekstu przez stosowanie stylów. Aby uzyskać więcej informacji na temat stosowania stylu zobacz Dostosowywanie stylów w programie Word dla komputerów Mac.

  1. Otwórz dokument, do którego chcesz zastosować nowy kolor motywu.

  2. W menu Widok kliknij polecenie Układ publikowania.

  3. Na karcie Narzędzia główne w obszarze Motywy kliknij pozycję Kolory, a następnie kliknij utworzony kolor motywu.

    Widok Układ publikowania, karta Narzędzia główne, grupa Motywy

Excel

W programie PowerPoint można utworzyć niestandardowy schemat kolorów, określany także jako kolory motywu, i używać go w innych aplikacjach pakietu Office.

Uwaga:  Kolory motywu działają efektywniej, gdy tekst jest sformatowany przez zastosowanie stylów. Aby uzyskać więcej informacji na temat stosowania stylu, zobacz Stosowanie, tworzenie lub usuwanie stylu komórki.

  1. Otwórz skoroszyt, do którego chcesz zastosować nowy motyw.

  2. Na karcie Narzędzia główne w obszarze Motywy kliknij pozycję Kolory, a następnie kliknij utworzony kolor motywu.

    Karta Narzędzia główne w programie Excel, grupa Motywy

Zobacz też

Używanie innego zestawu kolorów w dokumencie

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×