Stosowanie jednego lub kilku wzorców slajdów do prezentacji

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Uwagi : 

W tym artykule

Używanie wielu wzorców slajdów (każdy z innym motywem) w jednej prezentacji

Kopiowanie i wklejanie wzorca slajdów z jednej prezentacji do innego

Stosowanie wzorca slajdów do slajdów, które zaimportowane z biblioteki slajdów

Używanie wielu wzorców slajdów z różnymi motywami w jednej prezentacji

Jeśli prezentacja ma zawierać dwa lub więcej różnych stylów albo motywów (np. rodzajów tła, kolorów, czcionek i efektów), to dla każdego motywu należy wstawić wzorzec slajdów.

Na przykład na obrazie znajdujący się istnieją dwa wzorce slajdów (ze skojarzonymi układami poniżej każdego) jak je w widoku wzorca slajdów. Każdy wzorzec slajdów ma inny motyw. Wszystkie prezentacje mają wzorzec slajdów, czy zmodyfikować bezpośrednio lub nie. Aby zastosować motyw więcej niż jeden do prezentacji, zobacz Stosowanie wielu motywów do prezentacji.

Wiele wzorców slajdów

Kopiowanie wzorca slajdów z jednej prezentacji i wklejanie go do drugiej prezentacji

  1. Otwórz prezentację zawierającą wzorzec slajdów, który chcesz skopiować, oraz prezentację, do której chcesz wkleić ten wzorzec.

  2. W prezentacji zawierającej wzorzec, który ma zostać skopiowany, na karcie Widok w grupie Widoki wzorców kliknij pozycję Wzorzec slajdów.

  3. W okienku miniatura slajdów kliknij prawym przyciskiem myszy wzorzec slajdów, który chcesz skopiować, a następnie kliknij polecenie Kopiuj.

    Uwagi : 

    • W okienku miniatur slajdów wzorzec slajdów jest prezentowany jako większy obraz slajdu, a skojarzone z nim układy znajdują się pod nim i są mniejsze.

    • Wiele prezentacji zawiera więcej niż jeden wzorzec slajdów, więc może być konieczne przewinięcie w celu odnalezienia właściwego.

  4. Na karcie Widok w grupie Okno kliknij przycisk Przełącz okna, a następnie wybierz prezentację, do której chcesz wkleić wzorzec slajdów.

  5. W prezentacji, do której chcesz wkleić wzorzec slajdów, na karcie Widok w grupie Widoki wzorców kliknij pozycję Wzorzec slajdów.

  6. W okienku miniatur slajdów wykonaj jedną z następujących czynności, aby kliknąć lokalizację, w której ma się znajdować wzorzec:

    • Jeśli prezentacja docelowa zawiera pusty wzorzec slajdów, kliknij go prawym przyciskiem myszy, a następnie kliknij polecenie Wklej.

    • Jeśli prezentacja docelowa zawiera jeden lub więcej dostosowanych wzorców slajdów, przewiń w dół do miejsca, w którym znajduje się ostatni układ slajdu, kliknij prawym przyciskiem myszy miejsce pod nim, a następnie wykonaj jedną z następujących czynności:

      • Aby zastosować motyw prezentacji docelowej, do której jest wklejany wzorzec, kliknij przycisk Pozycja Użyj motywu docelowego

      • Aby zachować motyw prezentacji, do której jest kopiowany, kliknij przycisk Zachowaj formatowanie źródłowe

  7. Aby skopiować i wkleić dodatkowe wzorce slajdów, wykonaj kroki od 1 do 6.

  8. Na karcie Wzorzec slajdów w grupie Zamykanie kliknij przycisk Zamknij widok wzorca.

Początek strony

Stosowanie wzorca slajdów do slajdów zaimportowanych z biblioteki slajdów

Biblioteki slajdów ułatwiają udostępnianie i przechowywanie oraz zarządzanie slajdów programu PowerPoint.

Ważne : Przechowywanie, udostępnianie i ponowne używanie slajdów z biblioteki slajdów, na komputerze, którego uruchomionego programu PowerPoint musi być połączony z serwerem pakietu Office 2010. Jeśli nie wiesz, czy komputer jest połączony z programu SharePoint Server 2010 (wcześniej nazywanego MOSS), skontaktuj się z administratorem serwera.

Aby zastosować wzorzec slajdów do slajdów zaimportowanych z biblioteki, wykonaj następujące czynności:

  1. Otwórz prezentację, do której ma zostać dodany slajd.

  2. Na karcie Narzędzia główne w grupie Slajdy kliknij przycisk Nowy slajd, a następnie kliknij polecenie Użyj ponownie slajdów.

  3. W okienku Ponowne używanie slajdów w polu Wstaw slajd z wykonaj jedną z poniższych czynności:

    • Wprowadź lokalizację biblioteki slajdów, a następnie kliknij strzałkę Obraz przycisku , aby znaleźć bibliotekę slajdów.

    • Kliknij przycisk Przeglądaj, aby zlokalizować bibliotekę slajdów.

  4. Na liście Wszystkie slajdy kliknij slajd, który chcesz dodać do prezentacji.

    Porada : Aby wyświetlić większą miniaturę slajdu, należy umieścić wskaźnik myszy na slajdzie.

  5. Aby zachować oryginalne formatowanie importowanych slajdów, u dołu okienka Ponowne używanie slajdów zaznacz pole wyboru Zachowaj formatowanie źródłowe. W przypadku zachowania formatowania źródłowego slajdu wstawianego z biblioteki razem ze slajdem do prezentacji docelowej zostanie wstawiony wzorzec slajdów.

  6. Aby dodać do prezentacji kolejny slajd z biblioteki slajdów, powtórz kroki od 3 do 5.

Początek strony

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×