Sposoby sumowania wartości w arkuszu

Liczenie a sumowanie

Sumowanie (dodawanie wartości) jest integralną częścią analizy danych zarówno w przypadku obliczania sum częściowych w regionie północno-zachodnim, jak i obliczania tygodniowej bieżącej sumy rachunków. W programie Excel jest dostępnych wiele technik umożliwiających sumowanie danych.

Aby ułatwić dokonanie najlepszego wyboru, w tym artykule przedstawiono pełne podsumowanie metod, informacje pomocnicze przy wybieraniu techniki oraz linki do szczegółowych artykułów.

Sumowania zawartości komórek nie należy mylić z liczeniem komórek. Aby uzyskać więcej informacji na temat liczenia komórek, kolumn lub wierszy danych, zobacz LICZ.JEŻELI, funkcja.

W tym artykule

Proste dodawanie i odejmowanie

Sumowanie danych przez ich grupowanie i przestawianie

Sumowanie danych na podstawie jednego lub większej liczby warunków

Sumowanie wartości podniesionych do kwadratu lub wartości tablicowych

Przypadki specjalne (suma bieżąca, wartości unikatowe)

Uwzględnianie w formule wartości z innych arkuszy lub skoroszytów

Sumowanie i odejmowanie wartości daty i godziny

Wyświetlanie obliczeń na pasku stanu programu Excel

Proste dodawanie i odejmowanie

Liczby można dodawać i odejmować za pomocą prostej formuły, kliknięcia przycisku lub funkcji arkusza.

Dodawanie wartości w komórce przy użyciu prostej formuły

Jeśli potrzebne jest wykonanie tylko prostych obliczeń, można użyć programu Excel jako minikalkulatora. Można to zrobić przy użyciu operatora arytmetycznego znaku plus (+).

Formuła

Opis

Wynik

=5+10

Używa operatora + (znak plus) w celu dodania dwóch lub większej liczby wartości.

15

=A2+B2

Dodaje wartości w dwóch lub większej liczbie komórek. W tym przypadku założono, że A2 = 5 i B2 = 10.

15

=A2+B2+20

Dodaje wartości w dwóch komórkach do liczby wprowadzonej bezpośrednio w formule. W tym przypadku założono, że A2 = 5 i B2 = 10.

35

Początek strony

Odejmowanie wartości w komórce przy użyciu prostej formuły

Można to zrobić przy użyciu operatora arytmetycznego znaku minus (-). Na przykład formuła =12-9 wyświetla wynik 3.

Aby uzyskać więcej informacji na temat używania tych operatorów arytmetycznych w formule, zobacz artykuł Używanie programu Excel jako kalkulatora.

Początek strony

Dodawanie wartości w kolumnie lub wierszu przy użyciu przycisku

Korzystając z przycisku Autosumowanie, można szybko zsumować zakres liczb w kolumnie lub wierszu. Kliknij pustą komórkę poniżej kolumny liczb lub po prawej stronie obok wiersza liczb, a następnie kliknij przycisk Autosumowanie. Program Excel wybiera najbardziej prawdopodobny zakres danych. Kliknij ponownie przycisk Autosumowanie, aby zaakceptować zakres wybrany przez program Excel, lub wybierz własny zakres, a następnie kliknij przycisk Autosumowanie.

Szybkie dodawanie danych w wierszu za pomocą przycisku Autosumowanie

Aby uzyskać więcej informacji na temat używania przycisku Autosumowanie, zobacz artykuł Używanie programu Excel jako kalkulatora.

Początek strony

Dodawanie wartości w zakresie przy użyciu funkcji

Funkcja SUMA jest przydatna, gdy jest wymagane dodanie lub odjęcie wartości z różnych zakresów lub połączenie wartości liczbowych z zakresami liczb. Korzystając z funkcji SUMA, można dodać wszystkie argumenty określone w nawiasach otwierających i zamykających. Każdy argument może być zakresem, odwołaniem do komórki albo dodatnią lub ujemną wartością liczbową.

Aby wprowadzić prostą formułę, wpisz =SUMA w komórce, a następnie nawias otwierający. Następnie wpisz jedną lub kilka liczb, odwołań do komórek lub zakresów komórek, rozdzielając je średnikami. Następnie wpisz nawias zamykający i naciśnij klawisz ENTER, aby wyświetlić wynik. Możesz również zaznaczyć myszą komórki zawierające dane do zsumowania.

1

2

3

A

Obecność

4823

12335

Na przykład w przypadku danych w powyższej tabeli wszystkie poniższe formuły zawierające funkcję SUMA zwracają tę samą wartość (17158):

  • =SUMA(4823;12335)

  • =SUMA(A2;A3)

  • =SUMA(A2;A3)

  • =SUMA(A2;12335)

Na poniższej ilustracji przedstawiono formułę używającą funkcji SUMA do dodawania wartości komórki A2 do liczby 12335. Poniżej formuły jest wyświetlana etykietka ekranowa zawierająca wskazówki dotyczące korzystania z funkcji SUMA.

Dodawanie komórki i wartości przy użyciu funkcji SUMA


Uwagi : 

  • W programie Excel nie ma funkcji ODEJMIJ. Aby odjąć wartości przy użyciu funkcji, można użyć ujemnych wartości liczbowych w ramach funkcji SUMA. Na przykład formuła =SUMA(30;A3;-15;-B6) dodaje wartość 30 i wartość komórki A3, odejmuje wartość 15, a następnie odejmuje wartość komórki B6.

  • Argumentami funkcji SUMA może być dowolna kombinacja najwyżej 255 wartości liczbowych albo odwołań do komórek lub zakresów.

Aby uzyskać więcej informacji, zobacz artykuł SUMA, funkcja.

Początek strony

Odejmowanie wartości w zakresie przy użyciu funkcji

Funkcji SUMA można używać do odejmowania liczb, wprowadzając je jako liczby ujemne w formule.

1

2

3

A

Obecność

29072

12335

Na przykład w przypadku danych w powyższej tabeli wszystkie poniższe formuły zawierające funkcję SUMA zwracają tę samą wartość (16737):

  • =SUMA(29072;-12335)

  • =SUMA(A2;-A3)

  • =SUMA(A2;-12335)

  • =SUMA(A2;(-1*(A3)))

Początek strony

Sumowanie danych przez ich grupowanie i przestawianie

Dane można grupować i sumować za pomocą konspektu lub raportu w formie tabeli przestawnej.

Dodawanie wartości w kolumnie przy użyciu konspektu

Jeśli dane są rozmieszczone typowo (to znaczy w wierszach i kolumnach) i można je logicznie grupować według wartości w kolumnie, można grupować i podsumowywać dane, tworząc konspekt. Utworzenie konspektu umożliwia podsumowanie danych przez wstawienie sum częściowych i sum końcowych. Załóżmy, że dysponujemy poniższymi danymi dotyczącymi sprzedaży, uporządkowanymi według regionu i miesiąca.

1

2

3

4

5

6

7

A

B

C

Region

Miesiąc

Sprzedaż

Wschód

sty

18 000 zł

Wschód

lut

23 000 zł

Wschód

mar

19 000 zł

Zachód

sty

17 000 zł

Zachód

lut

27 000 zł

Zachód

mar

21 000 zł

Poniższa ilustracja przedstawia konspekt z sumami częściowymi, grupowanymi według regionu, i sumą końcową.

Konspekt zawierający sumy częściowe i sumę końcową

Korzystając z polecenia Suma częściowa (karta Dane, grupa Konspekt), można utworzyć konspekt, sumy częściowe i sumę końcową.

Oryginalne dane zawierały trzy wiersze danych dla regionu wschodniego i trzy wiersze danych dla regionu zachodniego (wiersze od 2 do 7). Operacja obliczania sum częściowych spowodowała wstawienie pozycji Wschód Suma w wierszu 5 między ostatnim wierszem danych regionu Wschód a pierwszym wierszem danych regionu Zachód.

Kliknięcie komórki A4, a następnie kliknięcie polecenia Suma częściowa powoduje utworzenie konspektu przez program Excel, wstawienie wierszy dla pozycji Wschód Suma, Zachód Suma i Suma końcowa oraz wypełnienie komórek w kolumnie Sprzedaż tymi sumami.

Aby uzyskać więcej informacji, zapoznaj się z następującymi artykułami:

Początek strony

Dodawanie wartości na liście lub w kolumnie tabeli programu Excel przy użyciu funkcji

Bardziej wszechstronną alternatywą dla polecenia Suma częściowa jest użycie funkcji SUMY.CZĘŚCIOWE do obliczania sum częściowych i sum końcowych dla list lub tabel programu Excel, które zawierają ukryte wiersze lub kolumny. Dla funkcji SUMY.CZĘŚCIOWE określany jest argument, który zawiera wartości ukryte lub ich nie zawiera.

Uwaga : Funkcja SUMY.CZĘŚCIOWE może określać, czy ukryte wiersze powinny być uwzględniane w wynikach, i zawsze ignoruje przefiltrowane wiersze.

Załóżmy na przykład, że należy obliczyć sumy częściowe i sumę końcową dla danych w komórkach od C2 do C7, ale dane ukryte w wierszach 3 i 6 mają zostać zignorowane. Używana jest następująca funkcja:

=SUMY.CZĘŚCIOWE(109;C2:C7)

Pierwszy argument (109) określa, że należy dodać wartości w zakresie i zignorować wartości ukryte. Aby uwzględnić wartości ukryte, użyj liczby 9 jako pierwszego argumentu.

Więcej szczegółowych informacji zawiera artykuł SUMY.CZĘŚCIOWE, funkcja.

Początek strony

Sumowanie danych i przeglądanie ich z różnych perspektyw

Gdy arkusz zawiera setki lub nawet tysiące wierszy podobnych danych, analiza tych liczb może być utrudniona. Na podstawie tych danych można utworzyć raport w formie tabeli przestawnej w programie Excel przedstawiający sumy częściowe i sumy końcowe oraz podsumowujący dane na podstawie kategorii określonych przez użytkownika.

Można szybko utworzyć tabelę przestawną, zaznaczając komórkę w zakresie danych lub tabeli programu Excel, a następnie klikając przycisk Tabela przestawna w grupie Tabele na karcie Wstawianie.

W celu pokazania możliwości tabeli przestawnej w poniższym przykładzie dane sprzedaży zawierają wiele wierszy (w rzeczywistości dostępnych jest 40 wierszy danych, ale grafika przedstawia tylko ich część). Ponadto dane nie są podsumowywane i nie zawierają sum częściowych ani sum końcowych.

Dane używane w raporcie w formie tabeli przestawnej

Raport w formie tabeli przestawnej oparty na tych samych danych, przedstawiający sumy częściowe i sumy końcowe oraz zapewniający zwięzłe podsumowanie danych.

Podsumowanie danych i obliczone sumy w raporcie w formie tabeli przestawnej

W przypadku tworzenia tabel przestawnych i pracy z nimi może być wymagane wstępne przygotowanie danych i zapoznanie się z pewnymi pojęciami. Szczegółowe informacje ułatwiające rozpoczęcie pracy zawierają następujące artykuły:


Początek strony

Sumowanie danych na podstawie jednego lub większej liczby warunków

Przy użyciu funkcji arkusza można stosować warunki (nazywane również kryteriami), aby dodawać wyłącznie te dane, które spełniają te warunki.

Dodawanie wartości w zakresie na podstawie jednego warunku przy użyciu jednej funkcji lub kombinacji funkcji

Użyj funkcji SUMA.JEŻELI lub zagnieźdź funkcję SUMA wewnątrz funkcji JEŻELI.

Można dodawać liczby na podstawie pojedynczego warunku przy użyciu funkcji SUMA.JEŻELI lub kombinacji funkcji SUMA i JEŻELI.

Na przykład formuła =SUMA.JEŻELI(A2:A6;">20") dodaje tylko liczby w zakresie od A2 do A6, które są większe niż 20.

Uwaga : Poniższe informacje mogą wydawać się nieco techniczne, jednak z pewnością warto się z nimi zapoznać.

Gdyby funkcja SUMA.JEŻELI nie istniała, ten sam wynik można byłoby uzyskać, łącząc funkcje JEŻELI i SUMA. Łączenie funkcji w ten sposób jest również nazywane „zagnieżdżaniem”, ponieważ jedna funkcja jest używana w innej funkcji.

Aby utworzyć formułę naśladującą funkcję SUMA.JEŻELI, wprowadź formułę traktującą zakres od A2 do A6 jako tablicę, co oznacza, że zakres jest postrzegany jako pojedyncza jednostka zawierające pięć komórek.

Odpowiednia formuła wygląda następująco: {=SUMA(JEŻELI(A2:A6>20;A2:A6))}. Nawiasy klamrowe otaczające formułę oznaczają, że jest to formuła tablicowa. Formuła tablicowa wymaga specjalnego traktowania: Zamiast wpisywać nawiasy klamrowe, można nacisnąć klawisze CTRL+SHIFT+ENTER — program Excel otoczy formułę =SUMA(JEŻELI(A2:A6>20;A2:A6)) nawiasami klamrowymi. Samodzielne wpisanie nawiasów klamrowych przez użytkownika nie powoduje utworzenia formuły tablicowej.

Wypróbuj następującą metodę    

Skopiuj dane z poniższej tabeli do arkusza w komórce A1. Po wklejeniu danych w komórce A10 będzie wyświetlany błąd #ARG! Oznacza to, że należy przekonwertować komórkę A10 na formułę tablicową. Aby to zrobić, naciśnij klawisz F2, a następnie naciśnij klawisze CTRL+SHIFT+ENTER. Program Excel wyświetli wynik (65) w komórkach A8 i A10.

1

2

3

4

5

6

7

8

9

10

A

Waga

18

29

36

11

16

Użycie funkcji SUMA.JEŻELI

=SUMA.JEŻELI(A2:A6;">20")

Użycie funkcji SUMA i JEŻELI

=SUMA(JEŻELI(A2:A6>20;A2:A6))

Więcej informacji zawiera artykuł SUMA.JEŻELI, funkcja i sekcja „Dodawanie liczb na podstawie jednego warunku” w artykule Dodawanie liczb.

Ponadto artykuł z bazy wiedzy Knowledge Base Kiedy używać funkcji SUMA(JEŻELI()) zamiast LICZ.PUSTE() zawiera dodatkowe wskazówki dotyczące tego, kiedy warto używać funkcji SUMA.JEŻELI.

Początek strony

Dodawanie wartości w kolumnie na podstawie jednego lub wielu warunków przy użyciu funkcji

Korzystając z funkcji BD.SUMA, możesz dodawać liczby w polu (kolumnie) rekordów na liście lub w bazie danych, które spełniają określone przez Ciebie warunki (nazywane również kryteriami).

Funkcji BD.SUMA możesz także używać w przypadku listy kolumn, gdy definiowanie warunków w oddzielnym zakresie komórek jest łatwiejsze niż używanie funkcji zagnieżdżonej.

Aby uzyskać więcej informacji, zobacz artykuł BD.SUMA, funkcja.

Więcej informacji zawiera też sekcja „Dodawanie liczb na podstawie kryteriów przechowywanych w oddzielnym zakresie” w artykule Dodawanie liczb.

Początek strony

Dodawanie wartości w zakresie na podstawie wielu warunków przy użyciu jednej funkcji lub kombinacji funkcji

Użyj funkcji SUMA.WARUNKÓW. Określ zakres do zsumowania, zakres zawierający warunki i warunki stosowane do tego zakresu. Alternatywna metoda polega na zagnieżdżeniu funkcji SUMA i JEŻELI.

Aby uzyskać więcej informacji, zobacz artykuł SUMA.WARUNKÓW, funkcja.

Sekcja „Dodawanie liczb na podstawie wielu warunków” w artykule Dodawanie liczb zawiera więcej informacji na temat używania funkcji SUMA z funkcją JEŻELI.

Dodatkowe informacje zawierają również następujące artykuły z bazy wiedzy Knowledge Base:

Początek strony

Sumowanie wartości podniesionych do kwadratu lub wartości tablicowych

Korzystając z funkcji arkusza, można dodawać wartości w dwóch lub większej liczbie odpowiadających sobie kolumn. Operacja tego typu może być tak prosta, jak ustalanie średniej ważonej (zobacz poniższy przykład obliczania średniej ocen w punktach), albo może być złożonym obliczeniem statystycznym bądź inżynieryjnym.

Sumowanie iloczynów odpowiednich wartości w jednej lub kilku tablicach

Użyj funkcji SUMA.ILOCZYNÓW. Na przykład możesz obliczyć średnią ocen studenta w punktach przy użyciu funkcji SUMA.ILOCZYNÓW i podzielić wynik przez maksymalną liczbę punktów, jak pokazano na poniższym rysunku.

Mnożenie odpowiadających sobie wartości w dwóch tablicach

Formuła =SUMA.ILOCZYNÓW(A2:A6;B2:B6)/SUMA(B2:B6) mnoży oceny uzyskiwane na poszczególnych zajęciach przez maksymalną liczbę punktów, sumuje te iloczyny (61,3), dzieli sumę przez maksymalną liczbę punktów (18) i ustala średnią ocen w punktach (3,41). Ten typ obliczeń jest również nazywany średnią ważoną.

Funkcji SUMA.ILOCZYNÓW można także użyć do wykonywania bardziej zaawansowanych operacji matematycznych, mnożąc kilka tablic.

Funkcja SUMA.ILOCZYNÓW jest łatwa w użyciu w przypadku tablic o takich samych wymiarach, ale jeśli potrzebna jest większa elastyczność, można też użyć funkcji SUMA w formule tablicowej.

Aby uzyskać więcej szczegółowych informacji, zobacz artykuł SUMA.ILOCZYNÓW, funkcja.

Cztery poniższe funkcje są zazwyczaj używane tylko w zaawansowanych obliczeniach statystycznych lub złożonych zastosowaniach matematycznych, dlatego zamieszczono tu tylko krótki opis. Aby uzyskać więcej informacji, kliknij nazwę funkcji w celu bezpośredniego przejścia do odpowiedniego tematu referencyjnego.

  • Funkcja SUMA.KWADRATÓW Zwraca sumę kwadratów liczb z listy lub wartości w zakresie. Na przykład funkcja SUMA.KWADRATÓW(2;3) zwraca wynik 13.

  • Funkcja SUMA.X2.P.Y2 Dodaje sumę kwadratów odpowiednich wartości w dwóch tablicach.

  • Funkcja SUMA.X2.M.Y2 Zwraca sumę różnicy kwadratów odpowiadających sobie wartości w dwóch tablicach.

  • Funkcja SUMA.XMY.2 Zwraca sumę kwadratów różnic odpowiadających sobie wartości w dwóch tablicach.

Początek strony

Przypadki specjalne (suma bieżąca, wartości unikatowe)

Korzystając z funkcji arkusza, można tworzyć sumy, które są automatycznie aktualizowane w miarę dodawania danych do zakresu lub tabeli, albo dodawać tylko unikatowe wartości w zakresie lub tabeli.

Tworzenie sumy bieżącej przy użyciu funkcji

Użyj funkcji SUMA. Na przykład utwórz w arkuszu nagłówki kolumn o nazwach Wpłaty, Wypłaty i Saldo.

  1. W pierwszej komórce w kolumnie Saldo wprowadź saldo początkowe.

  2. W komórce znajdującej się bezpośrednio poniżej salda (w tym przypadku C3) wprowadź formułę, która dodaje wartość z kolumny Wpłaty w tym samym wierszu i odejmuje wartość z kolumny Wypłaty(=SUMA(C2;A3;-B3).

  3. Przeciągnij tę formułę w dół do wszystkich nowych dodanych wierszy. Na poniższym przykładzie formula jest przeciągnięta do wiersza 4.

1

2

3

4

A

B

C

Wpłaty

Wypłaty

Saldo

500

1000

625

=SUMA(C2;A3;-B3)

1000

740

=SUMA(C3;A4;-B4)

Salda bieżącego można używać jak rejestru rachunku bieżącego do monitorowania zwiększenia lub zmniejszenia wartości elementów w komórkach po wprowadzeniu nowych elementów i wartości.

Aby uzyskać więcej informacji, zobacz artykuł Obliczanie salda bieżącego.

Początek strony

Dodawanie unikatowych wartości w zakresie przy użyciu złożonej formuły

Wprowadź w kolumnie listę wartości zawierającą duplikaty, a następnie dodaj tylko unikatowe wartości znalezione w tym zakresie przy użyciu kombinacji funkcji SUMA, JEŻELI i CZĘSTOŚĆ.

Szczegółowe informacje o wykonywaniu operacji tego typu zawiera sekcja „Dodawanie unikatowych wartości” w artykule Dodawanie liczb.

Początek strony

Uwzględnianie w formule wartości z innych arkuszy lub skoroszytów

W formule można dodawać lub odejmować komórki albo zakresy danych z innych arkuszy lub skoroszytów, dołączając odwołania do nich. Aby odwołać się do komórki lub zakresu w innym arkuszu lub skoroszycie, skorzystaj z instrukcji podanych w poniższej tabeli.

Aby odwołać się do

Wprowadź

Przykłady

Komórka lub zakres w innym arkuszu tego samego skoroszytu

Nazwa arkusza, a następnie wykrzyknik i odwołanie do komórki lub nazwa zakresu.

Arkusz2!B2:B4
Arkusz3!DaneSprzedaży

Komórka lub zakres w innym skoroszycie, który jest obecnie otwarty.

Nazwa pliku skoroszytu w nawiasach ([]) i nazwa arkusza, a następnie wykrzyknik i odwołanie do komórki lub nazwa zakresu.

[MójSkoroszyt.xlsx]Arkusz1!A7

Komórka lub zakres w innym skoroszycie, który nie jest otwarty.

Pełna ścieżka i nazwa pliku skoroszytu w nawiasach ([]) i nazwa arkusza, a następnie wykrzyknik i odwołanie do komórki lub nazwa zakresu. Jeśli pełna ścieżka zawiera znaki spacji, umieść znak pojedynczego cudzysłowu przed pierwszym znakiem ścieżki i po ostatnim znaku nazwy arkusza (zobacz przykład).

['C:\Moje dokumenty\[MójSkoroszyt.xlsx]Arkusz1'!A2:A5


Początek strony

Sumowanie i odejmowanie wartości daty i godziny

Korzystając z funkcji daty i godziny, a nawet prostego dodawania lub odejmowania, można obliczać czas, jaki upłynął, szacować daty zakończenia projektów i nie tylko. Formuły w poniższej tabeli obliczają czas, który upłynął, w godzinach i dniach. Zwróć uwagę, że jeśli odjęcie daty lub godziny powoduje uzyskanie ujemnej wartości, program Excel wyświetla znaki ### w komórce zawierającej formułę.

1

2

3

4

5

A

B

C

Godzina rozpoczęcia

Godzina zakończenia

Formuła obliczająca czas, jaki upłynął

Opis (wynik)

11:55:24 AM

2:48:13 PM

=B2-A2

Wyświetla czas, jaki upłynął, w godzinach, minutach i sekundach. W tym przypadku w zależności od ustawień program Excel może wyświetlić wynik w formacie AM (2:52:49 AM), ponieważ różnica wynosi mniej niż 12 godzin. Jeśli różnica jest równa lub większa niż 12 godzin, program Excel może wyświetlić wynik w formacie PM.

Data rozpoczęcia

Data zakończenia

Formuła obliczająca liczbę dni, które upłynęły

Opis (wynik)

2008-05-28

2008-06-03

=B5-A5

Wyświetla liczbę dni, które upłynęły (6).

Praca z wartościami daty i godziny może dać nieoczekiwane wyniki, zatem należy zachować ostrożność.

Początek strony

Wyświetlanie obliczeń na pasku stanu programu Excel

Aby szybko sprawdzić sumy dla komórek zaznaczonych w arkuszu, wystarczy spojrzeć na pasek stanu programu Excel (pasek stanu znajduje się u dołu okna dokumentu) Na tym pasku program Excel wyświetla sumę co najmniej dwóch zaznaczonych komórek zawierających dane liczbowe. Wartość sumy na pasku stanu jest aktualizowana natychmiast po zaznaczeniu lub usunięciu zaznaczenia komórek.

Pasek stanu programu Excel

Pasek stanu programu Excel

Obliczona wartość sumy na pasku stanu programu Excel

Po zaznaczeniu jednej lub większej liczby komórek informacje dotyczące danych w tych komórkach są wyświetlane na pasku stanu programu Excel. Jeśli na przykład zaznaczono cztery komórki w arkuszu zawierające wartości 2, 3, ciąg tekstowy (na przykład „chmura”) i 4, wszystkie z poniższych wartości mogą być wyświetlane na pasku stanu w tym samym czasie: Średnia, Licznik, Licznik wartości liczbowych, Minimum, Maksimum i Suma. Aby pokazać lub ukryć dowolną wartość lub wszystkie wartości, kliknij pasek stanu prawym przyciskiem myszy. Te wartości przedstawiono na poniższej ilustracji.

Pasek stanu z obliczeniami i zliczonymi zaznaczonymi komórkami

Uwaga    W wersjach programu Excel starszych niż program Excel 2007 te same wartości mogą być wyświetlane na pasku stanu, ale tylko jedna z nich może być wyświetlana w danej chwili.

Początek strony

Czy te informacje były pomocne?

Doskonale! Czy chcesz przesłać inne opinie?

Jak możemy to poprawić?

Dziękujemy za opinię!

×