Sporządzanie i formatowanie notatek

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Sporządzanie notatek w programie OneNote jest równie proste jak zapisywanie ich w zwykłym notesie, ale w programie OneNote można z łatwością dodawać obszary i strony w dowolnym miejscu i czasie, przesuwać i formatować tekst, błyskawicznie wyszukiwać potrzebne informacje i oznaczać ważne notatki do monitorowania.

Notatki w programie OneNote mogą zawierać dowolne połączenie wpisanego tekstu, obrazów i grafiki — w tym tekst i obrazy zebrane ze stron sieci Web i innych programów — oraz elektroniczne pismo odręczne, klipy dźwiękowe i wideo, listy i łącza.
 

Co chcesz zrobić?

Wpisywanie lub pisanie notatek na stronie

Przenoszenie tekstu na stronie

Dodawanie miejsca na stronie

Tworzenie nowej strony

Zmienianie kolejności stron

Wstawianie daty i godziny

Tworzenie listy punktowanej lub numerowanej

Tworzenie listy punktowanej

Tworzenie listy numerowanej

Dodawanie lub edytowanie łącza

Dodawanie łącza

Edytowanie łącza

Usuwanie łącza

Dodawanie znaczników do ważnych notatek

Dodawanie znacznika do notatki

Wyszukiwanie znaczników

Zapisywanie notatek

Wpisywanie notatek z klawiatury albo pisanie ich ręcznie

Wykonaj jedną z następujących czynności:

  • Aby wpisać notatkę, kliknij na stronie w miejscu, w którym ma zostać umieszczona notatka, a następnie wpisz tekst. Możesz kontynuować wpisywanie w bieżącym kontenerze notatek, który zostanie wyświetlony wokół wprowadzonego tekstu, lub kliknąć w dowolnym miejscu na stronie, aby utworzyć nową notatkę.

  • Jeśli korzystasz z programu OneNote na komputerze z piórem cyfrowym lub ekranem dotykowym, kliknij (dotknij) kartę Rysowanie na wstążce, a następnie w grupie Narzędzia kliknij (dotknij) kolor pióra, którego chcesz użyć podczas odręcznego wpisywania notatek w dowolnym miejscu na stronie. Aby w dowolnym czasie przełączyć tryb wpisywania na wpisywanie z klawiatury, kliknij przycisk Wpisz na karcie Rysowanie na wstążce.
     

Początek strony

Przenoszenie tekstu na stronie

Wykonaj dowolną z następujących czynności:

  • Aby przenieść tekst w obrębie jednej strony, umieść wskaźnik na tekście. Po wyświetleniu kontenera notatki kliknij jego górną krawędź, a następnie przeciągnij kontener notatki do nowego miejsca na stronie.

  • Aby skopiować lub przenieść tekst z jednej strony na drugą, kliknij prawym przyciskiem myszy górną krawędź kontenera notatek, w menu skrótów kliknij polecenie Kopiuj lub Wytnij, a następnie wklej notatkę na odpowiedniej stronie.
     

Początek strony

Dodawanie miejsca na stronie

Wykonaj następujące czynności:

  1. Kliknij kartę Wstawianie.

  2. Kliknij polecenie Wstaw odstęp w grupie Wstawianie.

  3. Na stronie kliknij tam, gdzie chcesz wstawić dodatkowe miejsce, a następnie przeciągnij wskaźnik w kierunku wskazywanym przez strzałkę, aby dodać odpowiednią ilość miejsca do wpisywania notatek.
     

Początek strony

Tworzenie nowej strony

W programie OneNote pojedynczą stronę można przewijać praktycznie w nieskończoność, ale dobrze jest rozsądnie korzystać ze stron i sekcji, które pomagają utrzymać porządek w notesach. Gdy chcesz dodać nową, pustą stronę, wykonaj następujące czynności:

  1. Po prawej stronie okna programu OneNote kliknij przycisk Dodaj stronę nad kolumną kart stron.

  2. Wpisz tytuł w obszarze tytułu u góry nowej strony. Wpisany tytuł jest wyświetlany również jako etykieta karty nowo utworzonej strony.
     

Początek strony

Zmienianie kolejności stron

Wykonaj następujące czynności:

  • Aby przenieść stronę w sekcji notesu wyżej lub niżej na liście kart stron, kliknij i przytrzymaj kartę wybranej strony, a następnie przeciągnij ją w górę lub w dół do nowego położenia na liście.
     

Początek strony

Wstawianie godziny i daty

Za każdym razem, gdy nowa strona jest tworzona w programie OneNote, jest ona automatycznie oznaczana zgodnie z bieżącą datą i godziną, co umożliwia określenie, kiedy powstała. W zależności od sposobu użytkowania programu OneNote, można również wstawiać bieżącą datę i godzinę w notatkach, aby oznaczyć lub śledzić wydarzenia w porządku chronologicznym. Można na przykład przechowywać dziennik telefonów odbieranych w określonych godzinach w ciągu dnia, poprzedzając bieżącą datą i godziną wprowadzane szczegóły połączenia.

Wykonaj następujące czynności:

  1. Umieść kursor w miejscu, w którym chcesz dodać datę i sygnaturę czasową w notatce.

  2. Wykonaj jedną z następujących czynności.

    • Na karcie Wstawianie w grupie Sygnatura czasowa kliknij przycisk Data, Godzina lub Data i godzina.

    • Aby szybko wstawić bieżącą datę, naciśnij klawisze ALT+SHIFT+D na klawiaturze.

    • Aby szybko wstawić bieżącą godzinę, naciśnij klawisze ALT+SHIFT+T na klawiaturze.

    • Aby szybko wstawić bieżącą datę i godzinę, naciśnij klawisze ALT+SHIFT+F na klawiaturze.
       

Program OneNote wykorzystuje format daty i godziny określonego w Panelu sterowania systemu Windows. Jeśli chcesz zmienić wygląd daty i godziny w programie OneNote, wykonaj kroki wymienione poniżej dla używanej wersji systemu Windows.

  • Windows 10
    Zamknij program OneNote i otwórz Panel sterowania w systemie Windows 10 (pasek z wyszukiwania w lewym dolnym rogu ekranu, wpisz panel sterowania). Kliknij Zegar, język i Region, a następnie kliknij pozycję Region. W oknie dialogowym Region, na karcie formaty wybierz formaty daty i godziny, a następnie kliknij przycisk OK. Wszelkie wprowadzone zmiany zostaną zastosowane przyszłej daty i sygnatury czasowe, które można wstawiać; istniejące notatki nie będą automatycznie sformatowany z nowymi ustawieniami.

  • Windows 8
    Zamknij program OneNote i otwórz Panel sterowania w systemie Windows 8 (szybko Przesuń do środka od prawej — Jeśli używasz myszy, wskaż polecenie prawym górnym rogu — i wybierz ikonę wyszukiwania. Wpisz frazę panel sterowania). Kliknij Zegar, język i Region, a następnie kliknij pozycję Region. W oknie dialogowym Region, na karcie formaty wybierz formaty daty i godziny, a następnie kliknij przycisk OK. Wszelkie wprowadzone zmiany zostaną zastosowane przyszłej daty i sygnatury czasowe, które można wstawiać; istniejące notatki nie będą automatycznie sformatowany z nowymi ustawieniami.

  • Windows 7
    Zamknij program OneNote i otwórz Panel sterowania w systemie Windows 7. Kliknij Zegar, język i Region, a następnie kliknij pozycję Region i język. W oknie dialogowym Region i język na karcie formaty wybierz formaty daty i godziny, a następnie kliknij przycisk OK. Wszelkie wprowadzone zmiany zostaną zastosowane przyszłej daty i sygnatury czasowe, które można wstawiać; istniejące notatki nie będą automatycznie sformatowany z nowymi ustawieniami.

Początek strony

Tworzenie listy punktowanej lub numerowanej

Tworzenie listy punktowanej

Listy punktowane to doskonały sposób na tworzenie list pozycji w losowej kolejności, na przykład listy zakupów.

Wykonaj następujące czynności:

  1. W notatce umieść kursor w miejscu, w którym chcesz, aby rozpoczynała się lista numerowana.

  2. Na karcie Narzędzia główne w grupie Tekst podstawowy kliknij przycisk Punktory.

  3. Wprowadź tekst pierwszego punktora, a następnie naciśnij klawisz ENTER, aby utworzyć następny punktor.

  4. Naciśnij dwukrotnie klawisz ENTER, aby zakończyć listę punktowaną.
     

Porada : Aby automatycznie rozpocząć listę punktowaną, wpisz * (gwiazdka) na początku nowego wiersza tekstu, a następnie naciśnij klawisz SPACJA.

Tworzenie listy numerowanej

Listy numerowane to doskonały sposób na tworzenie list pozycji uporządkowanych chronologicznie, na przykład instrukcji krok po kroku.

Wykonaj następujące czynności:

  • W notatce umieść kursor w miejscu, w którym chcesz, aby rozpoczynała się lista numerowana.

  • Na karcie Narzędzia główne w grupie Tekst podstawowy kliknij przycisk Numerowanie.

  • Wprowadź tekst pierwszej pozycji, a następnie naciśnij klawisz ENTER, aby utworzyć kolejną pozycję.

  • Naciśnij dwukrotnie klawisz ENTER, aby zakończyć listę numerowaną.
     

Porada : Aby automatycznie rozpocząć listę numerowaną, wpisz 1. na początku nowego wiersza tekstu, a następnie naciśnij klawisz SPACJA.

Początek strony

Dodawanie lub edytowanie łącza

Program OneNote automatycznie tworzy łącze (wcześniej nazywane hiperłączem) po wpisaniu lub wklejeniu w notatce adresu URL sieci Web. Można też utworzyć łącze z tekstu w notatce, korzystając z polecenia Wstawianie > Łącze.
 

Dodawanie łącza

Wykonaj jedną z następujących czynności:

  • W notatce wpisz lub wklej adres internetowy powinny wskazywać łącze. Na przykład, aby dodać łącze do witryny firmy Microsoft w sieci Web, wpisz http://www.microsoft.com (lub po prostu www.microsoft.com), a program OneNote automatycznie wprowadzi łącza akcji.

  • Na wstążce kliknij pozycję Wstawianie > Łącze. W polu Adres wpisz adres internetowy, do którego ma prowadzić łącze, a następnie kliknij przycisk OK.
     

Uwaga : Aby utworzyć łącza do innych stron w notesie, kliknij sekcję notesu ze stroną, do której ma prowadzić łącze, kliknij prawym przyciskiem myszy kartę wybranej strony, kliknij pozycję Kopiuj łącze do strony, a następnie wklej łącze w dowolnym miejscu notatki, w którym ma zostać umieszczone.
 

Edytowanie łącza

Aby zmieć adres internetowy, do którego prowadzi istniejące łącze w notatce, wykonaj następujące czynności:

  1. Kliknij prawym przyciskiem myszy łącze, którego adres chcesz zmienić, a następnie kliknij pozycję Edytuj łącze.

  2. W wyświetlonym oknie dialogowym Łącze zamień adres URL w polu Adres na odpowiedni. W razie potrzeby zmień również tekst opisu wyświetlany w polu Tekst do wyświetlenia, tak aby odpowiadał nowemu miejscu docelowemu łącza.

  3. Kliknij przycisk OK.
     

Usuwanie łącza

Aby usunąć łącze, nie usuwając tekstu, który posłużył do jego utworzenia, wykonaj następujące czynności:

  • Kliknij prawym przyciskiem myszy łącze, które chcesz usunąć, a następnie kliknij pozycję Usuń łącze w menu skrótów.
     

Początek strony

Dodawanie znaczników do ważnych notatek

W programie OneNote dostępnych jest wiele znaczników, na przykład Ważne i Zadanie do wykonania, które można wstawiać do notatek. Znaczniki umożliwiają wizualną priorytetyzację i kategoryzację notatek, a także ich grupowanie zgodnie z klasyfikacją lub poziomem ważności podczas wyszukiwania informacji w notesach.
 

Dodawanie znacznika do notatki

Wykonaj następujące czynności:

  1. Kliknij tekst w notatce, do którego chcesz dodać znacznik.

  2. Na karcie Narzędzia główne w grupie Znaczniki kliknij ikonę znacznika, który chcesz zastosować. Użyj strzałek, aby przewijać listę, lub kliknij strzałkę Więcej w prawym dolnym rogu listy, aby wyświetlić wszystkie dostępne znaczniki.
     

Wyszukiwanie znaczników

Aby szybko odnaleźć wszystkie notatki oznaczone znacznikami (na przykład wyświetlić wszystkie pozycje oznaczone znacznikiem Ważne), wykonaj następujące czynności:

  • Kliknij kartę Narzędzia główne i pozycję Znajdź znaczniki. W okienku zadań Podsumowanie znaczników, które zostanie otwarte, kliknij dowolny znacznik na liście, aby wyświetlić stronę zawierającą powiązaną notatkę.
     

Początek strony

Zapisywanie notatek

W przeciwieństwie do innych programów, program Microsoft OneNote automatycznie i nieustannie zapisuje pracę podczas sporządzania notatek, co oznacza, że ręczne zapisywanie notatek nie jest nigdy konieczne.

Można bez obaw zamknąć program OneNote w dowolnym momencie zaraz po zakończeniu sporządzania notatek. Po ponownym uruchomieniu programu OneNote zostanie automatycznie otwarta ostatnio wyświetlana strona ze wszystkimi najświeższymi zmianami.
 

Początek strony

Co chcesz zrobić?

Wpisywanie lub pisanie notatek na stronie

Przenoszenie tekstu na stronie

Dodawanie miejsca na stronie

Tworzenie nowej strony

Zmienianie kolejności stron

Zapisywanie notatek

Wstawianie daty i godziny

Tworzenie listy punktowanej lub numerowanej

Dodawanie lub Edytowanie hiperłącza

Tworzenie tabeli

Wstawianie obrazu

Wstawianie wycinka ekranu

Dodawanie znaczników notatek do ważnych notatek

Wpisywanie notatek z klawiatury albo pisanie ich ręcznie

  • Aby maszynowego notatek, kliknij w miejscu na stronie umieścić notatkę się pojawić, a następnie wpisz. Program OneNote utworzy kontenera notatek dla każdego bloku tekstu, który wpisywanie lub pisanie.

  • Jeśli korzystasz z urządzenia pióra, kliknij Pióro Obraz przycisku na pasku narzędzi Narzędzia do pisania, a następnie ręcznie sporządzać notatek w dowolnym miejscu na stronie. Aby wrócić do wpisywania w dowolnym momencie, na pasku narzędzi Narzędzia do pisania kliknij Narzędzie wpisywania/wyboru. Obraz przycisku .

Początek strony

Przenoszenie tekstu na stronie

Wykonaj dowolną z następujących czynności:

  • Aby przenieść tekst w obrębie strony, umieść wskaźnik myszy na tekst. Gdy zostanie wyświetlony kontener notatek, kliknij górną krawędź kontenera notatki, a następnie przeciągnij kontener do nowej lokalizacji na stronie.

  • Aby skopiować lub przenieść tekst z jednej strony do innej strony, kliknij prawym przyciskiem myszy górną krawędź kontenera notatki, w menu skrótów kliknij polecenie Kopiuj lub Wytnij, a następnie wklej notatki na stronie, która ma.

Początek strony

Dodawanie miejsca na stronie

  1. Kliknij przycisk Wstaw dodatkowe miejsce do pisania Obraz przycisku na pasku narzędzi Narzędzia do pisania.

  2. Na stronie kliknij miejsce, w którym chcesz wstawić dodatkowe miejsce, a następnie przeciągnij wskaźnik w kierunku wskazywanym przez strzałkę, aby dodać wymaganą ilość miejsca.

    Klikanie i przeciąganie w celu dodania miejsca na stronie

    Obraz przycisku Przeciągnij, aby dodać miejsce na krawędziach strony lub między wierszami tekstu.

Aby szybko dodać więcej miejsca do dolnej części strony, kliknij pozycję Przewiń w dół o pół strony Obraz przycisku na pionowego paska przewijania.

Początek strony

Tworzenie nowej strony

  1. Kliknij przycisk Nowa strona powyżej kart stron, aby szybko utworzyć nową stronę. (Kliknij strzałkę obok przycisku Nowa strona, aby wybrać pusta strona, aby tworzenie podstrony w grupie strony lub Tworzenie strony na podstawie szablonu).

  2. W górnej części strony w polu Tytuł wpisz tytuł strony. Tytuł, wpisywany jest wyświetlany na karcie Strona z boku okna programu OneNote.

Początek strony

Zmienianie kolejności stron

  • Aby przenieść stronę w obrębie sekcji, kliknij i przeciągnij kartę strony nieco w prawo do momentu wyświetlenia małą strzałkę, a następnie przeciągnij kartę strony w górę lub w dół do nowej lokalizacji w bieżącej sekcji.

Początek strony

Zapisywanie notatek

Program OneNote automatycznie i nieustannie zapisuje pracę podczas sporządzania notatek, gdy przechodzisz do innej strony lub sekcji, a przy każdym zamknięciu sekcji i notesów. Istnieje bez konieczności zapisywanie notatek ręcznie, nawet wtedy, gdy ich zakończenia.

Aby zapisać kopię sekcji notatki do innej lokalizacji, użyj polecenia Zapisz jako w menu plik. Program OneNote automatycznie zapisze żadnych dalszych zmian do odpowiedniej części notatek do nowej lokalizacji.

Początek strony

Wstawianie godziny i daty

W zależności od sposobu korzystania z programu OneNote można użyć bieżącej daty i godziny na komputerze w notatkach do oznaczania lub śledzenia zdarzeń chronologicznie. Na przykład możesz zachować dziennik rozmów telefonicznych uzyskaną w porze dnia lub oznaczyć wpisy dziennika programu OneNote w sieci Web lub pamiętnik z bieżącą datą.

  1. Umieść wskaźnik myszy w miejsce, w którym chcesz dodać datę i sygnaturę czasową.

  2. Wykonaj jedną z następujących czynności:

    • W menu Wstaw kliknij polecenie Data i godzina.

    • Aby wstawić bieżącą datę i godzinę, naciśnij klawisze ALT + SHIFT + F.

    • Aby wstawić tylko datę, naciśnij klawisze ALT + SHIFT + D.

    • Aby wstawić tylko godzinę, naciśnij klawisze ALT + SHIFT + T.

Porada : Program OneNote automatycznie dodaje datę i sygnaturę czasową pod tytułem strony, gdy zostanie utworzona nowa strona. Aby zmienić sygnaturę daty lub godziny, strony, kliknij datę lub godzinę, a następnie kliknij wyświetloną ikonę kalendarza i zegara. Podczas wyszukiwania na stronie notatek programu OneNote użyje nowy stempel daty i godziny.

Program OneNote wykorzystuje format daty i godziny określonego w Panelu sterowania systemu Windows. Jeśli chcesz zmienić wygląd daty i godziny w programie OneNote, wykonaj następujące kroki dla używanej wersji systemu Windows.

  • Windows 10
    Zamknij program OneNote i otwórz Panel sterowania w systemie Windows 10 (pasek z wyszukiwania w lewym dolnym rogu ekranu, wpisz panel sterowania). Kliknij Zegar, język i Region, a następnie kliknij pozycję Region. W oknie dialogowym Region, na karcie formaty wybierz formaty daty i godziny, a następnie kliknij przycisk OK. Wszelkie wprowadzone zmiany zostaną zastosowane przyszłej daty i sygnatury czasowe, które można wstawiać; istniejące notatki nie będą automatycznie sformatowany z nowymi ustawieniami.

  • Windows 8
    Zamknij program OneNote i otwórz Panel sterowania w systemie Windows 8 (szybko Przesuń do środka od prawej — Jeśli używasz myszy, wskaż polecenie prawym górnym rogu — i wybierz ikonę wyszukiwania. Wpisz frazę panel sterowania). Kliknij Zegar, język i Region, a następnie kliknij pozycję Region. W oknie dialogowym Region, na karcie formaty wybierz formaty daty i godziny, a następnie kliknij przycisk OK. Wszelkie wprowadzone zmiany zostaną zastosowane przyszłej daty i sygnatury czasowe, które można wstawiać; istniejące notatki nie będą automatycznie sformatowany z nowymi ustawieniami.

  • Windows 7
    Zamknij program OneNote i otwórz Panel sterowania w systemie Windows 7. Kliknij Zegar, język i Region, a następnie kliknij pozycję Region i język. W oknie dialogowym Region i język na karcie formaty wybierz formaty daty i godziny, a następnie kliknij przycisk OK. Wszelkie wprowadzone zmiany zostaną zastosowane przyszłej daty i sygnatury czasowe, które można wstawiać; istniejące notatki nie będą automatycznie sformatowany z nowymi ustawieniami.

Początek strony

Tworzenie listy punktowanej lub numerowanej

Tworzenie listy punktowanej

  1. Na pasku narzędzi Formatowanie kliknij przycisk Punktory Obraz przycisku .

  2. Wpisz tekst, który ma być pierwszego elementu na liście, a następnie naciśnij klawisz ENTER.

    Nowy punktor następną pozycję listy zostanie utworzona automatycznie.

  3. Aby zakończyć listę punktowaną i rozpocząć pisanie w zwykłym akapicie, naciśnij dwukrotnie klawisz ENTER lub naciśnij klawisz BACKSPACE, aby usunąć ostatni punktor na liście.

Aby automatycznie rozpocząć listę punktowaną, wpisz * (gwiazdka), a następnie naciśnij klawisz SPACJA lub TAB.

Utworzenie listy numerowanej

  1. Na pasku narzędzi Formatowanie kliknij przycisk Numerowanie Obraz przycisku .

  2. Wpisz tekst, który ma być pierwszego elementu na liście, a następnie naciśnij klawisz ENTER.

    Nowy numer następnego elementu listy zostanie utworzona automatycznie.

  3. Aby zakończyć listę numerowaną i rozpocząć pisanie w zwykłym akapicie, naciśnij dwukrotnie klawisz ENTER lub naciśnij klawisz BACKSPACE, aby usunąć ostatni numer na liście.

Aby automatycznie rozpocząć listę numerowaną, wpisz 1. , a następnie naciśnij klawisz SPACJA lub TAB.

Początek strony

Dodanie lub edytowanie hiperlinku

Program OneNote automatycznie tworzy hiperłącze, gdy można wpisać lub wkleić internetowej lub adresu URL World Wide Web do notatek.

Dodanie hiperlinku

Wykonaj jedną z następujących czynności:

  • W notatce wpisz lub wklej adres internetowy powinny wskazywać hiperłącze. Na przykład aby dodać hiperłącze do witryny firmy Microsoft w sieci Web, wpisz http://www.microsoft.com.

  • W menu Wstaw kliknij polecenie hiperłącze, a następnie w oknie dialogowym Wstawianie hiperłącza Określ adres internetowy, do którego powinny wskazywać hiperłącze, a następnie zmiennoprzecinkową tekst do wyświetlenia miejsce, w którym hiperłącze zostanie wyświetlony w notatkach.

Tworzenie hiperłącza do innych lokalizacji w notesie, możesz przejść szybciej, kliknij sekcję notesu zawierającego stronę, którą chcesz połączyć, kliknij prawym przyciskiem myszy jej kartę strony na marginesie, kliknij polecenie Kopiuj hiperłącze do tej strony, a następnie wklej hiperłącze w miejsce, w którym mają być wyświetlane.

Edytowanie hiperlinku

  • Kliknij prawym przyciskiem myszy hiperłącze, a następnie w menu skrótów kliknij polecenie Edytuj hiperłącze.

Początek strony

Utworzenie tabeli

  1. Kliknij miejsce, w którym chcesz wstawić tabelę.

  2. W menu Tabela kliknij przycisk Wstaw tabelę.

  3. W oknie dialogowym Wstaw tabelę wprowadź liczbę kolumn i wierszy, które mają.

Szybsze tworzenie tabeli przez rysowania. Na pasku narzędzi Standardowy kliknij przycisk Wstaw tabelę, a następnie przeciągnij wskaźnik w dół i w prawo, aby określić liczbę wierszy i kolumn, które mają. Można również służy klawisz TAB, aby utworzyć tabelę i chcesz dodać kolumny do tabeli, a następnie klawisza ENTER umożliwia dodawanie nowych wierszy do tabeli.

Początek strony

Wstawianie obrazu

W notatkach można wstawiać obrazy, grafiki i obiektów clipart.

Aby wstawić obraz z pliku na komputerze, wykonaj następujące czynności:

  1. W menu Wstaw wskaż polecenie obraz, a następnie kliknij pozycję Z pliku

  2. W oknie dialogowym Wstawianie obrazu przejdź do lokalizacji, w którym znajduje się plik, kliknij przycisk Wybierz plik, a następnie kliknij przycisk Wstaw.

Aby wstawić obraz z sieci Web, wykonaj następujące czynności:

  1. W menu Wstaw wskaż polecenie obraz, a następnie kliknij pozycję Z pliku

  2. W oknie dialogowym Wstawianie obrazu w polu Nazwa pliku wpisz lub Wklej pełny adres URL pliku obrazu, a następnie kliknij przycisk Wstaw.

Można dodawać adnotacje obrazów wstawionych w notatkach, wpisując tekst nad nimi. W związku z tym w odróżnieniu od najbardziej innych programach pakietu Office, klikając pozycję wstawionego obrazu w programie OneNote nie zaznacz obraz. Zamiast tego miejsca punktu wstawiania do wpisywania tekstu. Jeśli chcesz wybrać obraz, który został wstawiony, przenieś wskaźnik myszy nad nim. Kreskowane niebieskie obramowanie wokół obrazu, a niebieski uchwyt krzyżowy pojawi się obok obrazu. Kliknij obramowanie lub ten uchwyt, aby wybrać obraz. Gdy obraz jest zaznaczony, kliknij i przeciągnij go w nowe miejsce na stronie.

Początek strony

Wstawianie wycinka ekranu

Użyj programu OneNote, aby zrobić zdjęcie całości lub części ekranu komputera i wstawić go do notatek. Te obrazy, nazywanych wycinki ekranu pozwalają szybko przechwytywanie informacji, które nie trzeba edytować. Na przykład zrobić zdjęcie z podróży biznesowych w witrynie sieci Web usługi biura podróży, a następnie wklej go w notatkach aby mogły go wyświetlić, jeśli nie masz dostęp do sieci Web.

Możesz utworzyć wycinków ekranu, przeciągając wskaźnik, aby zaznaczyć obszar prostokątny zakresu od kwadracie 25 pikseli do całej wysokości i szerokości ekranu. Nic w obszarze prostokątnym znajduje się na obrazie i są automatycznie dodawane do notatek i Schowka. Można łatwo można wkleić dodatkowe kopie obrazu na innych stronach w notesie programu OneNote lub w innym programie.

  1. W programie OneNote w menu Wstaw kliknij polecenie Wycinek ekranu.

    Program OneNote zostanie zminimalizowany i ostatnie aktywne okno staje się widoczne.

  2. Jeśli to konieczne, przełącz się do programu, w którym są wyświetlane informacje, które chcesz przechwycić jako obraz (na przykład stronę sieci Web w programie Internet Explorer).

  3. Kliknij i przytrzymaj przycisk myszy, a następnie przeciągnij wskaźnik myszy w dowolnym kierunku Utwórz zaznaczenie. Na przykład można uruchomić w lewym górnym rogu obszaru, który chcesz przechwycić, a następnie przeciągnij wskaźnik do prawego dolnego.

  4. Zwolnij przycisk myszy, aby utworzyć wycinek ekranu i wstawić go do notatek.

    Porada : Tworzenie wycinka ekranu, jest automatycznie kopiowany do Schowka. Aby wstawić obraz do innego programu, kliknij polecenie Wklej lub naciśnij klawisze CTRL + V, miejsce, w którym chcesz wstawić obraz.

Uwaga : Wycinki ekranu są obrazy statyczne. Po wykonaniu wycinka ekranu elementu (na przykład stronę sieci Web), a informacje zmienią się w źródle, wycinek ekranu nie jest aktualizowana.

Początek strony

Dodawanie znaczników notatek do ważnych notatek

Program OneNote udostępnia kilka znaczników notatek wstępnie zdefiniowanych, takich jak ważne i elementu do wykonania, które można skojarzyć z notatek. Można również utworzyć własne niestandardowe znaczniki i wyszukaj oznakowane elementy.

Dodanie znaczników notatek

  1. Umieść kursor w akapicie, który chcesz dodać znacznik.

  2. Na pasku narzędzi Standardowy kliknij strzałkę obok przycisku znaczniki, a następnie kliknij znacznik notatki, które mają. Na przykład aby dołączyć pole wyboru do elementu, który chcesz postępować z, kliknij pozycję Do wykonania Obraz przycisku .

Po dodaniu znaczników do notatek można wyszukiwać notatki dla elementy oznakowane i można grupować elementy oznakowane razem według nazwy znacznika.

Wyszukiwanie notatek oznaczonych tagiem

  1. Na pasku narzędzi Standardowy kliknij strzałkę obok przycisku znaczniki, a następnie kliknij polecenie Pokaż wszystkie oznakowane notatki.

  2. W okienku Podsumowanie znaczników notatek zawęzić zakres wyszukiwania, w razie potrzeby, a następnie kliknij pozycję Odśwież wyniki.

Znacznik zadania do wykonania notatki jako pola wyboru umożliwia wskazują, czy nawiązano do elementu akcji. Zaznacz lub wyczyść pole w okienku zadań Podsumowanie znaczników notatek lub na stronie zawierającej znacznik notatki.

Początek strony

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×