Skróty klawiaturowe w programie Visio

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Skróty klawiaturowe opisane w tym temacie Pomocy dotyczą amerykańskiego układu klawiatury.

Zadania specyficzne dla programu Visio

Formatowanie tekstu

Czynność

Skrót klawiaturowy

Otwieranie karty Narzędzia główne na wstążce.

ALT+H

Otwieranie okna dialogowego Tekst.

F11

Otwórz okienko zadań Formatowanie kształtu.

F3

Korzystanie z funkcji Przyciągaj i przyklej

Czynność

Skrót klawiaturowy

Otwieranie okna dialogowego Przyciąganie i przyklejanie.

ALT+F9

Grupowanie, obracanie i przerzucanie kształtów

Czynność

Skrót klawiaturowy

Grupowanie zaznaczonych kształtów.

CTRL+G lub CTRL+SHIFT+G

Rozgrupowywanie kształtów w zaznaczonej grupie.

CTRL+SHIFT+U

Przenoszenie zaznaczonego kształtu na wierzch.

CTRL+SHIFT+F

Przenoszenie zaznaczonego kształtu na spód.

CTRL+SHIFT+B

Obracanie zaznaczonego kształtu w lewo.

CTRL+L

Obracanie zaznaczonego kształtu w prawo.

CTRL+R

Przerzucanie zaznaczonego kształtu w poziomie.

CTRL+H

Przerzucanie zaznaczonego kształtu w pionie.

CTRL+J

Otwieranie okna dialogowego Wyrównywanie kształtów dla zaznaczonego kształtu.

F8

Wyświetlanie okien rysunków

Czynność

Skrót klawiaturowy

Wyświetlanie otwartych okien rysunków sąsiadująco w pionie.

SHIFT+F7

Wyświetlanie otwartych okien rysunków sąsiadująco w poziomie.

CTRL+SHIFT+F7

Wyświetlanie otwartych okien rysunków w taki sposób, aby były widoczne wszystkie tytuły okien.

ALT+F7 lub CTRL+ALT+F7

Paski narzędzi specyficzne dla programu Visio

Wybieranie narzędzi

Czynność

Skrót klawiaturowy

Włączanie lub wyłączanie narzędzia Malarz formatów ( Obraz przycisku ).

CTRL+SHIFT+P

Wybieranie narzędzia Wskaźnik ( Przycisk wskaźnika ).

CTRL+1

Wybieranie narzędzia Łącznik ( Obraz przycisku ).

CTRL+3

Wybieranie narzędzia punktu połączenia.

CTRL+SHIFT+1

Wybieranie narzędzia tekstu ( Przycisk narzędzia Tekst ).

CTRL+2

Wybieranie narzędzia pola tekstowego ( Obraz przycisku ).

CTRL+SHIFT+4

Wybieranie narzędzi rysowania

Czynność

Skrót klawiaturowy

Wybieranie narzędzia Prostokąt ( Obraz przycisku ).

CTRL+8

Wybieranie narzędzia Elipsa ( Obraz przycisku ).

CTRL+9

Wybieranie narzędzia Linia ( Obraz przycisku ).

CTRL+6

Wybieranie narzędzia Łuk ( Obraz przycisku ).

CTRL+7

Wybieranie narzędzia Dowolny kształt ( Obraz przycisku ).

CTRL+5

Wybieranie narzędzia Ołówek ( Obraz przycisku ).

CTRL+4

Przycinanie obrazu

Czynność

Skrót klawiaturowy

Wybieranie narzędzia Przytnij ( Obraz przycisku ).

CTRL+SHIFT+2

Kształty i wzorniki w programie Visio

Przechodzenie między kształtami na stronie rysunku

Czynność

Skrót klawiaturowy

Przechodzenie między kształtami na stronie rysunku. Kształt z fokusem jest oznaczany prostokątem wyświetlanym przy użyciu linii kropkowanej.

Uwaga : Nie można przenosić kształtów, które są chronione przed zaznaczaniem lub znajdują się na zablokowanej warstwie.

TAB

Przechodzenie między kształtami na stronie rysunku w odwrotnej kolejności.

SHIFT+TAB

Zaznaczanie kształtu mającego fokus.

Uwaga : Aby zaznaczyć kilka kształtów, należy naciskać klawisz TAB w celu przeniesienia fokusu do pierwszego z tych kształtów, a następnie nacisnąć klawisz ENTER. Przytrzymując wciśnięty klawisz SHIFT, należy naciskać klawisz TAB, aby przenieść fokus do kolejnego kształtu. Kiedy wokół tego kształtu zostanie wyświetlony prostokątny znacznik fokusu, należy nacisnąć klawisz ENTER, aby dodać kształt do zaznaczenia. Należy powtórzyć te czynności dla każdego kształtu, który ma zostać zaznaczony.

ENTER

Usuwanie zaznaczenia lub fokusu kształtu.

ESC

Przełączanie między trybem edycji tekstu i trybem zaznaczania dla zaznaczonego kształtu.

F2

Posuwanie zaznaczonego kształtu.

Klawisze strzałek

Posuwanie zaznaczonego kształtu o jeden piksel.

Uwaga : Klawisz SCROLL LOCK musi być wyłączony.

SHIFT+klawisze ze strzałkami

Praca z kształtami wzorców we wzorniku

Czynność

Skrót klawiaturowy

Przechodzenie między kształtami wzorców we wzorniku.

Klawisze strzałek

Przechodzenie do pierwszego kształtu wzorca w wierszu wzornika.

HOME

Przechodzenie do ostatniego kształtu wzorca w wierszu wzornika.

END

Przechodzenie do pierwszego kształtu wzorca w kolumnie wzornika.

PAGE UP

Przechodzenie do ostatniego kształtu wzorca w kolumnie wzornika.

PAGE DOWN

Kopiowanie zaznaczonych kształtów wzorców do Schowka.

CTRL+C

Wklejanie zawartości Schowka do nowego wzornika.

Uwaga : Nowy wzornik musi być otwarty do edycji.

CTRL+V

Zaznaczanie wszystkich kształtów wzorców we wzorniku.

Uwaga : Aby zaznaczyć wiele kształtów wzorca (a nie wszystkie), za pomocą klawiszy strzałek należy przenieść fokus do pierwszego kształtu wzorca, który ma zostać zaznaczony. Przytrzymując naciśnięty klawisz SHIFT, należy przenieść fokus do kolejnego kształtu wzorca za pomocą klawiszy strzałek. Kiedy wokół tego kształtu zostanie wyświetlony prostokątny znacznik fokusu, należy nacisnąć klawisz ENTER, aby dodać go do zaznaczenia. Należy powtórzyć te czynności dla każdego kształtu, który ma zostać zaznaczony.

CTRL+A

Zaznaczanie lub usuwanie zaznaczenia kształtu wzorca, który ma fokus.

SHIFT+ENTER

Usuwanie zaznaczenia kształtów wzorca we wzorniku.

ESC

Wstawianie zaznaczonych kształtów wzorca do rysunku.

CTRL+ENTER

Praca z wzornikami w trybie edycji

Czynność

Skrót klawiaturowy

Usuwanie zaznaczonego kształtu wzorca.

DELETE

Wycinanie zaznaczonego kształtu wzorca z wzornika niestandardowego i umieszczanie go w Schowku.

CTRL+X

Zmienianie nazwy zaznaczonego kształtu wzorca.

F2

Pomoc online

Skróty klawiaturowe do obsługi okna Pomocy

Okno Pomoc umożliwia dostęp do wszystkich tematów Pomocy pakietu Office. W oknie Pomoc są wyświetlane tematy i inna zawartość Pomocy.

W oknie Pomocy

Czynność

Skrót klawiaturowy

Otwieranie okna Pomocy.

F1

Zamykanie okna Pomocy.

ALT+F4

Przełączanie między oknem Pomocy a aktywnym programem.

ALT+TAB

Powrót na stronę główną Pomocy programu Visio.

ALT+HOME

Zaznaczanie następnego elementu w oknie Pomocy.

TAB

Zaznaczanie poprzedniego elementu w oknie Pomocy.

SHIFT+TAB

Uruchamianie akcji dotyczącej zaznaczonego elementu.

ENTER

Zaznaczanie następnego tekstu ukrytego lub hiperłącza, w tym pozycji Pokaż wszystko lub Ukryj wszystko u góry tematu.

TAB

Zaznaczanie poprzedniego tekstu ukrytego lub hiperlinku.

SHIFT+TAB

Wykonywanie akcji dotyczącej zaznaczonej pozycji Pokaż wszystko lub Ukryj wszystko albo tekstu ukrytego lub hiperłącza.

ENTER

Przechodzenie do poprzedniego tematu Pomocy (przycisk Wstecz).

ALT+STRZAŁKA W LEWO

Przechodzenie do następnego tematu Pomocy (przycisk Dalej).

ALT+STRZAŁKA W PRAWO

Przewijanie niewielkiej ilości tekstu bieżącego tematu Pomocy odpowiednio w górę lub w dół.

STRZAŁKA W GÓRĘ lub STRZAŁKA W DÓŁ

Przewijanie większej ilości tekstu bieżącego tematu Pomocy odpowiednio w górę lub w dół.

PAGE UP lub PAGE DOWN

Podstawy pakietu Microsoft Office

Wyświetlanie okien i korzystanie z nich

Czynność

Klawisze

Przełączanie do następnego okna.

ALT+TAB

Zamykanie aktywnego okna.

ALT+F4

Przechodzenie do okienka zadań z innego okienka w oknie programu (w kierunku zgodnym z ruchem wskazówek zegara). Może być konieczne kilkakrotne naciśnięcie klawisza F6.

Uwaga : Jeśli po naciśnięciu klawisza F6 nie zostanie wyświetlone właściwe okienko zadań, można nacisnąć klawisz ALT, aby umieścić fokus na wstążce.

F6

Maksymalizowanie zaznaczonego okna.

CTRL+F10

Przywracanie wcześniejszego rozmiaru zmaksymalizowanego okna programu Visio.

CTRL+F5

Kopiowanie obrazu ekranu do Schowka.

PRINT SCREEN

Kopiowanie obrazu aktywnego okna do Schowka.

ALT+PRINT SCREEN

Wyświetlanie menu skrótów dla dowolnego okna, w którym jest wyświetlona ikona na pasku tytułu (na przykład dla okna kształtów).

ALT+SPACJA

Otwieranie okna dialogowego Strona.

SHIFT+F4

Otwieranie okna dialogowego Zmienianie kolejności stron.

CTRL+ALT+P

Uaktywnianie kolejnych otwartych okien rysunków.

CTRL+TAB lub CTRL+F6

Uaktywnianie kolejnych otwartych okien rysunków w odwrotnej kolejności.

CTRL+SHIFT+TAB lub CTRL+SHIFT+F6

Uaktywnianie kolejnych stron na rysunku, w tym widocznych nakładek adiustacji.

CTRL+PAGE DOWN

Uaktywnianie kolejnych stron na rysunku w odwrotnej kolejności.

CTRL+PAGE UP

Zaznaczanie następnej lub poprzedniej opcji w okienku zadań, gdy jest aktywne okienko zadań.

TAB lub SHIFT+TAB

Zmienianie czcionki lub rozmiaru czcionki

Czynność

Skrót klawiaturowy

Zwiększanie rozmiaru czcionki w zaznaczonym tekście.

CTRL+SHIFT+>

Zmniejszanie rozmiaru czcionki w zaznaczonym tekście.

CTRL+SHIFT+<

Poruszanie się w tekście lub komórkach

Czynność

Skrót klawiaturowy

Przechodzenie o jeden znak w lewo.

STRZAŁKA W LEWO

Przechodzenie o jeden znak w prawo.

STRZAŁKA W PRAWO

Przechodzenie o jeden wiersz w górę.

STRZAŁKA W GÓRĘ

Przechodzenie o jeden wiersz w dół.

STRZAŁKA W DÓŁ

Przechodzenie o jeden wyraz w lewo.

CTRL+STRZAŁKA W LEWO

Przechodzenie o jeden wyraz w prawo.

CTRL+STRZAŁKA W PRAWO

Przechodzenie na koniec wiersza.

END

Przechodzenie na początek wiersza.

HOME

Przechodzenie o jeden akapit w górę.

CTRL+STRZAŁKA W GÓRĘ

Przechodzenie o jeden akapit w dół.

CTRL+STRZAŁKA W DÓŁ

Przechodzenie na koniec pola tekstowego.

CTRL+END

Przechodzenie na początek pola tekstowego.

CTRL+HOME

Uzyskiwanie dostępu do okienek zadań i korzystanie z nich

Czynność

Skrót klawiaturowy

Przechodzenie do okienka zadań z innego okienka w oknie programu. Może być konieczne kilkakrotne naciśnięcie klawisza F6.

Uwaga : Jeśli po naciśnięciu klawisza F6 nie zostanie wyświetlone właściwe okienko zadań, można nacisnąć klawisz ALT, aby umieścić fokus na wstążce, a następnie nacisnąć klawisz F6, aby przejść do okienka zadań.

F6

Zaznaczanie następnej lub poprzedniej opcji w okienku zadań, gdy jest aktywne okienko zadań.

TAB lub SHIFT+TAB

Przechodzenie między pozycjami w zaznaczonym podmenu; przechodzenie między poszczególnymi opcjami w grupie opcji w oknie dialogowym.

STRZAŁKA W DÓŁ lub STRZAŁKA W GÓRĘ

Otwieranie wybranego menu lub uruchamianie akcji przypisanej do zaznaczonego przycisku.

SPACJA lub ENTER

Otwieranie menu skrótów.

SHIFT+F10

Gdy jest widoczne menu lub podmenu, zaznaczanie odpowiednio pierwszego lub ostatniego polecenia w menu lub podmenu.

HOME lub END

Włączanie przestawności lub zakotwiczenia okienek zadań

  1. Kilkakrotnie naciśnij klawisz F6, aby zaznaczyć odpowiednie okienko zadań.

  2. Naciśnij klawisze ALT+SPACJA, aby otworzyć menu tego okienka zadań.

  3. Naciśnij klawisz STRZAŁKA W DÓŁ, aby wybrać polecenie Okno przestawne, a następnie naciśnij klawisz ENTER.

Korzystanie z okien dialogowych

Czynność

Klawisze

Przechodzenie do następnej opcji lub grupy opcji.

TAB

Przechodzenie do poprzedniej opcji lub grupy opcji.

SHIFT+TAB

Przełączanie do następnej karty w oknie dialogowym.

CTRL+TAB

Przełączanie do poprzedniej karty w oknie dialogowym.

CTRL+SHIFT+TAB

Przechodzenie między opcjami na otwartej liście rozwijanej lub między opcjami w grupie opcji

Klawisze strzałek

Uruchamianie akcji przypisanej do zaznaczonego przycisku; zaznaczanie lub czyszczenie zaznaczonego pola wyboru.

SPACJA

Otwieranie listy (jeśli jest zamknięta) i przechodzenie do odpowiedniej opcji na liście.

Pierwsza litera opcji na liście rozwijanej

Wybieranie opcji; zaznaczanie lub czyszczenie pola wyboru.

ALT+podkreślona litera w opcji

Otwieranie zaznaczonej listy rozwijanej.

ALT+STRZAŁKA W DÓŁ

Zamykanie zaznaczonej listy rozwijanej; anulowanie polecenia i zamykanie okna dialogowego.

ESC

Uruchamianie akcji przypisanej do domyślnego przycisku w oknie dialogowym.

ENTER

Korzystanie z pól edycji w oknach dialogowych

Pole edycji to puste pole, w którym można wpisać lub wkleić wpis, na przykład nazwę użytkownika lub ścieżkę folderu.

Czynność

Klawisze

Przechodzenie na początek wpisu.

HOME

Przechodzenie na koniec wpisu.

END

Przechodzenie o jeden znak w lewo lub w prawo.

STRZAŁKA W LEWO lub STRZAŁKA W PRAWO

Przechodzenie o jeden wyraz w lewo.

CTRL+STRZAŁKA W LEWO

Przechodzenie o jeden wyraz w prawo.

CTRL+STRZAŁKA W PRAWO

Zaznaczanie lub usuwanie zaznaczenia jednego znaku z lewej strony.

SHIFT+STRZAŁKA W LEWO

Zaznaczanie lub usuwanie zaznaczenia jednego znaku z prawej strony.

SHIFT+STRZAŁKA W PRAWO

Zaznaczanie lub usuwanie zaznaczenia jednego wyrazu z lewej strony.

CTRL+SHIFT+STRZAŁKA W LEWO

Zaznaczanie lub usuwanie zaznaczenia jednego wyrazu z prawej strony.

CTRL+SHIFT+STRZAŁKA W PRAWO

Zaznaczanie od punktu wstawiania do początku wpisu.

SHIFT+HOME

Zaznaczanie od punktu wstawiania do końca wpisu.

SHIFT+END

Korzystanie z okien dialogowych Otwieranie i Zapisywanie jako

Czynność

Klawisze

Przechodzenie do następnej opcji lub grupy opcji.

TAB

Przechodzenie do poprzedniej opcji lub grupy opcji.

SHIFT+TAB

Przechodzenie między opcjami na otwartej liście rozwijanej lub między opcjami w grupie opcji

Klawisze strzałek

Uruchamianie akcji przypisanej do zaznaczonego przycisku.

ENTER, SPACJA

Przechodzenie do listy Zapisz jako typ w oknie dialogowym Zapisywanie jako.

ALT+T

Przechodzenie do pola Nazwa pliku.

ALT+N

Przechodzenie do listy typów plików w oknie dialogowym Otwieranie.

ALT+T

Otwieranie zaznaczonego pliku w oknie dialogowym Otwieranie.

ALT+O

Zapisywanie bieżącego pliku w oknie dialogowym Zapisywanie.

ALT+S

Otwieranie zaznaczonej listy rozwijanej.

ALT+STRZAŁKA W DÓŁ

Zamykanie zaznaczonej listy rozwijanej; anulowanie polecenia i zamykanie okna dialogowego.

ESC

Aktualizowanie listy plików.

F5

Wyświetlanie menu skrótów dla zaznaczonego elementu, na przykład folderu lub pliku.

SHIFT+F10

Tekst

Edytowanie tekstu

Czynność

Skrót klawiaturowy

Przechodzenie do następnego lub poprzedniego znaku w wierszu tekstu.

STRZAŁKA W PRAWO lub STRZAŁKA W LEWO

Przechodzenie do następnego lub poprzedniego wiersza tekstu.

STRZAŁKA W DÓŁ lub STRZAŁKA W GÓRĘ

Przechodzenie do następnego lub poprzedniego wyrazu w wierszu tekstu.

CTRL+STRZAŁKA W PRAWO lub CTRL+STRZAŁKA W LEWO

Przechodzenie do następnego lub poprzedniego akapitu.

CTRL+STRZAŁKA W DÓŁ lub CTRL+STRZAŁKA W GÓRĘ

Zaznaczanie całego tekstu w bloku tekstu.

CTRL+A

Zaznaczanie następnego lub poprzedniego znaku.

SHIFT+STRZAŁKA W PRAWO lub SHIFT+STRZAŁKA W LEWO

Zaznaczanie następnego lub poprzedniego wyrazu.

CTRL+SHIFT+STRZAŁKA W PRAWO lub CTRL+SHIFT+STRZAŁKA W LEWO

Zaznaczanie następnego lub poprzedniego wiersza.

SHIFT+STRZAŁKA W DÓŁ lub SHIFT+STRZAŁKA W GÓRĘ

Zaznaczanie następnego lub poprzedniego akapitu.

CTRL+SHIFT+STRZAŁKA W DÓŁ lub CTRL+SHIFT+STRZAŁKA W GÓRĘ

Usuwanie poprzedniego wyrazu.

CTRL+BACKSPACE

Zamienianie zaznaczonego tekstu na wartość wysokości pola. Jeżeli tekst nie jest zaznaczony, cały tekst zostaje zamieniony na wartość wysokości pola dla zaznaczonego kształtu.

CTRL+SHIFT+H

Formatowanie tekstu

Czynność

Skrót klawiaturowy

Włączanie lub wyłączanie pogrubienia ( Obraz przycisku ).

CTRL+B

Włączanie lub wyłączanie kursywy ( Obraz przycisku ).

CTRL+I

Włączanie lub wyłączanie podkreślenia ( Obraz przycisku ).

CTRL+U

Włączanie lub wyłączanie podwójnego podkreślenia.

CTRL+SHIFT+D

Włączanie lub wyłączanie atrybutu formatowania Wszystkie wersaliki.

CTRL+SHIFT+A

Włączanie lub wyłączanie atrybutu formatowania Kapitaliki.

CTRL+SHIFT+K

Włączanie lub wyłączanie indeksu dolnego ( Obraz przycisku ).

CTRL+=

Włączanie lub wyłączanie indeksu górnego ( Obraz przycisku ).

CTRL+SHIFT+=

Zwiększanie rozmiaru czcionki w zaznaczonym tekście.

CTRL+SHIFT+>

Zmniejszanie rozmiaru czcionki w zaznaczonym tekście.

CTRL+SHIFT+<

Wyrównywanie tekstu

Czynność

Skrót klawiaturowy

Wyrównywanie tekstu do lewej.

CTRL+SHIFT+L

Wyśrodkowywanie tekstu w poziomie.

CTRL+SHIFT+C

Wyrównywanie tekstu do prawej.

CTRL+SHIFT+R

Justowanie tekstu w poziomie.

CTRL+SHIFT+J

Wyrównywanie tekstu do góry w pionie.

CTRL+SHIFT+T

Wyśrodkowywanie tekstu w pionie.

CTRL+SHIFT+M

Wyrównywanie tekstu do dołu w pionie.

CTRL+SHIFT+V

Powiększanie i nawigowanie

Nawigowanie w obrębie Wstążki

  1. Naciśnij klawisz ALT.

    Nad wszystkimi funkcjami dostępnymi w bieżącym widoku zostaną wyświetlone porady dotyczące klawiszy.

    Wstążka w programie Visio 2010 z wyświetlonymi poradami dotyczącymi klawiszy

  2. Naciśnij literę pokazaną w poradzie dotyczącej klawiszy nad funkcją, której chcesz użyć.

  3. Zależnie od naciśniętej litery mogą zostać wyświetlone dodatkowe porady dotyczące klawiszy. Jeśli na przykład jest aktywna karta Narzędzia główne i naciśniesz klawisz V, zostanie wyświetlona karta Wstawianie razem z poradami dotyczącymi klawiszy dla grup na tej karcie.

  4. Naciskaj kolejne litery do czasu naciśnięcia litery związanej z poleceniem lub kontrolką, których chcesz użyć. W niektórych przypadkach jest konieczne naciśnięcie litery związanej z grupą, w której znajduje się polecenie. Jeśli na przykład karta Narzędzia główne jest aktywna, naciśnięcie klawiszy ALT+H, F, S spowoduje przejście do pola listy Rozmiar w grupie Czcionka.

    Uwaga : Aby anulować wykonywaną akcję i ukryć porady dotyczące klawiszy, należy nacisnąć klawisz ALT.

Powiększanie

Czynność

Skrót klawiaturowy

Powiększanie.

ALT+F6

Pomniejszanie.

ALT+SHIFT+F6

Dopasowywanie do okna.

CTRL+SHIFT+W

Poruszanie się w widoku pełnego ekranu

Wymienione niżej skróty klawiaturowe umożliwiają przechodzenie między programem Visio a innym programem lub stroną, gdy jest aktywny widok pełnego ekranu.

Czynność

Skrót klawiaturowy

Przechodzenie do widoku pełnoekranowego.

F5

Wyłączanie widoku pełnoekranowego.

ESC

Otwieranie następnej strony rysunku.

PAGE DOWN

Przechodzenie z powrotem na poprzednią stronę rysunku.

PAGE UP

Poruszanie się na rysunku strony internetowej

Czynność

Skrót klawiaturowy

Uaktywnianie kolejno lewej ramki, rysunku, kształtów na rysunku zawierającym dane kształtów, hiperłączy i paska adresu.

TAB

Uaktywnianie hiperłącza dotyczącego kształtu lub hiperłącza na rysunku, które ma fokus.

ENTER

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×