Skróty klawiaturowe w programie Project 2013

Skróty klawiaturowe opisane w tym temacie Pomocy dotyczą amerykańskiego układu klawiatury. W innych układach klawiatury klawisze mogą nie odpowiadać dokładnie klawiszom w układzie amerykańskim.

W tym artykule

Znajdowanie i używanie skrótów klawiaturowych

Rozwijanie sekcji za pomocą klawiatury

Wyszukiwanie w tym artykule

Drukowanie tego artykułu

Podstawy pakietu Microsoft Office

Podręczny wykaz dla programu Microsoft Project

Znajdowanie i używanie skrótów klawiaturowych

W przypadku skrótów klawiaturowych, które wymagają równoczesnego naciśnięcia dwóch lub większej liczby klawiszy, w Pomocy programu Microsoft Project 2013 nazwy klawiszy są oddzielone znakiem plus (+). Jeśli skrót klawiaturowy wymaga naciśnięcia jednego klawisza, a bezpośrednio po nim innego klawisza, nazwy klawiszy są oddzielone przecinkiem (,).

Rozwijanie sekcji za pomocą klawiatury

  • Aby rozwinąć wszystkie sekcje artykułu, należy naciskać klawisz Tab do chwili zaznaczenia pozycji Pokaż wszystko, a następnie nacisnąć klawisz Enter. Ponowne naciśnięcie klawisza Enter spowoduje zwinięcie wszystkich sekcji.

  • Aby rozwinąć tylko jedną sekcję artykułu, należy naciskać klawisz Tab do chwili, aż zaznaczony zostanie nagłówek sekcji wraz ze znakiem plus, a następnie nacisnąć klawisz Enter. Ponowne naciśnięcie klawisza Enter spowoduje zwinięcie sekcji.

Wyszukiwanie w tym artykule

Ważne:  Przed rozpoczęciem wyszukiwania należy naciskać klawisz Tab do chwili zaznaczenia pozycji Pokaż wszystko, a następnie nacisnąć klawisz Enter.

  1. Naciśnij klawisze Ctrl+F.

    Zostanie otwarte okno dialogowe Wyszukiwanie z kursorem w miejscu odpowiednim do rozpoczęcia wpisywania tekstu.

  2. W polu wpisz szukany tekst.

  3. Naciśnij klawisz Enter.

Drukowanie tego artykułu

Aby wydrukować ten temat, należy naciskać klawisz Tab do chwili zaznaczenia pozycji Pokaż wszystko, nacisnąć klawisz Enter, a następnie nacisnąć klawisze Ctrl+P.

Początek strony

Podstawy pakietu Microsoft Office

Uzyskiwanie dostępu do wstążki za pomocą klawiatury

  1. Naciśnij klawisz Alt.

    Nad wszystkimi funkcjami dostępnymi w bieżącym widoku zostaną wyświetlone porady dotyczące klawiszy.

  2. Naciśnij literę wyświetlaną w poradzie dotyczącej klawiszy nad funkcją, której chcesz użyć.

  3. W zależności od naciśniętej litery mogą zostać wyświetlone dodatkowe porady dotyczące klawiszy. Jeśli na przykład jest aktywna karta Narzędzia główne i naciśniesz literę O, zostanie wyświetlona karta Widok wraz z poradami dotyczącymi klawiszy dla grup na tej karcie.

  4. Naciskaj kolejne litery do czasu naciśnięcia litery związanej z poleceniem lub kontrolką, którego chcesz użyć. W niektórych przypadkach jest konieczne naciśnięcie litery związanej z grupą, w której znajduje się polecenie.

    Uwaga: Aby anulować wykonywaną akcję i ukryć porady dotyczące klawiszy, należy nacisnąć klawisz Alt.

Wyświetlanie i używanie okien

Czynność

Klawisze

Przełączanie do następnego okna.

Alt+Tab

Przełączanie do poprzedniego okna.

Alt+Shift+Tab

Zamykanie aktywnego okna.

Ctrl+W lub Ctrl+F4

Przywracanie rozmiaru aktywnego okna po zmaksymalizowaniu go.

Ctrl+F5

Przechodzenie do okienka zadań z innego okienka w oknie programu (w kierunku zgodnym z ruchem wskazówek zegara). Może być konieczne kilkakrotne naciśnięcie klawisza F6.

F6

Przechodzenie do okienka z innego okienka w oknie programu (w kierunku przeciwnym do ruchu wskazówek zegara).

SHIFT+F6

Przełączanie do następnego okna, jeśli jest otwartych kilka okien.

Ctrl+F6

Przełączanie do poprzedniego okna.

Ctrl+Shift+F6

Maksymalizowanie lub przywracanie zaznaczonego okna.

Ctrl+F10

Kopiowanie obrazu ekranu do Schowka.

Print Screen

Kopiowanie obrazu aktywnego okna do Schowka.

Alt+Print Screen

Poruszanie się w tekście lub komórkach

Czynność

Klawisze

Przechodzenie o jeden znak w lewo.

Strzałka w lewo

Przechodzenie o jeden znak w prawo.

Strzałka w prawo

Przechodzenie o jeden wiersz w górę.

Strzałka w górę

Przechodzenie o jeden wiersz w dół.

Strzałka w dół

Przechodzenie o jeden wyraz w lewo.

Ctrl+strzałka w lewo

Przechodzenie o jeden wyraz w prawo.

Ctrl+strzałka w prawo

Przechodzenie na koniec wiersza.

Zakończenie

Przechodzenie na początek wiersza.

Home

Przechodzenie o jeden akapit w górę.

Ctrl+strzałka w górę

Przechodzenie o jeden akapit w dół.

Ctrl+strzałka w dół

Przechodzenie na koniec pola tekstowego.

Ctrl+End

Przechodzenie na początek pola tekstowego.

Ctrl+Home

Poruszanie się w tabelach i praca z nimi

Czynność

Klawisze

Przechodzenie do następnej komórki.

Tab

Przechodzenie do poprzedniej komórki.

Shift+Tab

Przechodzenie do następnego wiersza.

Strzałka w dół

Przechodzenie do poprzedniego wiersza.

Strzałka w górę

Wstawianie tabulatora w komórce.

Ctrl+Tab

Rozpoczynanie nowego akapitu.

Enter

Dodawanie nowego wiersza u dołu tabeli.

Tab na końcu ostatniego wiersza

Uzyskiwanie dostępu do akcji i korzystanie z nich

Czynność

Klawisze

Wyświetlanie menu lub komunikatu dla akcji. Jeśli istnieje więcej niż jedna akcja, przełączanie się do następnej akcji i wyświetlanie jej menu lub komunikatu.

Alt+Shift+F10

Zaznaczanie następnego elementu w menu akcji.

Strzałka w dół

Zaznaczanie poprzedniego elementu w menu akcji.

Strzałka w górę

Uruchamianie akcji dla zaznaczonego elementu w menu akcji.

Enter

Zamykanie menu lub komunikatu akcji.

Esc

Porady

  • Użytkownik może ustawić opcję odtwarzania powiadomienia dźwiękowego przy każdym wyświetleniu akcji. Aby wskazówki dźwiękowe były odtwarzane, komputer musi być wyposażony w kartę dźwiękową. Ponadto na komputerze musi być zainstalowany dodatek Microsoft Office Sounds.

  • Dodatek Microsoft Office Sounds można pobrać z witryny Office.com.

Korzystanie z okien dialogowych

Czynność

Klawisze

Przechodzenie do następnej opcji lub grupy opcji.

Tab

Przechodzenie do poprzedniej opcji lub grupy opcji.

Shift+Tab

Przełączanie do następnej karty w oknie dialogowym.

Ctrl+Tab

Przełączanie do poprzedniej karty w oknie dialogowym.

Ctrl+Shift+Tab

Przechodzenie między opcjami w otwartej liście rozwijanej lub między opcjami w grupie opcji.

Klawisze strzałek

Uruchamianie akcji przypisanej do zaznaczonego przycisku; zaznaczanie lub czyszczenie zaznaczonego pola wyboru.

Insert

Otwieranie listy (jeśli jest zamknięta) i przechodzenie do odpowiedniej opcji na liście.

Pierwsza litera opcji na liście rozwijanej

Wybieranie opcji; zaznaczanie lub czyszczenie pola wyboru.

Alt+podkreślona litera w nazwie opcji

Otwieranie zaznaczonej listy rozwijanej.

Alt+strzałka w dół

Zamykanie zaznaczonej listy rozwijanej; anulowanie polecenia i zamykanie okna dialogowego.

Esc

Uruchamianie akcji przypisanej do domyślnego przycisku w oknie dialogowym.

Enter

Korzystanie z pól edycji w oknach dialogowych

Pole edycji to puste pole, w którym można wpisać lub wkleić wpis, na przykład nazwę użytkownika lub ścieżkę do folderu.

Czynność

Klawisze

Przechodzenie na początek wpisu.

Home

Przechodzenie na koniec wpisu.

End

Przechodzenie odpowiednio o jeden znak w lewo lub o jeden znak w prawo.

Strzałka w lewo lub strzałka w prawo

Przechodzenie o jeden wyraz w lewo.

Ctrl+strzałka w lewo

Przechodzenie o jeden wyraz w prawo.

Ctrl+strzałka w prawo

Zaznaczanie lub usuwanie zaznaczenia jednego znaku z lewej strony.

Shift+strzałka w lewo

Zaznaczanie lub usuwanie zaznaczenia jednego znaku z prawej strony.

Shift+strzałka w prawo

Zaznaczanie lub usuwanie zaznaczenia jednego wyrazu z lewej strony.

Ctrl+Shift+strzałka w lewo

Zaznaczanie lub usuwanie zaznaczenia jednego wyrazu z prawej strony.

Ctrl+Shift+strzałka w prawo

Zaznaczanie od punktu wstawiania do początku wpisu.

Shift+Home

Zaznaczanie od punktu wstawiania do końca wpisu.

Shift+End

Podstawowe zarządzanie plikami

Czynność

Klawisze

Otwieranie pliku projektu (wyświetlanie okna dialogowego Otwieranie).

Ctrl+F12

Otwieranie pliku projektu (wyświetlanie karty Otwieranie w widoku Backstage).

Ctrl+O

Zapisywanie pliku projektu.

Ctrl+S

Tworzenie nowego projektu.

Ctrl+N

Drukowanie pliku (wyświetlanie karty Drukowanie w widoku Backstage).

Ctrl+P

Korzystanie z okien dialogowych Otwieranie i Zapisywanie jako

Czynność

Klawisze

Wyświetlanie okna dialogowego Otwieranie.

Ctrl+F12

Wyświetlanie karty Otwieranie w widoku Backstage.

Ctrl+O

Wyświetlanie okna dialogowego Zapisywanie jako.

F12

Otwieranie zaznaczonego folderu lub pliku.

Enter

Otwieranie folderu znajdującego się o jeden poziom wyżej niż otwarty folder.

Backspace

Usuwanie zaznaczonego folderu lub pliku.

Delete

Wyświetlanie menu skrótów dla zaznaczonego elementu, na przykład folderu lub pliku.

Shift+F10

Przechodzenie do przodu między opcjami

Tab

Przechodzenie do tyłu między opcjami

Shift+Tab

Otwieranie listy Szukaj w

F4 lub Alt+1

Początek strony

Podręczny wykaz dla programu Microsoft Project

Używanie widoku Diagram sieciowy

Czynność

Klawisze

Przechodzenie do innego pola widoku Diagram sieciowy.

Klawisze strzałek

Dodawanie pól widoku Diagram sieciowy do zaznaczenia.

Shift+klawisze strzałek

Przenoszenie pola widoku Diagram sieciowy.

Uwaga: Należy najpierw ustawić ręczne rozmieszczanie pól. Należy wybrać pole do przeniesienia. W tym celu należy kliknąć pozycję Format, a następnie kliknąć przycisk Układ. Należy kliknąć pozycję Zezwalaj na ręczne rozmieszczenie ramek.

Ctrl+klawisze strzałek

Przechodzenie do najwyższego pola widoku Diagram sieciowy w widoku lub projekcie.

Ctrl+Home lub Shift+Ctrl+Home

Przechodzenie do najniższego pola widoku Diagram sieciowy w projekcie.

Ctrl+End lub Shift+Ctrl+End

Przechodzenie do lewego skrajnego pola widoku Diagram sieciowy w projekcie.

Home lub Shift+Home

Przechodzenie do prawego skrajnego pola widoku Diagram sieciowy w projekcie.

End lub Shift+End

Przechodzenie w górę o jedno okno.

Page Up lub Shift+Page Up

Przechodzenie w dół o jedno okno.

Page Down lub Shift+Page Down

Przechodzenie w lewo o jedno okno.

Ctrl+Page Up lub Shift+Ctrl+Page Up

Przechodzenie w prawo o jedno okno.

Ctrl+Page Down lub Shift+Ctrl+Page Down

Zaznaczanie następnego pola wewnątrz pola widoku Diagram sieciowy.

Enter lub Tab

Zaznaczanie poprzedniego pola wewnątrz pola widoku Diagram sieciowy.

Shift+Enter

Używanie obiektów OfficeArt

Przenoszenie kształtów OfficeArt

Czynność

Klawisze

Nieznaczne przesuwanie kształtu w górę, w dół, w prawo lub w lewo.

Klawisze strzałek

Zwiększanie szerokości kształtu o 10%.

Shift+strzałka w prawo

Zmniejszanie szerokości kształtu o 10%.

Shift+strzałka w lewo

Zwiększanie wysokości kształtu o 10%.

Shift+strzałka w górę

Zmniejszanie wysokości kształtu o 10%.

Shift+strzałka w dół

Zwiększanie szerokości kształtu o 1%.

Ctrl+Shift+strzałka w prawo

Zmniejszanie szerokości kształtu o 1%.

Ctrl+Shift+strzałka w lewo

Zwiększanie wysokości kształtu o 1%.

Ctrl+Shift+strzałka w górę

Zmniejszanie wysokości kształtu o 1%.

Ctrl+Shift+strzałka w dół

Obracanie kształtu o 15 stopni w prawo.

Alt+strzałka w prawo

Obracanie kształtu o 15 stopni w lewo.

Alt+strzałka w lewo

.

Zaznaczanie i kopiowanie obiektów OfficeArt i tekstu

Czynność

Skrót klawiaturowy

Zaznaczanie obiektu (z tekstem zaznaczonym wewnątrz obiektu).

Esc

Zaznaczanie obiektu (z zaznaczonym obiektem).

Tab lub Shift+Tab, dopóki odpowiedni obiekt nie zostanie zaznaczony

Zaznaczanie tekstu w obiekcie (z zaznaczonym obiektem).

Enter

Zaznaczanie wielu kształtów

Należy nacisnąć i przytrzymać klawisz Ctrl podczas klikania kształtów

Zaznaczanie wielu kształtów z tekstem

Należy nacisnąć i przytrzymać klawisz Shift podczas klikania kształtów

Wycinanie zaznaczonego obiektu.

Ctrl+X

Kopiowanie zaznaczonego obiektu.

Ctrl+C

Wklejanie wyciętego lub skopiowanego obiektu.

Ctrl+V

Wklejanie specjalne.

Ctrl+Alt+V

Kopiowanie samego formatowania.

Ctrl+Shift+C

Wklejanie samego formatowania.

Ctrl+Shift+V

Wklejanie specjalne.

Ctrl+Alt+V

Grupowanie kształtów, obrazów lub obiektów WordArt.

Ctrl+G po zaznaczeniu elementów, które mają być zgrupowane

Rozgrupowywanie kształtów, obrazów lub obiektów WordArt.

Ctrl+Shift+G po zaznaczeniu elementów, które mają być rozgrupowane

Cofanie ostatniej akcji.

Ctrl+Z

Ponowne wykonanie ostatniej akcji.

Ctrl+Y

Dodawanie następnego obiektu do wielokrotnego zaznaczenia.

Ctrl+kliknięcie

Dodawanie następnego obiektu do wielokrotnego zaznaczenia; pozwala na kliknięcie tekstu w polu tekstowym i dodanie pola tekstowego do wielokrotnego zaznaczenia.

Shift+kliknięcie

Edytowanie tekstu i pól tekstowych OfficeArt

Czynność

Klawisze

Zwijanie zaznaczenia.

Esc

Zaznaczanie całego tekstu.

Ctrl+A

Usuwanie jednego wyrazu po lewej.

Ctrl+Backspace

Usuwanie jednego wyrazu po prawej.

Ctrl+Delete

Cofanie.

Ctrl+Z

Ponowne wykonywanie.

Ctrl+Y

Przechodzenie o jeden wyraz w lewo.

Ctrl+strzałka w lewo

Przechodzenie o jeden wyraz w prawo.

Ctrl+strzałka w prawo

Przejście na początek wiersza.

Strona główna

Przejście na koniec wiersza.

End

Przechodzenie o jeden akapit w górę.

Ctrl+strzałka w górę

Przechodzenie o jeden akapit w dół.

Ctrl+strzałka w dół

Przechodzenie na początek tekstu w obiekcie.

Ctrl+Home

Przechodzenie na koniec tekstu w obiekcie.

Ctrl+End

Poruszanie się w widokach i oknach

Czynność

Klawisze

Uaktywnianie paska wprowadzania w celu edycji tekstu w polu.

F2

Uaktywnianie paska menu.

F10 lub Alt

Uaktywnianie menu sterowania projektem.

Alt+łącznik lub Alt+spacja

Uaktywnianie paska podziału.

SHIFT+F6

Zamykanie okna programu.

Alt+F4

Wyświetlanie wszystkich filtrowanych zadań lub wszystkich filtrowanych zasobów.

F3

Wyświetlanie okna dialogowego Ustawienia pola.

Alt+F3

Otwieranie nowego okna.

Shift+F11

Ograniczanie zaznaczenia do jednego pola.

Shift+Backspace

Resetowanie kolejności sortowania do kolejności według identyfikatorów i wyłączanie grupowania.

Shift+F3

Zaznaczanie obiektu rysunkowego.

F6

Wyświetlanie informacji o zadaniu.

Shift+F2

Wyświetlanie informacji o zasobie.

Shift+F2

Wyświetlanie informacji o przydziale.

Shift+F2

Włączanie lub wyłączanie trybu dodawania do zaznaczenia.

Shift+F8

Włączanie lub wyłączanie automatycznego obliczania.

Ctrl+F9

Włączanie lub wyłączanie trybu rozszerzania zaznaczenia.

F8

Przechodzenie w lewo, w prawo, w górę lub w dół w celu wyświetlenia różnych stron w oknie Podgląd wydruku.

Alt+klawisze strzałek

Sporządzanie konspektu projektu

Czynność

Klawisze

Ukrywanie podzadań.

Alt+Shift+łącznik lub Alt+Shift+znak minus (znak minus na klawiaturze numerycznej)

Zwiększanie wcięcia zaznaczonego zadania.

Alt+Shift+strzałka w prawo

Pokazywanie podzadań.

Alt+Shift+ = lub Alt+Shift+znak plus (znak plus na klawiaturze numerycznej)

Pokazywanie wszystkich zadań.

Alt+Shift+* (gwiazdka na klawiaturze numerycznej)

Zmniejszanie wcięcia zaznaczonego zadania.

Alt+Shift+strzałka w lewo

Zaznaczanie i edytowanie w oknie dialogowym

Czynność

Klawisze

Przechodzenie między polami w dolnej części formularza.

Klawisze strzałek

Przechodzenie do tabel w dolnej części formularza.

Alt+1 (w lewo) lub Alt+2 (w prawo)

Przechodzenie do następnego zadania lub zasobu.

Enter

Przechodzenie do poprzedniego zadania lub zasobu.

Shift+Enter

Zaznaczanie i edytowanie w widoku arkusza

Edytowanie w widoku

Czynność

Klawisze

Anulowanie wpisu.

Esc

Czyszczenie lub resetowanie zaznaczonego pola.

Ctrl+Delete

Kopiowanie zaznaczonych danych.

Ctrl+C

Wycinanie zaznaczonych danych.

Ctrl+X

Usuwanie zaznaczonych danych.

Delete

Usuwanie wiersza, w którym zaznaczono komórkę.

Ctrl+znak minus (na klawiaturze numerycznej)

Wypełnianie w dół.

Ctrl+D

Wyświetlanie okna dialogowego Znajdowanie.

Ctrl+F lub Shift+F5

Przechodzenie do kolejnego wyniku wyszukiwania w oknie dialogowym Znajdowanie.

Shift+F4

Używanie polecenia Przejdź do (menu Edycja).

F5

Łączenie zadań.

Ctrl+F2

Wklejanie skopiowanych lub wyciętych danych.

Ctrl+V

Ograniczanie zaznaczenia do jednego pola.

Shift+Backspace

Cofanie ostatniej akcji.

Ctrl+Z

Rozłączanie zadań.

Ctrl+Shift+F2

Ustawianie zadania jako planowanego ręcznie.

Ctrl+Shift+M

Ustawianie zadania jako planowanego automatycznie.

Ctrl+Shift+A

Poruszanie się w widoku

Czynność

Klawisze

Przechodzenie na początek projektu (skala czasu).

Alt+Home

Przechodzenie na koniec projektu (skala czasu).

Alt+End

Przesuwanie skali czasu w lewo.

Alt+strzałka w lewo

Przesuwanie skali czasu w prawo.

Alt+strzałka w prawo

Przechodzenie do pierwszego pola w wierszu.

Home lub Ctrl+strzałka w lewo

Przechodzenie do pierwszego wiersza.

Ctrl+strzałka w górę

Przechodzenie do pierwszego pola w pierwszym wierszu.

Ctrl+Home

Przechodzenie do ostatniego pola w wierszu.

End lub Ctrl+strzałka w prawo

Przechodzenie do ostatniego pola w ostatnim wierszu.

Ctrl+End

Przechodzenie do ostatniego wiersza.

Ctrl+strzałka w dół

Poruszanie się w okienku bocznym

Czynność

Klawisze

Przenoszenie fokusu między okienkiem bocznym a widokiem po prawej stronie.

Ctrl+Tab lub Ctrl+Shift+Tab

Wybieranie różnych kontrolek w okienku bocznym, jeśli fokus znajduje się w okienku bocznym.

Tab

Zaznaczanie lub usuwanie zaznaczenia pól wyboru i przycisków opcji, jeśli fokus znajduje się w okienku bocznym.

Spacja

Zaznaczanie w widoku

Czynność

Klawisze

Rozszerzanie zaznaczenia o jedną stronę w dół.

Shift+Page Down

Rozszerzanie zaznaczenia o jedną stronę w górę.

Shift+Page Up

Rozszerzanie zaznaczenia o jeden wiersz w dół.

Shift+strzałka w dół

Rozszerzanie zaznaczenia o jeden wiersz w górę.

Shift+strzałka w górę

Rozszerzanie zaznaczenia do pierwszego pola w wierszu.

Shift+Home

Rozszerzanie zaznaczenia do ostatniego pola w wierszu.

Shift+End

Rozszerzanie zaznaczenia do początku informacji.

Ctrl+Shift+Home

Rozszerzanie zaznaczenia do końca informacji.

Ctrl+Shift+End

Rozszerzanie zaznaczenia do pierwszego wiersza.

Ctrl+Shift+strzałka w górę

Rozszerzanie zaznaczenia do ostatniego wiersza.

Ctrl+Shift+strzałka w dół

Rozszerzanie zaznaczenia do pierwszego pola w pierwszym wierszu.

Ctrl+Shift+Home

Rozszerzanie zaznaczenia do ostatniego pola w ostatnim wierszu.

Ctrl+Shift+End

Zaznaczanie wszystkich wierszy i kolumn.

Ctrl+Shift+spacja

Zaznaczanie kolumny.

Ctrl+spacja

Zaznaczanie wiersza.

Shift+spacja

Przechodzenie o jedno pole w dół w zaznaczonym obszarze.

Enter

Przechodzenie o jedno pole w górę w zaznaczonym obszarze.

Shift+Enter

Przechodzenie o jedno pole w prawo w zaznaczonym obszarze.

Tab

Przechodzenie o jedno pole w lewo w zaznaczonym obszarze.

Shift+Tab

Zaznaczanie i edytowanie na pasku wprowadzania

Czynność

Klawisze

Zatwierdzanie wpisu.

Enter

Anulowanie wpisu.

Esc

Usuwanie jednego znaku po lewej.

Backspace

Usuwanie jednego znaku po prawej.

DELETE

Usuwanie jednego wyrazu z prawej strony.

Ctrl+Delete

Rozszerzanie zaznaczenia do końca tekstu.

Shift+End

Rozszerzanie zaznaczenia do początku tekstu.

Shift+Home

Włączanie lub wyłączanie trybu zastępowania.

Insert

Korzystanie ze skali czasu

Czynność

Klawisze

Przesuwanie skali czasu w lewo o jedną stronę.

Alt+Page Up

Przesuwanie skali czasu w prawo o jedną stronę.

Alt+Page Down

Przesuwanie skali czasu na początek projektu.

Alt+Home

Przesuwanie skali czasu na koniec projektu.

Alt+End

Przewijanie skali czasu w lewo.

Alt+strzałka w lewo

Przewijanie skali czasu w prawo.

Alt+strzałka w prawo

Wyświetlanie mniejszych jednostek czasu.

Ctrl+ / (ukośnik na klawiaturze numerycznej)

Wyświetlanie większych jednostek czasu.

Ctrl+ * (gwiazdka na klawiaturze numerycznej)

Początek strony

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×