Skróty klawiaturowe w programie Microsoft Visio 2010

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Skróty klawiaturowe opisane w tym temacie Pomocy dotyczą amerykańskiego układu klawiatury. W innych układach klawiatury klawisze mogą nie odpowiadać dokładnie klawiszom w układzie amerykańskim.

Jeżeli chcesz wydrukować ten temat Pomocy, naciśnij klawisz TAB, aby wybrać opcję Pokaż wszystko, naciśnij klawisz ENTER, a następnie naciśnij klawisze CTRL+P.

Pomoc online

Skróty klawiaturowe do obsługi okna Pomocy

Okno Pomoc umożliwia dostęp do wszystkich tematów Pomocy pakietu Office. W oknie Pomoc są wyświetlane tematy i inna zawartość Pomocy.

W oknie Pomocy

Czynność

Klawisze

Otwieranie okna Pomocy.

F1

Zamykanie okna Pomocy.

ALT+F4

Przełączanie między oknem Pomocy i aktywnym programem.

ALT+TAB

Przechodzenie z powrotem na stronę główną programu Microsoft Visio 2010.

ALT+HOME

Zaznaczanie następnego elementu w oknie Pomocy.

TAB

Zaznaczanie poprzedniego elementu w oknie Pomocy.

SHIFT+TAB

Wykonywanie akcji dla wybranego elementu.

ENTER

Zaznaczanie następnego tekstu ukrytego lub hiperłącza, w tym pozycji Pokaż wszystko lub Ukryj wszystko u góry tematu.

TAB

Zaznaczanie poprzedniego tekstu ukrytego lub hiperłącza.

SHIFT+TAB

Uruchamianie akcji dotyczącej zaznaczonej pozycji Pokaż wszystko lub Ukryj wszystko albo tekstu ukrytego lub hiperłącza.

ENTER

Przechodzenie do poprzedniego tematu Pomocy (przycisk Wstecz).

ALT+STRZAŁKA W LEWO

Przechodzenie do następnego tematu Pomocy (przycisk Dalej).

ALT+STRZAŁKA W PRAWO

Przewijanie niewielkiej ilości tekstu bieżącego tematu Pomocy odpowiednio w górę lub w dół.

STRZAŁKA W GÓRĘ lub STRZAŁKA W DÓŁ

Przewijanie większej ilości tekstu bieżącego tematu Pomocy odpowiednio w górę lub w dół.

PAGE UP lub PAGE DOWN

Wyświetlenie menu poleceń dostępnych w oknie Pomocy. Okno Pomocy musi być oknem aktywnym (należy kliknąć w oknie Pomocy).

SHIFT+F10

Zatrzymywanie ostatniej akcji (przycisk Zatrzymaj).

ESC

Odświeżanie okna (przycisk Odśwież).

F5

Przełączanie między obszarami w oknie Pomocy, na przykład przełączanie między paskiem narzędzi, paskiem adresu i listą Wyszukaj.

F6

Przejście do następnego lub poprzedniego elementu w spisie treści wyświetlanego w widoku drzewa.

STRZAŁKA W GÓRĘ lub STRZAŁKA W DÓŁ

Rozwinięcie lub zwinięcie zaznaczonego elementu w spisie treści wyświetlanego w widoku drzewa.

STRZAŁKA W LEWO lub STRZAŁKA W PRAWO

Podstawy pakietu Microsoft Office

Wyświetlanie i używanie okien

Czynność

Klawisze

Przełączanie do następnego okna.

ALT+TAB

Przełączanie do poprzedniego okna.

ALT+SHIFT+TAB

Zamykanie aktywnego okna.

ALT+F4

Przejście do okienka zadań z innego okienka w oknie programu (w kierunku zgodnym z ruchem wskazówek zegara). Może być konieczne kilkakrotne naciśnięcie klawisza F6.

Uwaga : Jeśli po naciśnięciu klawisza F6 nie zostanie wyświetlone właściwe okienko zadań, można nacisnąć klawisz ALT, aby umieścić fokus na wstążce.

F6

Maksymalizowanie zaznaczonego okna.

CTRL+F10

Przywrócenie wcześniejszego rozmiaru zmaksymalizowanego okna programu Visio.

CTRL+F5

Kopiowanie obrazu ekranu do schowka.

PRINT SCREEN

Kopiowanie obrazu aktywnego okna do Schowka.

ALT+PRINT SCREEN

Wyświetlenie menu skrótów dla dowolnego okna, w którym jest wyświetlona ikona na pasku tytułu (na przykład dla okna kształtów).

ALT+SPACJA

Otwarcie okna dialogowego Strona

SHIFT+F4

Otwarcie okna dialogowego Zmienianie kolejności stron.

CTRL+ALT+P

Uaktywnianie kolejnych otwartych okien rysunków.

CTRL+TAB lub CTRL+F6

Uaktywnianie kolejnych otwartych okien rysunków w odwrotnej kolejności.

CTRL+SHIFT+TAB lub CTRL+SHIFT+F6

Uaktywnienie kolejnych stron na rysunku, w tym widocznych nakładek adiustacji.

CTRL+PAGE DOWN

Uaktywnienie kolejnych stron na rysunku w odwrotnej kolejności.

CTRL+PAGE UP

Zaznaczanie następnej lub poprzedniej opcji w okienku zadań, gdy jest aktywne okienko zadań.

TAB lub SHIFT+TAB

Zmienianie czcionki lub rozmiaru czcionki

Czynność

Klawisze

Zwiększanie rozmiaru czcionki w zaznaczonym tekście.

CTRL+SHIFT+>

Zmniejszanie rozmiaru czcionki w zaznaczonym tekście.

CTRL+SHIFT+<

Poruszanie się w tekście lub komórkach

Czynność

Klawisze

Przechodzenie o jeden znak w lewo.

STRZAŁKA W LEWO

Przechodzenie o jeden znak w prawo.

STRZAŁKA W PRAWO

Przechodzenie o jeden wiersz w górę.

STRZAŁKA W GÓRĘ

Przechodzenie o jeden wiersz w dół.

STRZAŁKA W DÓŁ

Przechodzenie o jeden wyraz w lewo.

CTRL+STRZAŁKA W LEWO

Przechodzenie o jeden wyraz w prawo.

CTRL+STRZAŁKA W PRAWO

Przechodzenie na koniec wiersza.

END

Przechodzenie na początek wiersza.

HOME

Przechodzenie o jeden akapit w górę.

CTRL+STRZAŁKA W GÓRĘ

Przechodzenie o jeden akapit w dół.

CTRL+STRZAŁKA W DÓŁ

Przechodzenie na koniec pola tekstowego.

CTRL+END

Przechodzenie na początek pola tekstowego.

CTRL+HOME

Używanie i dostęp do okienek zadań

Czynność

Klawisze

Przechodzenie do okienka zadań z innego okienka w oknie programu. Może być konieczne kilkakrotne naciśnięcie klawisza F6.

Uwaga : Jeśli po naciśnięciu klawisza F6 nie zostanie wyświetlone właściwe okienko zadań, można nacisnąć klawisz ALT, aby umieścić fokus na wstążce, a następnie nacisnąć klawisz F6, aby przejść do okienka zadań.

F6

Zaznaczanie następnej lub poprzedniej opcji w okienku zadań, gdy jest aktywne okienko zadań.

TAB lub SHIFT+TAB

Przechodzenie między pozycjami w zaznaczonym podmenu; przechodzenie między poszczególnymi opcjami w grupie opcji w oknie dialogowym.

STRZAŁKA W DÓŁ lub STRZAŁKA W GÓRĘ

Otwieranie wybranego menu lub wykonywanie akcji przypisanej do zaznaczonego przycisku.

SPACJA lub ENTER

Otwarcie menu skrótów.

SHIFT+F10

Jeśli jest widoczne menu lub podmenu, zaznaczenie odpowiednio pierwszego lub ostatniego polecenia w menu lub podmenu.

HOME lub END

Włączanie przestawności lub zakotwiczenia okienek zadań

  1. Kilkakrotnie naciśnij klawisz F6, aby zaznaczyć odpowiednie okienko zadań.

  2. Naciśnij klawisze ALT+SPACJA, aby otworzyć menu tego okienka zadań.

  3. Naciśnij klawisz STRZAŁKA W DÓŁ, aby wybrać polecenie Okno przestawne, a następnie naciśnij klawisz ENTER.

Korzystanie z okien dialogowych

Czynność

Klawisze

Przechodzenie do następnej opcji lub grupy opcji.

TAB

Przechodzenie do poprzedniej opcji lub grupy opcji.

SHIFT+TAB

Przełączanie do następnej karty w oknie dialogowym.

CTRL+TAB

Przełączanie do poprzedniej karty w oknie dialogowym.

CTRL+SHIFT+TAB

Przechodzenie między opcjami w otwartej liście rozwijanej lub między opcjami w grupie opcji.

Klawisze strzałek

Uruchamianie akcji przypisanej do zaznaczonego przycisku; zaznaczanie lub czyszczenie zaznaczonego pola wyboru.

SPACJA

Otwieranie listy (jeśli jest zamknięta) i przechodzenie do odpowiedniej opcji na liście.

Pierwsza litera opcji na liście rozwijanej

Wybieranie opcji; zaznaczanie lub czyszczenie pola wyboru.

ALT+podkreślona litera w opcji

Otwieranie zaznaczonej listy rozwijanej.

ALT+STRZAŁKA W DÓŁ

Zamykanie zaznaczonej listy rozwijanej; anulowanie polecenia i zamykanie okna dialogowego.

ESC

Wykonywanie akcji przypisanej do domyślnego przycisku w oknie dialogowym.

ENTER

Korzystanie z pól edycji w oknach dialogowych

Pole edycji to puste pole, w którym można wpisać lub wkleić wpis, na przykład nazwę użytkownika lub ścieżkę folderu.

Czynność

Klawisze

Przechodzenie na początek wpisu.

HOME

Przechodzenie na koniec wpisu.

END

Przechodzenie o jeden znak w lewo lub w prawo.

STRZAŁKA W LEWO lub STRZAŁKA W PRAWO

Przechodzenie o jeden wyraz w lewo.

CTRL+STRZAŁKA W LEWO

Przechodzenie o jeden wyraz w prawo.

CTRL+STRZAŁKA W PRAWO

Zaznaczanie lub usuwanie zaznaczenia jednego znaku z lewej strony.

SHIFT+STRZAŁKA W LEWO

Zaznaczanie lub usuwanie zaznaczenia jednego znaku z prawej strony.

SHIFT+STRZAŁKA W PRAWO

Zaznaczanie lub usuwanie zaznaczenia jednego wyrazu z lewej strony.

CTRL+SHIFT+STRZAŁKA W LEWO

Zaznaczanie lub usuwanie zaznaczenia jednego wyrazu z prawej strony.

CTRL+SHIFT+STRZAŁKA W PRAWO

Zaznaczanie od punktu wstawiania do początku wpisu.

SHIFT+HOME

Zaznaczanie od punktu wstawiania do końca wpisu.

SHIFT+END

Korzystanie z okien dialogowych Otwieranie i Zapisywanie jako

Czynność

Klawisze

Przechodzenie do następnej opcji lub grupy opcji.

TAB

Przechodzenie do poprzedniej opcji lub grupy opcji.

SHIFT+TAB

Przechodzenie między opcjami w otwartej liście rozwijanej lub między opcjami w grupie opcji.

Klawisze strzałek

Wykonanie akcji przypisanej do wybranego przycisku.

ENTER, SPACJA

Przejście do listy Zapisz jako typ w oknie dialogowym Zapisywanie jako.

ALT+T

Przejście do pola Nazwa pliku.

ALT+N

Przejście do listy typów plików w oknie dialogowym Otwieranie.

ALT+T

Otwarcie wybranego pliku w oknie dialogowym Otwieranie.

ALT+O

Zapisanie bieżącego pliku w oknie dialogowym Zapisywanie.

ALT+S

Otwieranie zaznaczonej listy rozwijanej.

ALT+STRZAŁKA W DÓŁ

Zamykanie zaznaczonej listy rozwijanej; anulowanie polecenia i zamykanie okna dialogowego.

ESC

Zaktualizowanie listy plików.

F5

Wyświetlenie menu skrótów dla zaznaczonego elementu, na przykład folderu lub pliku.

SHIFT+F10

Tekst

Edytowanie tekstu

Czynność

Klawisze

Przechodzenie do następnego lub poprzedniego znaku w wierszu tekstu.

STRZAŁKA W PRAWO lub STRZAŁKA W LEWO

Przechodzenie do następnego lub poprzedniego wiersza tekstu.

STRZAŁKA W DÓŁ lub STRZAŁKA W GÓRĘ

Przechodzenie do następnego lub poprzedniego wyrazu w wierszu tekstu.

CTRL+STRZAŁKA W PRAWO lub CTRL+STRZAŁKA W LEWO

Przechodzenie do następnego lub poprzedniego akapitu.

CTRL+STRZAŁKA W DÓŁ lub CTRL+STRZAŁKA W GÓRĘ

Zaznaczenie całego tekstu w bloku tekstu

CTRL+A

Zaznaczanie następnego lub poprzedniego znaku.

SHIFT+STRZAŁKA W PRAWO lub SHIFT+STRZAŁKA W LEWO

Zaznaczanie następnego lub poprzedniego wyrazu.

CTRL+SHIFT+STRZAŁKA W PRAWO lub CTRL+SHIFT+STRZAŁKA W LEWO

Zaznaczanie następnego lub poprzedniego wiersza.

SHIFT+STRZAŁKA W DÓŁ lub SHIFT+STRZAŁKA W GÓRĘ

Zaznaczanie następnego lub poprzedniego akapitu.

CTRL+SHIFT+STRZAŁKA W DÓŁ lub CTRL+SHIFT+STRZAŁKA W GÓRĘ

Usunięcie poprzedniego wyrazu.

CTRL+BACKSPACE

Zastąpienie zaznaczonego tekstu wartością wysokości pola. Jeżeli tekst nie jest zaznaczony, cały tekst zostaje zastąpiony wartością wysokości pola dla zaznaczonego kształtu.

CTRL+SHIFT+H

Formatowanie tekstu

Czynność

Klawisze

Włączanie lub wyłączanie pogrubienia ( Obraz przycisku ).

CTRL+B

Włączanie lub wyłączanie kursywy ( Obraz przycisku ).

CTRL+I

Włączanie lub wyłączanie podkreślenia ( Obraz przycisku ).

CTRL+U

Włączenie lub wyłączenie podwójnego podkreślenia.

CTRL+SHIFT+D

Włączenie lub wyłączenie atrybutu formatowania Wszystkie wersaliki.

`CTRL+SHIFT+A

Włączenie lub wyłączenie atrybutu formatowania Kapitaliki.

CTRL+SHIFT+K

Włączanie lub wyłączanie indeksu dolnego ( Obraz przycisku ).

CTRL+=

Włączanie lub wyłączanie indeksu górnego ( Obraz przycisku ).

CTRL+SHIFT+=

Zwiększanie rozmiaru czcionki w zaznaczonym tekście.

CTRL+SHIFT+>

Zmniejszanie rozmiaru czcionki w zaznaczonym tekście.

CTRL+SHIFT+<

Wyrównywanie tekstu

Czynność

Klawisze

Wyrównanie tekstu do lewej strony.

CTRL+SHIFT+L

Wyśrodkowanie tekstu w poziomie.

CTRL+SHIFT+C

Wyrównanie tekstu do prawej strony.

CTRL+SHIFT+R

Wyjustowanie tekstu w poziomie.

CTRL+SHIFT+J

Wyrównanie tekstu do góry w pionie.

CTRL+SHIFT+T

Wyśrodkowanie tekstu w pionie.

CTRL+SHIFT+M

Wyrównanie tekstu do dołu w pionie.

CTRL+SHIFT+V

Powiększanie i nawigowanie

Nawigowanie w obrębie Wstążki

  1. Naciśnij klawisz ALT.

    Nad wszystkimi funkcjami dostępnymi w bieżącym widoku zostaną wyświetlone porady dotyczące klawiszy.

    Wstążka w programie Visio 2010 z wyświetlonymi poradami dotyczącymi klawiszy

  2. Naciśnij literę pokazaną w poradzie dotyczącej klawiszy nad funkcją, której chcesz użyć.

  3. Zależnie od naciśniętej litery mogą zostać wyświetlone dodatkowe porady dotyczące klawiszy. Jeśli na przykład jest aktywna karta Narzędzia główne i naciśniesz klawisz V, zostanie wyświetlona karta Wstawianie razem z poradami dotyczącymi klawiszy dla grup na tej karcie.

  4. Naciskaj kolejne litery do czasu naciśnięcia litery związanej z poleceniem lub formantem, którego chcesz użyć. W niektórych przypadkach jest konieczne naciśnięcie litery związanej z grupą, w której znajduje się polecenie. Jeśli na przykład karta Narzędzia główne jest aktywna, naciśnięcie klawiszy ALT+H, F, S spowoduje przejście do pola listy Rozmiar w grupie Czcionka.

    Uwaga : Aby anulować wykonywaną akcję i ukryć porady dotyczące klawiszy, należy nacisnąć klawisz ALT.

Powiększanie

Czynność

Klawisze

Powiększenie.

ALT+F6

Pomniejszenie.

ALT+SHIFT+F6

Dopasowanie do okna.

CTRL+SHIFT+W

Poruszanie się w widoku pełnego ekranu

Wymienione niżej skróty klawiaturowe umożliwiają przechodzenie między programem Visio a innym programem lub stroną kiedy aktywny jest widok pełnego ekranu.

Czynność

Klawisze

Przejście do widoku pełnoekranowego.

F5

Wyłączenie widoku pełnoekranowego.

ESC

Otwarcie następnej strony rysunku.

PAGE DOWN

Powrót do poprzedniej strony rysunku.

PAGE UP

Poruszanie się na rysunku strony internetowej

Czynność

Klawisze

Uaktywnianie kolejno lewej ramki, rysunku, kształtów na rysunku zawierającym dane kształtów, hiperłączy i paska adresu.

TAB

Uaktywnienie hiperłącza na rysunku, które ma fokus.

ENTER

Zadania specyficzne dla programu Visio

Formatowanie tekstu

Czynność

Klawisze

Otwarcie karty Narzędzia główne na wstążce.

ALT+H

Otwarcie karty Czcionka w oknie dialogowym Tekst.

F11

Otwarcie karty Akapit w oknie dialogowym Tekst.

SHIFT+F11

Otwarcie karty Tabulatory w oknie dialogowym Tekst.

CTRL+F11

Wyświetlenie okna dialogowego Wypełnienie dla zaznaczonego kształtu.

F3

Otwarcie okna dialogowego Linia.

SHIFT+F3

Korzystanie z funkcji Przyciągaj i przyklej

Czynność

Klawisze

Otwarcie karty Ogólne w oknie dialogowym Przyciąganie i przyklejanie.

ALT+F9

Zaznaczenie lub wyczyszczenie pola wyboru Przyciągaj na karcie Ogólne w oknie dialogowym Przyciąganie i przyklejanie; powoduje przyciąganie kształtów do elementów wybranych w sekcji Przyciąganie do w tym oknie dialogowym.

S

Zaznaczenie lub wyczyszczenie pola wyboru Przyklej na karcie Ogólne w oknie dialogowym Przyciąganie i przyklejanie; powoduje przyklejanie kształtów do elementów wybranych w sekcji Przyklejanie do w tym oknie dialogowym (menu Narzędzia, polecenie Przyciągaj i przyklej).

G

Grupowanie, obracanie i przerzucanie kształtów

Czynność

Klawisze

Zgrupowanie zaznaczonych kształtów.

CTRL+G lub CTRL+SHIFT+G

Rozgrupowanie kształtów w zaznaczonej grupie.

CTRL+SHIFT+U

Przesunięcie zaznaczonego kształtu na wierzch.

CTRL+SHIFT+F

Przesunięcie zaznaczonego kształtu na spód.

CTRL+SHIFT+B

Obrócenie zaznaczonego kształtu w lewo.

CTRL+L

Obrócenie zaznaczonego kształtu w prawo.

CTRL+R

Przerzucenie zaznaczonego kształtu w poziomie.

CTRL+H

Przerzucenie zaznaczonego kształtu w pionie.

CTRL+J

Wyświetlenie okna dialogowego Wyrównywanie kształtów dla zaznaczonego kształtu.

F8

Wyświetlanie okien rysunków

Czynność

Klawisze

Wyświetlenie otwartych okien rysunków sąsiadująco w pionie.

SHIFT+F7

Wyświetlenie otwartych okien rysunków sąsiadująco w poziomie.

CTRL+SHIFT+F7

Wyświetlenie otwartych okien rysunków w taki sposób, aby były widoczne wszystkie tytuły okien.

ALT+F7 lub CTRL+ALT+F7

Paski narzędzi specyficzne dla programu Visio

Wybieranie narzędzi

Czynność

Klawisze

Włączanie lub wyłączanie narzędzia Malarz formatów ( Obraz przycisku ).

CTRL+SHIFT+P

Wybieranie narzędzia Wskaźnik ( Przycisk wskaźnika ).

CTRL+1

Wybieranie narzędzia Łącznik ( Obraz przycisku ).

CTRL+3

Wybranie narzędzia punktu połączenia.

CTRL+SHIFT+1

Wybieranie narzędzia tekstu ( Przycisk narzędzia Tekst ).

CTRL+2

Wybieranie narzędzia pola tekstowego ( Obraz przycisku ).

CTRL+SHIFT+4

Wybieranie narzędzi rysowania

Czynność

Klawisze

Wybieranie narzędzia Prostokąt ( Obraz przycisku ).

CTRL+8

Wybieranie narzędzia Elipsa ( Obraz przycisku ).

CTRL+9

Wybieranie narzędzia Linia ( Obraz przycisku ).

CTRL+6

Wybieranie narzędzia Łuk ( Obraz przycisku ).

CTRL+7

Wybieranie narzędzia Dowolny kształt ( Obraz przycisku ).

CTRL+5

Wybieranie narzędzia Ołówek ( Obraz przycisku ).

CTRL+4

Przycinanie obrazu

Czynność

Klawisze

Wybieranie narzędzia Przytnij ( Obraz przycisku ).

CTRL+SHIFT+2

Kształty i wzorniki w programie Visio

Przechodzenie między kształtami na stronie rysunku

Czynność

Klawisze

Przechodzenie między kształtami na stronie rysunku. Aktywny kształt jest oznaczany prostokątem wyświetlonym linią kropkowaną.

Uwaga : Nie można przenosić kształtów, które są chronione przed zaznaczaniem lub znajdują się na zablokowanej warstwie.

TAB

Przechodzenie między kształtami na stronie rysunku w odwrotnej kolejności.

SHIFT+TAB

Zaznaczenie aktywnego kształtu.

Uwaga : Aby zaznaczyć kilka kształtów, naciśnij klawisz TAB w celu przeniesienia fokusu do pierwszego kształtu, który chcesz zaznaczyć, i naciśnij klawisz ENTER. Przytrzymując naciśnięty klawisz SHIFT, naciśnij klawisz TAB, aby przenieść fokus do następnego kształtu. Kiedy wokół kształtu, który chcesz zaznaczyć, zostanie wyświetlony prostokątny znacznik fokusu, naciśnij klawisz ENTER, aby dodać kształt do zaznaczenia. Powtórz te czynności dla każdego kształtu, który chcesz zaznaczyć.

ENTER

Usunięcie zaznaczenia kształtu lub oznaczenie kształtu jako nieaktywnego.

ESC

Przełączanie między trybem edycji tekstu i trybem zaznaczania dla zaznaczonego kształtu.

F2

Nieznaczne przesuwanie kształtu

Klawisze strzałek

Podsunięcie zaznaczonego kształtu o jeden piksel.

Uwaga : Klawisz SCROLL LOCK musi być wyłączony.

SHIFT+klawisze ze strzałkami

Praca z kształtami wzorców we wzorniku

Czynność

Klawisze

Przechodzenie między kształtami wzorców we wzorniku.

Klawisze strzałek

Przejście do pierwszego kształtu wzorca w wierszu wzornika.

HOME

Przejście do ostatniego kształtu wzorca w wierszu wzornika.

END

Przejście do pierwszego kształtu wzorca w kolumnie wzornika.

PAGE UP

Przejście do ostatniego kształtu wzorca w kolumnie wzornika.

PAGE DOWN

Kopiowanie zaznaczonych kształtów wzorców do schowka.

CTRL+C

Wklejenie zawartości schowka do nowego wzornika.

Uwaga : Nowy wzornik musi być otwarty do edycji.

CTRL+V

Zaznaczenie wszystkich kształtów wzorców we wzorniku.

Uwaga : Aby zaznaczyć więcej niż jeden kształt wzorca, za pomocą klawiszy strzałek przenieś fokus do pierwszego kształtu wzorca, który chcesz zaznaczyć. Przytrzymując naciśnięty klawisz SHIFT, przenieś fokus do następnego kształtu wzorca za pomocą klawiszy strzałek. Kiedy wokół kształtu wzorca, który chcesz zaznaczyć, zostanie wyświetlony prostokątny znacznik fokusu, naciśnij klawisz ENTER, aby dodać kształt wzorca do zaznaczenia. Powtórz te czynności dla każdego kształtu wzorca, który chcesz zaznaczyć.

CTRL+A

Zaznaczenie lub usunięcie zaznaczenia kształtu wzorca, który ma fokus.

SHIFT+ENTER

Usunięcie zaznaczenia kształtów wzorca we wzorniku.

ESC

Wstawienie zaznaczonych kształtów wzorca do rysunku.

CTRL+ENTER

Praca z wzornikami w trybie edycji

Czynność

Klawisze

Usunięcie zaznaczonego kształtu wzorca.

DELETE

Wycięcie zaznaczonego kształtu wzorca z wzornika niestandardowego i umieszczenie go w schowku.

CTRL+X

Zmienienie nazwy zaznaczonego kształtu wzorca.

F2

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×