Skróty klawiaturowe w programie Microsoft Office Project 2007

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Skróty klawiaturowe opisane w tym temacie Pomocy odwołują się do amerykańskiego układu klawiatury. W innych układach klawiatury klawisze mogą nie odpowiadać dokładnie klawiszom w układzie amerykańskim.

W przypadku skrótów klawiaturowych składających się z dwóch lub kilku równoczesnych naciśnięć klawiszy w Pomocy programu Microsoft Office Project 2007 klawisze są oddzielone znakiem plusa (+). Jeśli skrót klawiaturowy wymaga naciśnięcia jednego klawisza, a bezpośrednio po nim innego klawisza, nazwy klawiszy są oddzielone przecinkiem (,).

Uwaga : Aby wydrukować ten temat, naciśnij klawisz TAB, aby wybrać opcję Pokaż wszystko, naciśnij klawisz ENTER, a następnie naciśnij klawisze CTRL+P.

Pomoc online

Korzystanie z okna pomocy

Okno Pomoc umożliwia dostęp do wszystkich tematów Pomocy pakietu Office. W oknie Pomoc są wyświetlane tematy i inna zawartość Pomocy.

W oknie Pomocy

Czynność

Klawisze

Otwieranie okna Pomocy.

F1

Zamykanie okna Pomocy.

ALT+F4

Przełączanie między oknem Pomocy i aktywnym programem.

ALT+TAB

Przechodzenie z powrotem na stronę główną programu nazwa programu.

ALT+HOME

Zaznaczanie następnego elementu w oknie Pomocy.

TAB

Zaznaczanie poprzedniego elementu w oknie Pomocy.

SHIFT+TAB

Wykonywanie akcji dla wybranego elementu.

ENTER

Zaznaczanie odpowiednio następnego lub poprzedniego elementu w sekcji Przeglądanie Pomocy programu (nazwa programu) w oknie Pomocy.

TAB lub SHIFT+TAB

Rozwijanie lub zwijanie wybranego elementu w sekcji Przeglądanie Pomocy dla programu Nazwa programu w oknie Pomocy.

ENTER

Zaznaczanie następnego tekstu ukrytego lub hiperłącza, w tym pozycji Pokaż wszystko lub Ukryj wszystko u góry tematu.

TAB

Zaznaczanie poprzedniego tekstu ukrytego lub hiperłącza.

SHIFT+TAB

Uruchamianie akcji dotyczącej zaznaczonej pozycji Pokaż wszystko lub Ukryj wszystko albo tekstu ukrytego lub hiperłącza.

ENTER

Przechodzenie do poprzedniego tematu Pomocy (przycisk Wstecz).

ALT+STRZAŁKA W LEWO lub BACKSPACE

Przechodzenie do następnego tematu Pomocy (przycisk Dalej).

ALT+STRZAŁKA W PRAWO

Przewijanie niewielkiej ilości tekstu bieżącego tematu Pomocy odpowiednio w górę lub w dół.

STRZAŁKA W GÓRĘ lub STRZAŁKA W DÓŁ

Przewijanie większej ilości tekstu bieżącego tematu Pomocy odpowiednio w górę lub w dół.

PAGE UP lub PAGE DOWN

Zmienianie ustawienia określającego, czy okno Pomocy jest połączone z aktywnym programem (umieszczone sąsiadująco), czy oddzielone od niego (umieszczone niesąsiadująco).

ALT+U

Wyświetlanie menu poleceń dostępnych w oknie Pomocy. Okno Pomocy musi być oknem aktywnym (należy kliknąć w oknie Pomocy).

SHIFT+F10

Zatrzymywanie ostatniej akcji (przycisk Zatrzymaj).

ESC

Aktualizowanie okna (przycisk Odśwież).

F5

Drukowanie bieżącego tematu Pomocy.

Uwaga : Jeśli kursor nie znajduje się w bieżącym temacie Pomocy, należy nacisnąć klawisz F6, a następnie nacisnąć klawisze CTRL+P.

CTRL+P

Zmienianie stanu połączenia.

F6, STRZAŁKA W DÓŁ

Wpisywanie tekstu w polu Wpisz wyrazy do wyszukania.

F6, STRZAŁKA W DÓŁ

Przełączanie między obszarami w oknie Pomocy, na przykład przełączanie między paskiem narzędzi, polem Wpisz wyrazy do wyszukania i listą Wyszukaj.

F6

Przechodzenie odpowiednio do następnego lub poprzedniego elementu w spisie treści wyświetlanym w widoku drzewa.

STRZAŁKA W DÓŁ lub STRZAŁKA W GÓRĘ

Rozwijanie lub zwijanie zaznaczonego elementu w spisie treści wyświetlanym w widoku drzewa.

STRZAŁKA W LEWO lub STRZAŁKA W PRAWO

Podstawy pakietu Microsoft Office

Wyświetlanie i używanie okien

Czynność

Klawisze

Przełączanie do następnego okna.

ALT+TAB

Przełączanie do poprzedniego okna.

ALT+SHIFT+TAB

Zamykanie aktywnego okna.

CTRL+W lub CTRL+F4

Przywracanie rozmiaru aktywnego okna po zmaksymalizowaniu go.

CTRL+F5

Przechodzenie do okienka zadań z innego okienka w oknie programu (w kierunku zgodnym z ruchem wskazówek zegara). Może być konieczne kilkakrotne naciśnięcie klawisza F6.

Uwaga : Jeśli po naciśnięciu klawisza F6 nie zostanie wyświetlone odpowiednie okienko zadań, należy nacisnąć klawisz ALT, aby umieścić fokus na pasku menu lub Wstążce (interfejs użytkownika Microsoft Office Fluent), a następnie należy nacisnąć klawisze CTRL+TAB, aby przejść do okienka zadań.

F6

Przechodzenie do okienka z innego okienka w oknie programu (w kierunku przeciwnym do ruchu wskazówek zegara).

SHIFT+F6

Przełączanie do następnego okna, jeśli jest otwartych kilka okien.

CTRL+F6

Przełączanie do poprzedniego okna.

CTRL+SHIFT+F6

Uruchamianie polecenia Przenieś (w menu Sterowanie dla tego okna), gdy okno dokumentu nie zostało zmaksymalizowane. Należy przenieść okno za pomocą klawiszy strzałek. Po zakończeniu tej czynności należy nacisnąć klawisz ESC.

CTRL+F7

Uruchamianie polecenia Rozmiar (z menu Sterowanie dla tego okna), gdy okno dokumentu nie zostało zmaksymalizowane. Należy zmienić rozmiar okna za pomocą klawiszy strzałek. Po zakończeniu tej czynności należy nacisnąć klawisz ESC.

CTRL+F8

Minimalizowanie okna do ikony (działa tylko w przypadku niektórych programów pakietu Microsoft Office).

CTRL+F9

Maksymalizowanie lub przywracanie zaznaczonego okna.

CTRL+F10

Kopiowanie obrazu ekranu do Schowka.

PRINT SCREEN

Kopiowanie obrazu aktywnego okna do Schowka.

ALT+PRINT SCREEN

Zmienianie czcionki lub rozmiaru czcionki

Czynność

Klawisze

Zmienianie czcionki.

CTRL+SHIFT+F

Zmienianie rozmiaru czcionki.

CTRL+SHIFT+P

Zwiększanie rozmiaru czcionki w zaznaczonym tekście.

CTRL+SHIFT+>

Zmniejszanie rozmiaru czcionki w zaznaczonym tekście.

CTRL+SHIFT+<

Poruszanie się w tekście lub komórkach

Czynność

Klawisze

Przechodzenie o jeden znak w lewo.

STRZAŁKA W LEWO

Przechodzenie o jeden znak w prawo.

STRZAŁKA W PRAWO

Przechodzenie o jeden wiersz w górę.

STRZAŁKA W GÓRĘ

Przechodzenie o jeden wiersz w dół.

STRZAŁKA W DÓŁ

Przechodzenie o jeden wyraz w lewo.

CTRL+STRZAŁKA W LEWO

Przechodzenie o jeden wyraz w prawo.

CTRL+STRZAŁKA W PRAWO

Przechodzenie na koniec wiersza.

END

Przechodzenie na początek wiersza.

HOME

Przechodzenie o jeden akapit w górę.

CTRL+STRZAŁKA W GÓRĘ

Przechodzenie o jeden akapit w dół.

CTRL+STRZAŁKA W DÓŁ

Przechodzenie na koniec pola tekstowego.

CTRL+END

Przechodzenie na początek pola tekstowego.

CTRL+HOME

Powtarzanie ostatniej akcji Znajdź.

SHIFT+F4

Poruszanie się w tabelach i praca z nimi

Czynność

Klawisze

Przechodzenie do następnej komórki.

TAB

Przechodzenie do poprzedniej komórki.

SHIFT+TAB

Przechodzenie do następnego wiersza.

STRZAŁKA W DÓŁ

Przechodzenie do poprzedniego wiersza.

STRZAŁKA W GÓRĘ

Wstawianie tabulatora w komórce.

CTRL+TAB

Rozpoczynanie nowego akapitu.

ENTER

Dodawanie nowego wiersza u dołu tabeli.

TAB na końcu ostatniego wiersza

Używanie i dostęp do okienek zadań

Czynność

Klawisze

Przechodzenie do okienka zadań z innego okienka w oknie programu. Może być konieczne kilkakrotne naciśnięcie klawisza F6.

Uwaga : Jeśli po naciśnięciu klawisza F6 nie zostanie wyświetlone odpowiednie okienko zadań, należy nacisnąć klawisz ALT, aby przenieść fokus na pasek menu lub Wstążkę, a następnie klawisze CTRL+TAB, aby przejść do okienka zadań.

F6

Przejście do okienka zadań, jeśli jest aktywne menu lub jest aktywny pasek narzędzi (może być konieczne kilkakrotne naciśnięcie klawiszy CTRL+TAB)

CTRL+TAB

Jeśli jest aktywne okienko zadań, zaznaczenie odpowiednio następnej lub poprzedniej opcji w okienku zadań.

TAB lub SHIFT+TAB

Wyświetlanie pełnego zestawu poleceń w menu okienka zadań.

CTRL+STRZAŁKA W DÓŁ

Przechodzenie między pozycjami w zaznaczonym podmenu; przechodzenie między poszczególnymi opcjami w grupie opcji w oknie dialogowym.

STRZAŁKA W DÓŁ lub STRZAŁKA W GÓRĘ

Otwieranie wybranego menu lub wykonywanie akcji przypisanej do zaznaczonego przycisku.

SPACJA lub ENTER

Otwieranie menu skrótów; otwieranie menu rozwijanego dla zaznaczonego elementu galerii.

SHIFT+F10

Jeśli jest widoczne menu lub podmenu, zaznaczenie odpowiednio pierwszego lub ostatniego polecenia w menu lub podmenu.

HOME lub END

Przewijanie w górę lub dół odpowiednio w zaznaczonej listy galerii.

PAGE UP lub PAGE DOWN

Przechodzenie do góry lub u dołu, z zaznaczonej listy galerii.

CTRL+HOME lub CTRL+END

Otwieranie okienka zadań poszukiwanie.

ALT+kliknięcie

Uzyskiwanie dostępu do tagów inteligentnych i używanie ich

Czynność

Klawisze

Wyświetlenie menu lub komunikatu dla tagu inteligentnego (jeśli istnieje więcej niż jeden tag inteligentny, następuje przełączenie do następnego tagu inteligentnego i wyświetlenie jego menu lub komunikatu)

ALT+SHIFT+F10

Zaznacza następna element w menu tagu inteligentnego.

STRZAŁKA W DÓŁ

Zaznacza poprzedni element w menu tagu inteligentnego.

STRZAŁKA W GÓRĘ

Wykonuje akcję dla zaznaczonego elementu w menu tagu inteligentnego.

ENTER

Zamykanie menu dostępnych akcji lub komunikatu.

ESC

Porady

  • Można ustawić opcję odtwarzania powiadomienia dźwiękowego podczas wyświetlania tagu inteligentnego. Aby wskazówki dźwiękowe były słyszalne, komputer musi być wyposażony w kartę dźwiękową. Na komputerze musi też być zainstalowany dodatek Microsoft Office Sounds.

  • Jeśli użytkownik ma dostęp do sieci World Wide Web, może pobrać dźwięki pakietu Microsoft Office z witryny Microsoft Office Online w sieci Web.

Zmienianie rozmiaru i przenoszenie pasków narzędzi, pasków menu i okienek zadań

  1. Naciśnij klawisz ALT, aby wybrać pasek menu.

  2. Kilkakrotnie naciśnij klawisze CTRL+TAB, aby zaznaczyć odpowiedni pasek narzędzi lub okienko zadań.

  3. Wykonaj jedną z następujących czynności:

    Zmienianie rozmiaru paska narzędzi

    1. Na pasku narzędzi naciśnij klawisze CTRL+SPACJA, aby wyświetlić menu Opcje paska narzędzi.

    2. Kliknij polecenie Rozmiar, a następnie naciśnij klawisz ENTER.

    3. Użyj klawiszy strzałek, aby zmienić rozmiar paska narzędzi. Naciśnij klawisze CTRL + klawisz strzałki, aby zmienić rozmiar o jeden piksel naraz.

    Przenoszenie paska narzędzi

    1. Na pasku narzędzi naciśnij klawisze CTRL+SPACJA, aby wyświetlić menu Opcje paska narzędzi.

    2. Kliknij polecenie Przenieś, a następnie naciśnij klawisz ENTER.

    3. Użyj klawiszy strzałek, aby zmienić położenie paska narzędzi. Naciśnij klawisze CTRL + klawisz strzałki, aby przejść o jeden piksel naraz. Aby Oddokowanie paska narzędzi, naciskaj klawisz STRZAŁKA w DÓŁ. Aby zadokować pasek narzędzi w pionie z lewej lub prawej stronie, naciśnij STRZAŁKA w LEWO lub STRZAŁKA w PRAWO, odpowiednio, gdy pasek narzędzi jest dosunięty do lewej lub prawej strony.

    Zmienianie rozmiaru okienka zadań

    1. W okienku zadań naciśnij klawisze CTRL+SPACJA, aby wyświetlić menu poleceń dodatkowych.

    2. Naciśnij klawisz STRZAŁKA W DÓŁ, aby wybrać polecenie Rozmiar, a następnie naciśnij klawisz ENTER.

    3. Naciśnij klawisze strzałek, aby zmienić rozmiar okienka zadań. Naciśnij klawisze CTRL + klawisz strzałki, aby zmienić rozmiar o jeden piksel naraz.

    Przenoszenie okienka zadań

    1. W okienku zadań naciśnij klawisze CTRL+SPACJA, aby wyświetlić menu z dodatkowymi poleceniami.

    2. Naciśnij klawisz STRZAŁKA W DÓŁ, aby wybrać polecenie Przenieś, a następnie naciśnij klawisz ENTER.

    3. Naciśnij klawisze strzałek, aby zmienić położenie okienka zadań. Naciśnij klawisze CTRL + klawisz strzałki, aby przejść o jeden piksel naraz.

  4. Zmieniwszy położenie lub rozmiar, naciśnij klawisz ESC.

Korzystanie z okien dialogowych

Czynność

Klawisze

Przechodzenie do następnej opcji lub grupy opcji.

TAB

Przechodzenie do poprzedniej opcji lub grupy opcji.

SHIFT+TAB

Przełączanie do następnej karty w oknie dialogowym.

CTRL+TAB

Przełączanie do poprzedniej karty w oknie dialogowym.

CTRL+SHIFT+TAB

Przechodzenie między opcjami w otwartej liście rozwijanej lub między opcjami w grupie opcji.

Klawisze strzałek

Uruchamianie akcji przypisanej do zaznaczonego przycisku; zaznaczanie lub czyszczenie zaznaczonego pola wyboru.

SPACJA

Otwieranie listy (jeśli jest zamknięta) i przechodzenie do odpowiedniej opcji na liście.

Pierwsza litera opcji na liście rozwijanej

Wybieranie opcji; zaznaczanie lub czyszczenie pola wyboru.

ALT+podkreślona litera w opcji

Otwieranie zaznaczonej listy rozwijanej.

ALT+STRZAŁKA W DÓŁ

Zamykanie zaznaczonej listy rozwijanej; anulowanie polecenia i zamykanie okna dialogowego.

ESC

Wykonywanie akcji przypisanej do domyślnego przycisku w oknie dialogowym.

ENTER

Korzystanie z pól edycji w oknach dialogowych

Pole edycji to puste pole, w którym można wpisać lub wkleić wpis, na przykład nazwę użytkownika lub ścieżkę do folderu.

Czynność

Klawisze

Przechodzenie na początek wpisu.

HOME

Przechodzenie na koniec wpisu.

END

Przechodzenie odpowiednio o jeden znak w lewo lub o jeden znak w prawo.

STRZAŁKA W LEWO lub STRZAŁKA W PRAWO

Przechodzenie o jeden wyraz w lewo.

CTRL+STRZAŁKA W LEWO

Przechodzenie o jeden wyraz w prawo.

CTRL+STRZAŁKA W PRAWO

Zaznaczanie lub usuwanie zaznaczenia jednego znaku z lewej strony.

SHIFT+STRZAŁKA W LEWO

Zaznaczanie lub usuwanie zaznaczenia jednego znaku z prawej strony.

SHIFT+STRZAŁKA W PRAWO

Zaznaczanie lub usuwanie zaznaczenia jednego wyrazu z lewej strony.

CTRL+SHIFT+STRZAŁKA W LEWO

Zaznaczanie lub usuwanie zaznaczenia jednego wyrazu z prawej strony.

CTRL+SHIFT+STRZAŁKA W PRAWO

Zaznaczanie od punktu wstawiania do początku wpisu.

SHIFT+HOME

Zaznaczanie od punktu wstawiania do końca wpisu.

SHIFT+END

Korzystanie z okien dialogowych Otwieranie i Zapisywanie jako

Czynność

Klawisze

Przechodzi do poprzedniego folderu. Obraz przycisku

ALT+1

Przycisk Jeden poziom w górę Obraz przycisku : otwiera folder znajdujący się o jeden poziom wyżej niż folder bieżący.

ALT+2

Wyszukaj w sieci Web przycisk Obraz przycisku : Zamknij okno dialogowe i Otwórz stronę wyszukiwania w sieci Web.

ALT+3

Przycisk Usuń Obraz przycisku : usuwa zaznaczony folder lub plik.

ALT+3

Przycisk Utwórz nowy folder Obraz przycisku : tworzy nowy folder.

ALT+4

Przycisk Widoki Obraz przycisku : przełącza pomiędzy dostępnymi widokami folderu.

ALT+5

Przycisk Narzędzia: wyświetlanie menu Narzędzia.

ALT+L

Wyświetlanie menu skrótów dla zaznaczonego elementu, na przykład folderu lub pliku.

SHIFT+F10

Przechodzenie między opcjami lub obszarami w oknie dialogowym.

TAB

Otwieranie listy Szukaj w.

F4 lub ALT+I

Aktualizowanie listy plików.

F5

W programie Microsoft Office Project

Korzystanie z widoku Diagram sieciowy

Czynność

Klawisze

Przechodzenie do innego pola widoku Diagram sieciowy.

Klawisze strzałek

Dodawanie pól widoku Diagram sieciowy do zaznaczenia.

SHIFT+klawisze strzałek

Przenoszenie pola widoku Diagram sieciowy.

Uwaga : Pozycjonowanie ręczne należy ustawić najpierw. W Format menu kliknij polecenie Układ, a następnie kliknij przycisk Zezwalaj na ręczne rozmieszczenie ramek.

CTRL+klawisze strzałek

Przechodzenie do najwyższego pola widoku Diagram sieciowy w widoku lub projekcie.

CTRL+HOME lub SHIFT+CTRL+HOME

Przechodzenie do najniższego pola widoku Diagram sieciowy w projekcie.

CTRL+END lub SHIFT+CTRL+END

Przechodzenie do lewego skrajnego pola widoku Diagram sieciowy w projekcie.

HOME lub SHIFT+HOME

Przechodzenie do prawego skrajnego pola widoku Diagram sieciowy w projekcie.

END lub SHIFT+END

Przechodzenie w górę o jedno okno.

PAGE UP lub SHIFT+PAGE UP

Przechodzenie w dół o jedno okno.

PAGE DOWN lub SHIFT+PAGE DOWN

Przechodzenie w lewo o jedno okno.

CTRL+PAGE UP lub SHIFT+CTRL+PAGE UP

Przechodzenie w prawo o jedno okno.

CTRL+PAGE DOWN lub SHIFT+CTRL+PAGE DOWN

Zaznaczanie następnego pola wewnątrz pola widoku Diagram sieciowy.

ENTER

Zaznaczanie poprzedniego pola wewnątrz pola widoku Diagram sieciowy.

SHIFT+ENTER

Poruszanie się w widokach i oknach

Czynność

Klawisze

Uaktywnianie menu Sterowanie.

ALT+SPACJA

Uaktywnianie paska wprowadzania w celu edycji tekstu w polu.

F2

Uaktywnianie paska menu.

F10 lub ALT

Uaktywnianie menu sterowania projektem.

ALT+ŁĄCZNIK

Uaktywnianie paska podziału.

SHIFT+F6

Zamykanie okna programu.

ALT+F4

Wyświetlanie wszystkich filtrowanych zadań lub wszystkich filtrowanych zasobów.

F3

Wyświetlanie okna dialogowego Definicja kolumny.

ALT+F3

Otwieranie nowego okna.

SHIFT+F11

Ograniczanie zaznaczenia do jednego pola.

SHIFT+BACKSPACE

Resetowanie kolejności sortowania do identyfikator zamówienia.

SHIFT+F3

Zaznaczanie obiektu rysunkowego.

F6

Wyświetlanie informacji o zadaniu.

SHIFT+F2

Wyświetlanie informacji o zasobie.

SHIFT+F2

Wyświetlanie informacji o przydziale.

SHIFT+F2

Włączanie lub wyłączanie trybu dodawania do zaznaczenia.

SHIFT+F8

Włączanie lub wyłączanie automatycznego obliczania.

CTRL+F9

Włączanie lub wyłączanie trybu rozszerzania zaznaczenia.

F8

Przechodzenie w lewo, w prawo, w górę lub w dół w celu wyświetlenia różnych stron w oknie Podgląd wydruku.

ALT+klawisze strzałek

Sporządzanie konspektu projektu

Czynność

Klawisze

Ukrywanie podzadań.

ALT+SHIFT+ŁĄCZNIK lub ALT+SHIFT+ZNAK MINUS (znak minus na klawiaturze numerycznej)

Zwiększanie wcięcia zaznaczonego zadania.

ALT+SHIFT+STRZAŁKA W PRAWO

Pokazywanie podzadań.

ALT+SHIFT+ = lub ALT+SHIFT+ZNAK PLUS (znak plus na klawiaturze numerycznej)

Pokazywanie wszystkich zadań.

ALT+SHIFT+ * (gwiazdka na klawiaturze numerycznej)

Zmniejszanie wcięcia zaznaczonego zadania.

ALT+SHIFT+STRZAŁKA W LEWO

Zaznaczanie i edytowanie w oknie dialogowym

Czynność

Klawisze

Przechodzenie między polami w dolnej części formularza.

Klawisze strzałek

Przechodzenie do tabel w dolnej części formularza.

ALT+1 (lewy) lub ALT+2 (prawy)

Przechodzenie do następnego zadania lub zasobu.

ENTER

Przechodzenie do poprzedniego zadania lub zasobu.

SHIFT+ENTER

Zaznaczanie i edytowanie w widoku arkusza

Edytowanie w widoku

Czynność

Klawisze

Anulowanie wpisu.

ESC

Czyszczenie lub resetowanie zaznaczonego pola.

CTRL+DELETE

Kopiowanie zaznaczonych danych.

CTRL+C

Wycinanie zaznaczonych danych.

CTRL+X

Usuwanie zaznaczonych danych.

DELETE lub CTRL + ZNAK MINUS (na klawiaturze numerycznej)

Wypełnianie w dół.

CTRL+D

Wyświetlanie okna dialogowego Znajdowanie.

CTRL+F lub SHIFT+F5

Przechodzenie do kolejnego wyniku wyszukiwania w oknie dialogowym Znajdowanie.

SHIFT+F4

Używanie polecenia Przejdź do (menu Edycja).

F5

Łączenie zadań.

CTRL+F2

Wklejanie skopiowanych lub wyciętych danych.

CTRL+V

Ograniczanie zaznaczenia do jednego pola.

SHIFT+BACKSPACE

Cofanie ostatniej akcji.

CTRL+Z

Rozłączanie zadań.

CTRL+SHIFT+F2

Poruszanie się w widoku

Czynność

Klawisze

Przechodzenie na początek projektu (skala czasu).

ALT+HOME

Przechodzenie na koniec projektu (skala czasu).

ALT+END

Przesuwanie skali czasu w lewo.

ALT+STRZAŁKA W LEWO

Przesuwanie skali czasu w prawo.

ALT+STRZAŁKA W PRAWO

Przechodzenie do pierwszego pola w wierszu.

HOME lub CTRL+STRZAŁKA W LEWO

Przechodzenie do pierwszego wiersza.

CTRL+STRZAŁKA W GÓRĘ

Przechodzenie do pierwszego pola w pierwszym wierszu.

CTRL+HOME

Przechodzenie do ostatniego pola w wierszu.

END lub CTRL+STRZAŁKA W PRAWO

Przechodzenie do ostatniego pola w ostatnim wierszu.

CTRL+END

Przechodzenie do ostatniego wiersza.

CTRL+STRZAŁKA W DÓŁ

Poruszanie się w okienku bocznym

Czynność

Klawisze

Przenoszenie fokusu między okienkiem bocznym a widokiem po prawej stronie.

CTRL+TAB lub CTRL+SHIFT+TAB

Wybieranie różnych formantów w okienku bocznym, jeśli fokus znajduje się w okienku bocznym.

TAB

Zaznaczanie lub usuwanie zaznaczenia pól wyboru i przycisków opcji, jeśli fokus znajduje się w okienku bocznym.

SPACJA

Aktualizowanie Przewodnik po programie Project.

CTRL+R

Zaznaczanie w widoku

Czynność

Klawisze

Rozszerzanie zaznaczenia o jedną stronę w dół.

SHIFT+PAGE DOWN

Rozszerzanie zaznaczenia o jedną stronę w górę.

SHIFT+PAGE UP

Rozszerzanie zaznaczenia o jeden wiersz w dół.

SHIFT+STRZAŁKA W DÓŁ

Rozszerzanie zaznaczenia o jeden wiersz w górę.

SHIFT+STRZAŁKA W GÓRĘ

Rozszerzanie zaznaczenia do pierwszego pola w wierszu.

SHIFT+HOME

Rozszerzanie zaznaczenia do ostatniego pola w wierszu.

SHIFT+END

Rozszerzanie zaznaczenia do początku informacji.

CTRL+SHIFT+HOME

Rozszerzanie zaznaczenia do końca informacji.

CTRL+SHIFT+END

Rozszerzanie zaznaczenia do pierwszego wiersza.

CTRL+SHIFT+STRZAŁKA W GÓRĘ

Rozszerzanie zaznaczenia do ostatniego wiersza.

CTRL+SHIFT+STRZAŁKA W DÓŁ

Rozszerzanie zaznaczenia do pierwszego pola w pierwszym wierszu.

CTRL+SHIFT+HOME

Rozszerzanie zaznaczenia do ostatniego pola w ostatnim wierszu.

CTRL+SHIFT+END

Zaznaczanie wszystkich wierszy i kolumn.

CTRL+SHIFT+SPACJA

Zaznaczanie kolumny.

CTRL+SPACJA

Zaznaczanie wiersza.

SHIFT+SPACJA

Przechodzenie o jedno pole w dół w zaznaczonym obszarze.

ENTER

Przechodzenie o jedno pole w górę w zaznaczonym obszarze.

SHIFT+ENTER

Przechodzenie o jedno pole w prawo w zaznaczonym obszarze.

TAB

Przechodzenie o jedno pole w lewo w zaznaczonym obszarze.

SHIFT+TAB

Zaznaczanie i edytowanie na pasku wprowadzania

Czynność

Klawisze

Zatwierdzanie wpisu.

ENTER

Anulowanie wpisu.

ESC

Usuwanie jednego znaku po lewej.

BACKSPACE

Usuwanie jednego znaku po prawej.

DELETE

Usuwanie jednego wyrazu po prawej.

CTRL+DELETE

Rozszerzanie zaznaczenia do końca tekstu.

SHIFT+END

Rozszerzanie zaznaczenia do początku tekstu.

SHIFT+HOME

Włączanie lub wyłączanie trybu zastępowania.

INSERT

Korzystanie ze skali czasu

Czynność

Klawisze

Przesuwanie skali czasu w lewo o jedną stronę.

ALT+PAGE UP

Przesuwanie skali czasu w prawo o jedną stronę.

ALT+PAGE DOWN

Przesuwanie skali czasu na początek projektu.

ALT+HOME

Przesuwanie skali czasu na koniec projektu.

ALT+END

Przewijanie skali czasu w lewo.

ALT+STRZAŁKA W LEWO

Przewijanie skali czasu w prawo.

ALT+STRZAŁKA W PRAWO

Wyświetlanie mniejszych jednostek czasu.

CTRL+ / (kreska ułamkowa na klawiaturze numerycznej)

Wyświetlanie większych jednostek czasu.

CTRL+ * (gwiazdka na klawiaturze numerycznej)

Początek strony

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×