Skróty klawiaturowe

Uwaga:  Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Skróty klawiaturowe opisane w tym temacie Pomocy dotyczą amerykańskiego układu klawiatury. W innych układach klawiatury klawisze mogą nie odpowiadać dokładnie klawiszom w układzie amerykańskim.

W przypadku skrótów klawiaturowych, które wymagają równoczesnego naciśnięcia dwóch lub więcej klawiszy, nazwy klawiszy są oddzielone znakiem plusa (+) w Pomocy programu SharePoint Designer 2010. Jeśli skrót klawiaturowy wymaga naciśnięcia jednego klawisza, a bezpośrednio po nim innego klawisza, klawisze są oddzielone przecinkiem (,).

Aby wydrukować ten temat, naciśnij klawisz TAB w celu zaznaczenia opcji Pokaż wszystko, naciśnij klawisz ENTER, a następnie naciśnij klawisze CTRL+P.

Wyświetlanie porady dotyczące klawiszy na Wstążce

  1. Naciśnij klawisz ALT.

    Nad wszystkimi funkcjami dostępnymi w bieżącym widoku zostaną wyświetlone porady dotyczące klawiszy.

    Porady dotyczące klawiszy na wstążce

  2. Naciśnij literę pokazaną na poradzie dotyczącej klawiszy nad funkcją, której chcesz użyć.

    Aby anulować wykonywaną akcję i ukryć porady dotyczące klawiszy, należy nacisnąć klawisz ALT.

Nawigowanie w obrębie wstążki przy użyciu klawiatury

Czynność

Klawisze

Przechodzenie między grupami

CTRL+STRZAŁKA W PRAWO lub CTRL+STRZAŁKA W LEWO

Pomoc online

Skróty klawiaturowe do obsługi okna Pomocy

Okno Pomocy umożliwia uzyskanie dostępu do wszystkich tematów Pomocy programu SharePoint Designer. W oknie Pomocy są wyświetlane tematy i inna zawartość Pomocy.

W oknie Pomocy

Czynność

Klawisze

Otwieranie okna Pomocy.

F1

Zamykanie okna Pomocy.

ALT+F4

Przełączanie między oknem Pomocy i aktywnym programem.

ALT+TAB

Powrót do strony głównej programu Nazwa programu.

ALT+HOME

Zaznaczanie następnego elementu w oknie Pomocy.

TAB

Zaznaczanie poprzedniego elementu w oknie Pomocy.

SHIFT+TAB

Wykonywanie akcji dla wybranego elementu.

ENTER

Zaznaczanie odpowiednio następnego lub poprzedniego elementu w sekcji Przeglądanie Pomocy programu (nazwa programu) w oknie Pomocy.

TAB lub SHIFT+TAB

Rozwijanie lub zwijanie zaznaczonego elementu w sekcji Przeglądanie Pomocy programu (nazwa programu) w oknie Pomocy.

ENTER

Zaznaczanie następnego tekstu ukrytego lub hiperłącza, w tym pozycji Pokaż wszystko lub Ukryj wszystko u góry tematu.

TAB

Zaznaczanie poprzedniego tekstu ukrytego lub hiperłącza.

SHIFT+TAB

Uruchamianie akcji dotyczącej zaznaczonej pozycji Pokaż wszystko lub Ukryj wszystko albo tekstu ukrytego lub hiperłącza.

ENTER

Przechodzenie do poprzedniego tematu Pomocy (przycisk Wstecz).

ALT+STRZAŁKA W LEWO lub BACKSPACE

Przechodzenie do następnego tematu Pomocy (przycisk Dalej).

ALT+STRZAŁKA W PRAWO

Przewinięcie niewielkiej ilości tekstu bieżącego tematu Pomocy odpowiednio w górę lub w dół

STRZAŁKA W GÓRĘ, STRZAŁKA W DÓŁ

Szybkie przewinięcie wyświetlanego tematu Pomocy odpowiednio w górę lub w dół

PAGE UP, PAGE DOWN

Wyświetlenie menu poleceń okna Pomocy (aby to było możliwe, okno Pomocy musi mieć fokus — należy kliknąć w oknie Pomocy)

SHIFT+F10

Zatrzymywanie ostatniej akcji (przycisk Zatrzymaj).

ESC

Odświeżanie okna (przycisk Odśwież).

F5

Drukowanie bieżącego tematu Pomocy.

Jeśli kursor nie znajduje się w bieżącym temacie Pomocy, należy nacisnąć klawisz F6, a następnie nacisnąć klawisze CTRL+P.

CTRL+P

Zmienianie stanu połączenia.

F6, a następnie STRZAŁKA W DÓŁ

Wpisywanie tekstu w polu Wpisz wyrazy do wyszukania.

F6, a następnie STRZAŁKA W DÓŁ

Przełączanie między obszarami w oknie Pomocy, na przykład przełączanie między paskiem narzędzi, polem Wpisz wyrazy do wyszukania i listą Wyszukaj.

F6

Zaznaczanie odpowiednio następnego lub poprzedniego elementu w spisie treści w widoku drzewa.

STRZAŁKA W GÓRĘ, STRZAŁKA W DÓŁ

Odpowiednio rozwijanie lub zwijanie zaznaczonego elementu w spisie treści w widoku drzewa.

STRZAŁKA W LEWO, STRZAŁKA W PRAWO

SharePoint Designer 2010

Praca z witryn programu SharePoint

Czynność

Klawisze

Otwieranie witryny.

CTRL+SHIFT+O

Zamykanie bieżącej witryny.

CTRL+SHIFT+W

Odświeżanie bieżącej witryny.

CTRL+F5

Tworzenie nowej strony składników Web Part.

CTRL+N

Przechodzenie do następnej sekcji interfejsu użytkownika.

F6

Przechodzenie do poprzedniej sekcji interfejsu użytkownika.

SHIFT+F6

Przechodzenie między widokami kodu, projektu i złożonym.

CTRL+PAGE UP lub CTRL+PAGE DOWN

Przechodzenie między okienkami kodu i projektu w widoku złożonym.

ALT+PAGE UP lub ALT+PAGE DOWN

Zakończenie pracy programu SharePoint Designer.

ALT+F4

Praca z kartami

Czynność

Klawisze

Tworzenie nowej karty

CTRL+T

Zamykanie bieżącej karty

CTRL+W lub CTRL+F4

Odświeżanie bieżącej karty

F5

Przechodzenie do następnej karty

CTRL+TAB

Przechodzenie do poprzedniej karty

CTRL+SHIFT+TAB

Zapisywanie zmian w bieżącej karcie

CTRL+S

Podgląd bieżącej karty w przeglądarce

F12

Przechodzenie wstecz

ALT+STRZAŁKA W LEWO

Przechodzenie naprzód

ALT+STRZAŁKA W PRAWO

Praca z okienkiem nawigacji

Czynność

Klawisze

Otwieranie wybranej kategorii

ENTER

Otwieranie wybranej kategorii w nowej karcie

CTRL+ENTER

Otwieranie minigalerii dla wybranej kategorii

SHIFT+ENTER

Praca z tekstem w widoku projektu

Czynność

Klawisze

Znajdowanie tekstu lub kodu HTML na stronie sieci Web

CTRL+F

Znajdowanie następnego wystąpienia ostatnio wyszukiwanego ciągu

F3

Znajdowanie poprzedniego wystąpienia ostatnio wyszukiwanego ciągu

SHIFT+F3

Znajdowanie następnego wystąpienia bieżącego zaznaczenia

CTRL+F3

Znajdowanie poprzedniego wystąpienia bieżącego zaznaczenia

CTRL+SHIFT+F3

Zamienianie tekstu lub kodu HTML na stronie sieci Web

CTRL+H

Sprawdzanie pisowni na stronie sieci Web

F7

Wyszukiwanie wyrazu w tezaurusie

SHIFT+F7

Anulowanie akcji lub zamknięcie okna dialogowego

ESC

Przełączanie między otwartymi oknami dialogowymi

ALT+F6

Przełączanie między otwartymi oknami dialogowymi w odwrotnej kolejności

ALT+SHIFT+F6

Usuwanie strony sieci Web lub folderu z okienka Lista folderów lub dowolnego okna dialogowego

DELETE

Przechodzenie o jeden poziom w górę w okienku Lista folderów

BACKSPACE

Praca z narzędziami kodowania

Skróty przedstawione w tej tabeli są przeznaczone tylko do pracy w widoku kodu.

Czynność

Klawisze

Wstawianie tymczasowej zakładki

CTRL+F2

Przechodzenie do następnej tymczasowej zakładki

F2

Przechodzenie do poprzedniej tymczasowej zakładki

SHIFT+F2

Wstawianie wstawki kodu programu

CTRL+ENTER

Przechodzenie do następnego hiperłącza kodu

SHIFT+ALT+STRZAŁKA W PRAWO

Przechodzenie do poprzedniego hiperłącza kodu

SHIFT+ALT+STRZAŁKA W LEWO

Przechodzenie do następnego otwierającego nawiasu kwadratowego

CTRL+[

Przechodzenie do następnego zamykającego nawiasu kwadratowego

CTRL+]

Przechodzenie do następnej ramki na stronie ramek

CTRL+F6

Przechodzenie do poprzedniej ramki na stronie ramek

CTRL+SHIFT+F6

Wstawianie tagu końcowego

CTRL+KROPKA (.)

Wstawianie tagu początkowego

CTRL+PRZECINEK (,)

Pokazywanie i ukrywanie znaczników akapitu

CTRL+SHIFT+8

Wstawianie komentarza HTML

CTRL+UKOŚNIK (/)

Wyświetlanie listy opcji IntelliSense dla zaznaczonego elementu

CTRL+SPACJA

Zaznaczanie tagu i jego zawartości

CTRL+SHIFT+dwukropek(:)

Znajdowanie pasującego tagu

CTRL+średnik (;)

Wykonanie wyszukiwania przyrostowego

CTRL+ALT+F

Otwieranie okna dialogowego Przechodzenie do wiersza

CTRL+G

Otwieranie Edytora szybkich tagów

Ten skrót działa też w widoku projektu.

CTRL+Q

Formatowanie tekstu i akapitów

Czynność

Klawisze

Stosowanie pogrubienia

CTRL+B

Stosowanie podkreślenia

CTRL+U

Stosowanie kursywy

CTRL+I

Stosowanie indeksu górnego (tylko w widoku projektu)

CTRL+ZNAK PLUS (+)

Stosowanie indeksu dolnego (tylko w widoku projektu)

CTRL+ZNAK RÓWNOŚCI (=)

Kopiowanie formatowania

CTRL+ SHIFT+C

Wklejanie formatowania

CTRL+SHIFT+V

Usuwanie formatowania z zaznaczenia (tylko w widoku projektu)

CTRL+SHIFT+Z
lub
CTRL+SPACJA

Wyrównanie akapitu do środka

CTRL+E

Wyrównanie akapitu do lewej (tylko w widoku projektu)

CTRL+L

Wyrównanie akapitu do prawej

CTRL+R

Zwiększanie wcięcia

CTRL+M

Zmniejszanie wcięcia

CTRL+ SHIFT+M

Stosowanie stylu Normalny

CTRL+SHIFT+ N

Stosowanie stylu Nagłówek 1

CTRL+ALT+1

Stosowanie stylu Nagłówek 2

CTRL+ALT+2

Stosowanie stylu Nagłówek 3

CTRL+ALT+3

Stosowanie stylu Nagłówek 4

CTRL+ALT+4

Stosowanie stylu Nagłówek 5

CTRL+ALT+5

Stosowanie stylu Nagłówek 6

CTRL+ALT+6

Stosowanie stylu Lista

CTRL+ SHIFT+L

Wybieranie koloru po uaktywnieniu selektora kolorów

Klawisze strzałek

Aby przejść od czarnego sześciokąta do kolorowych sześciokątów, należy nacisnąć klawisz STRZAŁKA W LEWO lub STRZAŁKA W GÓRĘ w celu przejścia najpierw przez szare i białe sześciokąty.

Edytowanie i przenoszenie tekstu i grafiki

Czynność

Klawisze

Usuwanie jednego znaku z lewej strony

BACKSPACE

Usuwanie jednego znaku z prawej strony

DELETE

Usuwanie jednego wyrazu z lewej strony

CTRL+BACKSPACE

Usuwanie jednego wyrazu z prawej strony

CTRL+DELETE

Kopiowanie tekstu lub grafiki

CTRL+C
lub
CTRL+INSERT

Wycinanie zaznaczonego tekstu do Schowka

CTRL+X
lub
SHIFT+DELETE

Wklejanie zawartości Schowka

CTRL+V
lub
SHIFT+INSERT

Wstawianie podziału wiersza

Uwaga: Działa tylko w widoku projektu.

SHIFT+ENTER

Wstawianie spacji nierozdzielającej

Uwaga: Działa tylko w widoku projektu.

CTRL+SHIFT+SPACJA

Zaznaczanie tekstu i grafiki

Czynność

Klawisze

Zaznaczanie jednego znaku z prawej strony

SHIFT+STRZAŁKA W PRAWO

Zaznaczanie jednego znaku z lewej strony

SHIFT+STRZAŁKA W LEWO

Zaznaczanie do końca wyrazu

CTRL+SHIFT+STRZAŁKA W PRAWO

Zaznaczanie do początku wyrazu

CTRL+SHIFT+STRZAŁKA W LEWO

Zaznaczanie do końca wiersza

SHIFT+END

Zaznaczanie do początku wiersza

SHIFT+HOME

Zaznaczanie jednego wiersza w górę

SHIFT+STRZAŁKA W GÓRĘ

Zaznaczanie jednego wiersza w dół

SHIFT+STRZAŁKA W DÓŁ

Zaznaczanie do końca akapitu (tylko w widoku projektu)

CTRL+SHIFT+STRZAŁKA W DÓŁ

Zaznaczanie do początku akapitu (tylko w widoku projektu)

CTRL+SHIFT+STRZAŁKA W GÓRĘ

Zaznaczanie jednego ekranu w górę

SHIFT+PAGE DOWN

Zaznaczanie jednego ekranu w dół

SHIFT+PAGE UP

Zaznaczanie całej strony

CTRL+A

Wyświetlanie właściwości zaznaczenia

ALT+ENTER

Praca z tabelami, grafiki i hiperłącza

Skróty przedstawione w tej tabeli są przeznaczone do pracy tylko w widoku projektu.

Czynność

Klawisze

Wstawianie tabeli

SHIFT+CTRL+ALT+T

Zaznaczanie zawartości następnej komórki tabeli

TAB

Zaznaczanie zawartości poprzedniej komórki tabeli

SHIFT+TAB

Rozszerzenie zaznaczenia na sąsiednie komórki w wierszu, jeśli punkt wstawiania znajduje się w komórce

Trzymając naciśnięty klawisz SHIFT, wielokrotnie STRZAŁKA W LEWO lub STRZAŁKA W PRAWO

Zaznaczanie kolumny, jeśli punkt wstawiania znajduje się w górnej lub dolnej komórce kolumny

Trzymając naciśnięty klawisz SHIFT, wielokrotnie STRZAŁKA W GÓRĘ lub STRZAŁKA W DÓŁ

Tworzenie autominiatury zaznaczonej grafiki

CTRL +T

Tworzenie hiperłącza na stronie sieci Web

CTRL+K

Podstawy

Wyświetlanie i używanie okien

Czynność

Klawisze

Przełączanie do następnego okna.

ALT+TAB

Przełączanie do poprzedniego okna.

ALT+SHIFT+TAB

Zamykanie aktywnego okna.

CTRL+W lub CTRL+F4

Przechodzenie do okienka zadań z innego okienka w oknie programu (zgodnie z ruchem wskazówek zegara). Może być konieczne kilkakrotne naciśnięcie klawisza F6.

Jeśli po naciśnięciu klawisza F6 nie zostanie wyświetlone odpowiednie okienko zadań, należy nacisnąć klawisz ALT, aby przenieść fokus na pasek menu lub Wstążkę, a następnie nacisnąć klawisze CTRL+TAB, aby przejść do okienka zadań.

F6

Przechodzenie do okienka z innego okienka w oknie programu (w kierunku przeciwnym do ruchu wskazówek zegara).

SHIFT+F6

Przełączanie do następnego okna, jeśli jest otwartych kilka okien.

CTRL+F6

Przełączanie do poprzedniego okna.

CTRL+SHIFT+F6

Wykonanie polecenia Rozmiar (w menu Sterowanie dla tego okna), jeśli okno dokumentu nie zostało zmaksymalizowane (rozmiar okna należy zmienić za pomocą klawiszy strzałek, a następnie należy nacisnąć klawisz ESC)

CTRL+F8

Minimalizowanie okna do ikony (działa tylko w przypadku niektórych programów pakietu Microsoft Office).

CTRL+F9

Maksymalizowanie lub przywracanie zaznaczonego okna.

CTRL+F10

Kopiowanie obrazu ekranu do Schowka.

PRINT SCREEN

Kopiowanie obrazu aktywnego okna do Schowka.

ALT+PRINT SCREEN

Zmienianie czcionki lub rozmiaru czcionki

Czynność

Klawisze

Zmienianie czcionki

CTRL+SHIFT+F

Zmienianie rozmiaru czcionki

CTRL+SHIFT+P

Zwiększanie rozmiaru czcionki zaznaczonego tekstu

CTRL+SHIFT+>

Zmniejszanie rozmiaru czcionki zaznaczonego tekstu

CTRL+SHIFT+<

Poruszanie się w tekście lub komórkach

Czynność

Klawisze

Przechodzenie o jeden znak w lewo.

STRZAŁKA W LEWO

Przechodzenie o jeden znak w prawo.

STRZAŁKA W PRAWO

Przechodzenie o jeden wiersz w górę.

STRZAŁKA W GÓRĘ

Przechodzenie o jeden wiersz w dół.

STRZAŁKA W DÓŁ

Przechodzenie o jeden wyraz w lewo.

CTRL+STRZAŁKA W LEWO

Przechodzenie o jeden wyraz w prawo.

CTRL+STRZAŁKA W PRAWO

Przechodzenie na koniec wiersza.

END

Przechodzenie na początek wiersza.

HOME

Przechodzenie o jeden akapit w górę.

CTRL+STRZAŁKA W GÓRĘ

Przechodzenie o jeden akapit w dół.

CTRL+STRZAŁKA W DÓŁ

Przechodzenie na koniec pola tekstowego.

CTRL+END

Przechodzenie na początek pola tekstowego.

CTRL+HOME

Powtarzanie ostatniej akcji Znajdź.

SHIFT+F4

Poruszanie się w tabelach i praca z nimi

Czynność

Klawisze

Przechodzenie do następnej komórki.

TAB

Przechodzenie do poprzedniej komórki.

SHIFT+TAB

Przechodzenie do następnego wiersza.

STRZAŁKA W DÓŁ

Przechodzenie do poprzedniego wiersza.

STRZAŁKA W GÓRĘ

Wstawianie tabulatora w komórce.

CTRL+TAB

Rozpoczynanie nowego akapitu.

ENTER

Dodawanie nowego wiersza u dołu tabeli.

TAB na końcu ostatniego wiersza

Korzystanie z okien dialogowych

Czynność

Klawisze

Przechodzenie do następnej opcji lub grupy opcji.

TAB

Przechodzenie do poprzedniej opcji lub grupy opcji.

SHIFT+TAB

Przełączanie do następnej karty w oknie dialogowym.

CTRL+TAB

Przełączanie do poprzedniej karty w oknie dialogowym.

CTRL+SHIFT+TAB

Przechodzenie między opcjami w otwartej liście rozwijanej lub między opcjami w grupie opcji.

Klawisze strzałek

Uruchamianie akcji przypisanej do zaznaczonego przycisku; zaznaczanie lub czyszczenie zaznaczonego pola wyboru.

SPACJA

Otwarcie listy (jeżeli lista jest zamknięta) i przejście do odpowiedniej pozycji.

Pierwsza litera opcji na liście rozwijanej

Wybieranie opcji; zaznaczanie lub czyszczenie pola wyboru.

ALT+podkreślona litera w opcji

Otwieranie zaznaczonej listy rozwijanej.

ALT+STRZAŁKA W DÓŁ

Zamykanie zaznaczonej listy rozwijanej; anulowanie polecenia i zamykanie okna dialogowego.

ESC

Wykonywanie akcji przypisanej do domyślnego przycisku w oknie dialogowym.

ENTER

Korzystanie z pól edycji w oknach dialogowych

Pole edycji to puste pole, w którym można wpisać lub wkleić wpis, np. nazwę użytkownika lub ścieżkę do folderu.

Czynność

Klawisze

Przechodzenie na początek wpisu.

HOME

Przechodzenie na koniec wpisu.

END

Przechodzenie o jeden znak w lewo lub w prawo.

STRZAŁKA W LEWO lub STRZAŁKA W PRAWO

Przechodzenie o jeden wyraz w lewo.

CTRL+STRZAŁKA W LEWO

Przechodzenie o jeden wyraz w prawo.

CTRL+STRZAŁKA W PRAWO

Zaznaczanie lub usuwanie zaznaczenia jednego znaku z lewej strony.

SHIFT+STRZAŁKA W LEWO

Zaznaczanie lub usuwanie zaznaczenia jednego znaku z prawej strony.

SHIFT+STRZAŁKA W PRAWO

Zaznaczanie lub usuwanie zaznaczenia jednego wyrazu z lewej strony.

CTRL+SHIFT+STRZAŁKA W LEWO

Zaznaczanie lub usuwanie zaznaczenia jednego wyrazu z prawej strony.

CTRL+SHIFT+STRZAŁKA W PRAWO

Zaznaczanie od punktu wstawiania do początku wpisu.

SHIFT+HOME

Zaznaczanie od punktu wstawiania do końca wpisu.

SHIFT+END

Korzystanie z okien dialogowych Otwieranie i Zapisywanie jako

Czynność

Klawisze

Przechodzi do poprzedniego folderu. Obraz przycisku

ALT+1

Przycisk Do góry o jeden poziom Obraz przycisku : otwiera folder o jeden poziom wyżej niż otwarty folder.

ALT+2

Wyszukaj w sieci Web przycisk Obraz przycisku : Zamknij okno dialogowe i Otwórz stronę wyszukiwania w sieci Web

ALT+3

Przycisk Usuń Obraz przycisku : usuwa zaznaczony folder lub plik.

ALT+3

Przycisk Utwórz nowy folder Obraz przycisku : tworzy nowy folder.

ALT+4

Przycisk Widoki Obraz przycisku : przełącza pomiędzy dostępnymi widokami folderu.

ALT+5

Przycisk Narzędzia: wyświetla menu Narzędzia.

ALT+L

Wyświetlanie menu skrótów dla zaznaczonego elementu, na przykład folderu lub pliku.

SHIFT+F10

Przechodzenie między opcjami lub obszarami w oknie dialogowym.

TAB

Otwieranie listy Szukaj w.

F4 lub ALT+I

Odświeżanie listy plików.

F5

Przenosić i obracać oraz zmieniać rozmiar kształtów

Czynność

Klawisze

Przenoszenie kształtu w prawo

CTRL+STRZAŁKA W PRAWO

Przenoszenie kształtu w lewo

CTRL+STRZAŁKA W LEWO

Przenoszenie kształtu w górę

CTRL+STRZAŁKA W GÓRĘ

Przenoszenie kształtu w dół

CTRL+STRZAŁKA W DÓŁ

Obracanie kształtu w prawo

ALT+STRZAŁKA W PRAWO

Obracanie kształtu w lewo

ALT+STRZAŁKA W LEWO

Obracanie kształtu w prawo o mniejszy kąt

CTRL+ALT+STRZAŁKA W PRAWO

Obracanie kształtu w lewo o mniejszy kąt

CTRL+ALT+STRZAŁKA W LEWO

Zwiększanie kształtu w pionie

SHIFT+STRZAŁKA W GÓRĘ

Zmniejszanie kształtu w pionie

SHIFT+STRZAŁKA W DÓŁ

Zwiększanie kształtu w poziomie

SHIFT+STRZAŁKA W PRAWO

Zmniejszanie kształtu w poziomie

SHIFT+STRZAŁKA W LEWO

Zmniejszanie i zwiększanie kształtu w pionie lub w poziomie o mniejsze wartości

CTRL+SHIFT+STRZAŁKA W GÓRĘ, STRZAŁKA W DÓŁ, STRZAŁKA W PRAWO lub STRZAŁKA W LEWO

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×