Rysowanie linii

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Użyj narzędzia Linia lub narzędzie Ołówek, aby narysować linie na diagramie. Jeśli chcesz, aby dołączyć do kształtów i przejść z nimi, za pomocą łączników.

  1. Kliknij prawym przyciskiem myszy rysunek i na przestawnym pasku narzędzi kliknij listę Narzędzia do rysowania, a następnie kliknij narzędzie Linia lub narzędzie Ołówek.

    Narzędzia Linia w grupie Narzędzia do rysowania

    Gdy narzędzie Linia jest włączone, wskaźnik myszy zmieni się na Narzędzie Linia .

  2. Kliknij w miejscu, w którym chcesz rozpocząć rysowanie linii, przytrzymaj przycisk myszy i przenieś wskaźnik tam, gdzie linia ma się kończyć, a następnie zwolnij przycisk myszy.

Aby dodać więcej segmentów do tego, który został narysowany, należy użyć wstążki.

  1. Kliknij kartę Narzędzia główne > Narzędzia > Narzędzia do rysowania > Linia.

  2. Rozpocznij od jeden punkt końcowy istniejącego wiersza. Każdego Przykleja obiekt części do punktu końcowego rozpoczyna się od, tak, aby wiersze razem pełnić rolę jeden kształt.

Zmienianie linii

Aby zmienić linii, użyj narzędzia wskaźnik. Kliknij linię i przeciągnij go, aby go przenieść. Przeciągnij jeden z punktów końcowych, aby zmienić kierunek linii lub wydłużyć lub skrócić.

Możesz również zmienić wygląd linii.

  1. Kliknij prawym przyciskiem myszy wiersz, a następnie kliknij polecenie Formatuj kształt.

    Okienko Formatowanie kształtu

  2. W okienku Formatowanie kształtu kliknij pozycję Wiersz, a następnie wprowadź odpowiednie zmiany, które mają, takie jak zmiana szerokości linii, koloru, rodzaju grotu lub typu linii.

  1. Na karcie Narzędzia główne w grupie Narzędzia kliknij przycisk Strzałki w dół, aby rozwinąć menu Narzędzia do rysowania. Kliknij narzędzie Linia lub narzędzie Ołówek.

    Menu Narzędzia do rysowania

    Gdy narzędzie Linia jest włączone, wskaźnik myszy zmieni się na Narzędzie Linia .

  2. Kliknij w miejscu, w którym chcesz rozpocząć rysowanie linii, przytrzymaj przycisk myszy i przenieś wskaźnik tam, gdzie linia ma się kończyć, a następnie zwolnij przycisk myszy.

Możesz dodać więcej segmentów do tego, który został narysowany.

  1. Kliknij kartę Narzędzia główne > Narzędzia > Narzędzia do rysowania > Linia.

  2. Rozpocznij od jeden punkt końcowy istniejącego wiersza. Każdego Przykleja obiekt części do punktu końcowego rozpoczyna się od, tak, aby wiersze razem pełnić rolę jeden kształt.

Zmienianie linii

Aby zmienić linii, użyj narzędzia wskaźnik. Kliknij linię i przeciągnij go, aby go przenieść. Przeciągnij jeden z punktów końcowych, aby zmienić kierunek linii lub wydłużyć lub skrócić.

Możesz również zmienić wygląd linii.

  1. Kliknij prawym przyciskiem myszy linię, kliknij przycisk Formatuj, a następnie kliknij linię.

    Format menu

  2. W polu format wiersza wprowadź odpowiednie zmiany, które mają, takie jak zmiana szerokości linii, koloru, rodzaju grotu lub typu linii.

    Pole format wiersza

  1. Na pasku narzędzi Rysowanie kliknij narzędzie Ołówek Obraz przycisku lub narzędzie Linia Obraz przycisku .

    Przestawny pasek narzędzi Narzędzia do rysowania

    Uwaga : Jeśli pasek narzędzi Rysowanie nie jest widoczna, kliknij pozycję Narzędzia do rysowania Obraz przycisku na pasku narzędzi Standardowy, aby go wyświetlić.

  2. Kliknij miejsce, w którym chcesz rozpocząć rysowanie linii, naciśnij i przytrzymaj przycisk myszy i przeciągnij wskaźnik myszy na miejsce, w którym chcesz wstawić wiersz, aby zakończyć, zwolnij przycisk myszy.

    Uwagi : 

    • Aby narysować łamana, kontynuuj rysowanie linii, które stykają.

    • Aby narysować wielokąt, Rysuj dotknąć linie tego formularza kształt zamknięty.

Zmienianie linii

Aby zmienić linii, użyj narzędzia wskaźnik. Kliknij linię i przeciągnij go, aby go przenieść. Przeciągnij jeden z punktów końcowych, aby zmienić kierunek linii lub wydłużyć lub skrócić.

Możesz również zmienić wygląd linii.

  1. Kliknij prawym przyciskiem myszy linię, kliknij przycisk Formatuj, a następnie kliknij linię.

    Format menu

  2. W polu format wiersza wprowadź odpowiednie zmiany, które mają, takie jak zmiana szerokości linii, koloru, rodzaju grotu lub typu linii.

    Pole format wiersza

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×