Rysowanie krzywej lub okręgu

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

W tym artykule omówiono rysunku krzywe, okręgi i elipsy. Aby dowiedzieć się, jak rysowanie linii zobacz Rysowanie lub usuwanie linii lub łącznika. Dla informacji o dowolnych kształtów i edytowania punktów w kształtach zobacz Rysowanie i edytowanie dowolnego kształtu.

Rysowanie krzywej

  1. Na karcie Wstawianie kliknij przycisk Kształty.

  2. W obszarze Linie kliknij opcję Krzywa.

  3. Kliknij w miejscu, w którym ma się znajdować początek krzywej, przeciągnij, aby ją narysować, a następnie kliknij w wybranym miejscu, aby dodać krzywą.

  4. Aby zakończyć kształt, wykonaj jedną z następujących czynności:

    • Aby pozostawić kształt otwarty, kliknij dwukrotnie w dowolnym momencie.

    • Aby zamknąć kształt, kliknij w pobliżu punktu początkowego.

Początek strony

Rysowanie elipsy lub okręgu

  1. Na karcie Wstawianie kliknij przycisk Kształty.

  2. W obszarze Kształty podstawowe kliknij przycisk Elipsa.

  3. Kliknij w miejscu, w którym ma się znajdować początek elipsy, i przeciągnij wskaźnik, aby narysować kształt.

  4. Aby narysować okrąg, podczas przeciągania wskaźnika przytrzymaj naciśnięty klawisz Shift.

    Uwagi : 

    • Możesz zmienić wygląd okręgu lub krzywej przez dodanie wypełnienia kształtu bądź efektu i zmianę obramowania.

    • Jeśli chcesz utworzyć bardziej zaawansowany diagram, na przykład nakładające się okręgi, schemat organizacyjny lub blokowy, można utworzyć grafikę SmartArt zamiast rysować każdy kształt ręcznie.

    • Elipsy i okręgi są wypełniane automatycznie. Jeśli nie chcesz, żeby kształt zasłaniał znajdujące się pod nim elementy, na przykład tekst lub komórki, zaznacz go, a następnie na karcie Formatowanie kliknij pozycję Wypełnienie kształtu i kliknij pozycję Bez wypełnienia.

Początek strony

Rysowanie krzywej

  1. Na karcie Wstawianie w grupie Ilustracje kliknij przycisk Kształty.
    Grupa Kształty na karcie Wstawianie.

  2. W obszarze linie kliknij krzywej Obraz przycisku .

  3. Kliknij w miejscu, w którym ma się znajdować początek krzywej, przeciągnij, aby ją narysować, a następnie kliknij w wybranym miejscu, aby dodać krzywą.

  4. Aby zakończyć kształt, wykonaj jedną z następujących czynności:

    • Aby pozostawić kształt otwarty, kliknij dwukrotnie w dowolnym momencie.

    • Aby zamknąć kształt, kliknij w pobliżu punktu początkowego.

      Uwaga : Domyślnie jest wypełniony kształt zamknięty. Aby upewnić się, że kształt nie zasłaniały komórek znajdujących się pod, zaznacz kształt, a następnie w obszarze Narzędzia do rysowania na karcie Formatowanie w grupie Style kształtów kliknij przycisk Wypełnienie kształtu, a następnie kliknij, Brak wypełnienia

Początek strony

Rysowanie elipsy lub okręgu

  1. Na karcie Wstawianie w grupie Ilustracje kliknij przycisk Kształty.

    Grupa Kształty na karcie Wstawianie.

  2. W obszarze Kształty podstawowe kliknij przycisk Elipsa Obraz kształtu Elipsa .

  3. Kliknij miejsce, w którym chcesz umieścić koła, aby rozpocząć. Aby utworzyć kształt koła, naciśnij i przytrzymaj klawisz SHIFT podczas przeciągania kursora.

    Uwagi : 

    • Możesz zmienić wygląd okręgu lub krzywej przez dodanie wypełnienia kształtu lub efektu kształtu lub Zmienianie obramowania kształtu.

    • Jeśli chcesz utworzyć bardziej zaawansowany diagram, na przykład nakładające się okręgi, schemat organizacyjny lub blokowy, można utworzyć grafikę SmartArt zamiast rysować każdy kształt ręcznie.

    • Domyślnie okręgu lub elipsy jest wypełniony. Aby upewnić się, że kształt nie zasłaniały komórek znajdujących się pod, zaznacz kształt, a następnie w obszarze Narzędzia do rysowania na karcie Formatowanie w grupie Style kształtów kliknij przycisk Wypełnienie kształtu, a następnie kliknij Brak wypełnienia.

Początek strony

Co chcesz zrobić?

Uwagi : 

  • Aby dopasować krzywej, aby wyglądał jest bardziej płynna, kliknij kształt. W obszarze Narzędzia do rysowania na karcie Formatowanie w grupie Wstawianie kształtów kliknij przycisk Edytuj kształt Obraz przycisku Edytuj kształt , a następnie kliknij pozycję Edytuj punkty. Przeciągnij jeden z wierzchołki określających kształt. Wierzchołek jest punktem, wskazywana przez czarna kropka, gdzie się kończy krzywej lub punkt, w którym dwóch segmentów spotykać się, krzywej lub Bazgroły kształtu.

  • Aby ułatwić sobie rysowanie szczegółów, ustaw powiększenie na 200 procent. Na karcie Widok w grupie Powiększenie kliknij przycisk Powiększenie, a następnie kliknij opcję 200%.

  • Aby zwiększyć kontrolę nad rysowaniem, ustaw w Panelu sterowania szybkość wskaźnika na najmniejszą możliwą.

  • Domyślnie jest wypełniony kształt zamknięty. Aby upewnić się, że kształt nie zasłaniały komórek znajdujących się pod, zaznacz kształt, a następnie w obszarze Narzędzia do rysowania na karcie Formatowanie w grupie Style kształtów kliknij przycisk Wypełnienie kształtu, a następnie kliknij Brak wypełnienia.

Którego programu pakietu Office używasz?

Program Outlook i Word

Program Excel

Program PowerPoint

Program Outlook i Word

  1. Wstaw kanwę rysunku. Na karcie Wstawianie w grupie Ilustracje kliknij przycisk Kształty, a następnie kliknij pozycję Nowa kanwa rysunku.

    Karta Wstawianie w programie Word

  2. W obszarze Narzędzia do rysowania na karcie Formatowanie w grupie Wstawianie kształtów kliknij przycisk więcej Obraz przycisku .

  3. W obszarze linie kliknij krzywej Obraz przycisku .

  4. Kliknij w miejscu, w którym ma się znajdować początek krzywej, przeciągnij, aby ją narysować, a następnie kliknij w wybranym miejscu, aby dodać krzywą.

  5. Aby zakończyć kształt, wykonaj jedną z następujących czynności:

    • Aby pozostawić kształt otwarty, kliknij dwukrotnie w dowolnym momencie.

    • Aby zamknąć kształt, kliknij w pobliżu punktu początkowego.

Excel

  1. Na karcie Wstawianie w grupie Ilustracje kliknij przycisk Kształty.

    Obraz karty Wstawianie w programie Excel

  2. W obszarze linie kliknij krzywej Obraz przycisku .

  3. Kliknij w miejscu, w którym ma się znajdować początek krzywej, przeciągnij, aby ją narysować, a następnie kliknij w wybranym miejscu, aby dodać krzywą.

  4. Aby zakończyć kształt, wykonaj jedną z następujących czynności:

    • Aby pozostawić kształt otwarty, kliknij dwukrotnie w dowolnym momencie.

    • Aby zamknąć kształt, kliknij w pobliżu punktu początkowego.

PowerPoint

  1. Na karcie Narzędzia główne w grupie Rysowanie kliknij przycisk Kształty.

    Obraz karty Narzędzia główne w programie PowerPoint

  2. W obszarze linie kliknij krzywej Obraz przycisku .

  3. Kliknij w miejscu, w którym ma się znajdować początek krzywej, przeciągnij, aby ją narysować, a następnie kliknij w wybranym miejscu, aby dodać krzywą.

  4. Aby zakończyć kształt, wykonaj jedną z następujących czynności:

    • Aby pozostawić kształt otwarty, kliknij dwukrotnie w dowolnym momencie.

    • Aby zamknąć kształt, kliknij w pobliżu punktu początkowego.

Uwagi : 

Którego programu pakietu Office używasz?

Program Outlook i Word

Program Excel

Program PowerPoint

Program Outlook i Word

  1. Wstaw kanwę rysunku. Na karcie Wstawianie w grupie Ilustracje kliknij przycisk Kształty, a następnie kliknij pozycję Nowa kanwa rysunku.

    Karta Wstawianie w programie Word

  2. W obszarze Narzędzia do rysowania na karcie Formatowanie w grupie Wstawianie kształtów kliknij przycisk więcej Obraz przycisku .

  3. W obszarze Kształty podstawowe kliknij przycisk Elipsa Obraz kształtu Elipsa .

  4. Kliknij miejsce, w którym chcesz umieścić koła, aby rozpocząć. Aby utworzyć kształt koła, naciśnij i przytrzymaj klawisz SHIFT podczas przeciągania kursora.

Excel

  1. Na karcie Wstawianie w grupie Ilustracje kliknij przycisk Kształty.

    Obraz karty Wstawianie w programie Excel

  2. W obszarze Kształty podstawowe kliknij przycisk Elipsa Obraz kształtu Elipsa .

  3. Kliknij miejsce, w którym chcesz umieścić koła, aby rozpocząć. Aby utworzyć kształt koła, naciśnij i przytrzymaj klawisz SHIFT podczas przeciągania kursora.

PowerPoint

  1. Na karcie Narzędzia główne w grupie Rysowanie kliknij przycisk Kształty.

    Obraz karty Narzędzia główne w programie PowerPoint

  2. W obszarze Kształty podstawowe kliknij przycisk Elipsa Obraz kształtu Elipsa .

  3. Kliknij miejsce, w którym chcesz umieścić koła, aby rozpocząć. Aby utworzyć kształt koła, naciśnij i przytrzymaj klawisz SHIFT podczas przeciągania kursora.

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×