Rozpoczynanie korzystania z dodatku pakietu Office

Uwaga:  Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Najlepszym sposobem uruchamiania usługi dodatki pakietu Office zależy, na której aplikacji używasz (Word, Excel lub itp...).

Ważne: Aplikacje dla pakietu Office mają nową nazwę: dodatki pakietu Office. Obecnie aktualizujemy nasze produkty, dokumentację, przykłady i inne zasoby, aby odzwierciedlały zmianę nazwy platformy z „aplikacje dla pakietu Office i programu SharePoint” na „dodatki pakietu Office i programu SharePoint”. Wprowadziliśmy tę zmianę w celu ułatwienia odróżniania platformy rozszerzeń od aplikacji pakietu Office. W trakcie wprowadzania tych zmian okna dialogowe i komunikaty wyświetlane w aplikacji mogą wyglądać inaczej niż przedstawiono w tym artykule.

W tym temacie

Rozpoczynanie korzystania z dodatków pakietu Office w aplikacjach pakietu Office 2016

Rozpoczynanie korzystania z aplikacji pakietu Office w aplikacjach pakietu Office 2013

Rozpoczynanie korzystania z dodatków pakietu Office w aplikacjach pakietu Office 2016

Za pomocą nowych web dodatki pakietu Office w większości aplikacji pakietu Office 2016.

Uruchamianie dodatek pakietu Office dla programu Word, Excel, PowerPoint lub Project

  1. Jeśli korzystasz z programu Word 2016, Excel 2016 lub PowerPoint 2016, kliknij pozycję Wstawianie > Moje dodatki.

    W programie Project 2016 kliknij pozycję Projekt > Moje dodatki.

    Przycisk Moje aplikacje

  2. Następnie kliknij przycisk Odśwież, aby zaktualizować na liście w oknie dialogowym dodatki pakietu Office.

    Przycisk Odśwież w obszarze Dodatki pakietu Office

  3. Kliknij dwukrotnie dodatek, który ma być używany.

Uruchom dodatek pakietu Office dla Outlook 2016

  1. Otwórz wiadomość e-mail, w której dodatek jest aktywna.

    Na przykład podczas otwierania wiadomości e-mail zawierającej adres pocztowy dodatek mapy Bing automatycznie pojawia się na szarym pasku w górnej części wiadomości.

    Wiadomość programu Outlook z wyświetloną aplikacją Mapy Bing

  2. Kliknij nazwę dodatku na pasku poniżej nagłówka wiadomości, aby go otworzyć.

Używanie dodatków pakietu Office w aplikacjach sieci web programu Access

Aby dowiedzieć się, jak wstawiać dodatki pakietu Office i korzystać z nich w aplikacjach sieci Web programu Access, zobacz następujące artykuły:

Początek strony

Rozpoczynanie korzystania z aplikacji pakietu Office w aplikacjach pakietu Office 2013

Okna dialogowe i inne wiadomości, które są obecnie widoczne w aplikacji pakietu Office 2013 są pokazywane aplikacje dla pakietu Office przy użyciu technologii web dostarczony przez nowy model dodatki pakietu Office dodatki. Zmienić tych okien dialogowych i wiadomości do dodatków pakietu Office.

Uruchamianie aplikacji dla programu Word, Excel, PowerPoint lub Project

  1. Jeśli korzystasz z programu Word 2013, Excel 2013 lub PowerPoint 2013, kliknij pozycję Wstawianie > Moje aplikacje. Jeśli korzystasz z programu Project 2013, kliknij pozycję Projekt > Moje aplikacje.

    Zrzut ekranu przedstawiający zbliżenie grupy dodatki na karcie Wstawianie na Wstążce ze sklepu i opcje Moje aplikacje.

  2. Kliknij dwukrotnie aplikację, której chcesz użyć.

    Przycisk Odśwież w oknie Aplikacje dla pakietu Office

    Uwaga:  Jeśli któraś z Twoich aplikacji nie jest widoczna na liście, kliknij przycisk Odśwież.

Uruchamianie aplikacji słownika w programie Word 2013

Kliknij prawym przyciskiem myszy wyraz, a następnie kliknij polecenie Definiuj.

Obraz menu wyświetlanego po kliknięciu prawym przyciskiem myszy, zawierającego polecenie Definiuj

Uruchamianie aplikacji dla programu Outlook 2013

  1. Otwórz wiadomość e-mail, w której aplikacja jest aktywna.

    Gdy na przykład otwierasz wiadomość e-mail zawierającą nazwę i numer ulicy, aplikacja Mapy Bing jest wyświetlana automatycznie na szarym pasku u góry wiadomości.

    Wiadomość programu Outlook z wyświetloną aplikacją Mapy Bing

  2. Kliknij nazwę aplikacji na pasku poniżej nagłówka wiadomości, aby ją otworzyć.

Początek strony

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×