Przypisywanie i śledzenie zadań

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Oprócz tworzenia własnych zadań, można utworzyć zadania, aby przypisać do innych osób.

Za pomocą zadań możesz śledzić postęp realizacji rzeczy do zrobienia. Zadania możesz również przydzielać innym osobom.

  1. Na pasek nawigacyjny kliknij pozycję Zadania, a następnie kliknij przycisk Nowe zadanie lub otwórz istniejące zadanie.

    Skrót klawiaturowy    Aby utworzyć zadanie, naciśnij kombinację klawiszy Ctrl+Shift+K.

  2. Kliknij pozycję Przydziel zadanie.

    Polecenie Przydziel zadanie na wstążce

  3. W polu Do wpisz nazwę albo adres e-mail.

  4. Wpisz temat, Data rozpoczęcia i Data ukończenia.

    Właściwości Data rozpoczęcia i Data ukończenia dla przydzielonego zadania

  5. Jeśli zadanie ma być powtarzane, kliknij przycisk Cykl, wybierz odpowiednie opcje, a następnie kliknij przycisk OK.

  6. Kliknij pozycję Wyślij.

    Uwaga : Po przydzieleniu zadania cyklicznego kopia tego zadania pozostanie na liście zadań, ale nie będzie aktualizowana. Jeśli zaznaczysz pole wyboru Wyślij do mnie raport po wykonaniu tego zadania, będziesz otrzymywać raport o stanie po każdym wykonaniu zadania.

Po otwarciu zadania, które zostały przydzielone, możesz Sprawdzanie postępu przydzielonych zadań przy użyciu pola Wykonano %, którą nadawcy lub adresata można aktualizować po wysłaniu możesz raport o stanie przydzielonego zadania.

Outlook można śledzić postęp zadania przydzielone do jednej osoby. Jeśli chcesz do wielu osób do pracy nad zadaniem jest dobrym pomysłem jest Podziel zadanie na mniejsze części lub przydzielić każdego zadania z osobna. Na przykład w celu śledzenia raportu pisanego przez trzy osoby, utworzyć trzy oddzielne zadania o nazwie Raport: Anna, Raport: Artur, i Raport: Michiyoi przypisywanie każdego zadania do odpowiednich autorów.

Śledzenie zadań przypisanych innej osobie

  1. Na pasek nawigacyjny kliknij pozycję Zadania.

  2. Kliknij pozycję Widok > Zmień widok > Przydzielone.

Widok Przydzielone zadania na wstążce

Brakuje przydzielonych zadań

Jeśli przydzielone zadania nie są wyświetlane, może to oznaczać, że program Outlook nie został skonfigurowany do przechowywania kopii przydzielonych zadań.

  1. Kliknij pozycję Plik > Opcje > Zadania.

  2. W obszarze Opcje zadań zaznacz pole wyboru Aktualizuj moją listę zadań, używając kopii zadań, które przydzielam innym osobom.

Pole wyboru Aktualizuj moją listę zadań, używając kopii zadań, które przydzielam innym osobom

Włączenie tej opcji nie powoduje rozpoczęcia śledzenia wcześniej przydzielonych zadań — śledzone będą zadania przydzielone od momentu włączenia opcji.

Po utworzeniu zadania i przypisać je do kogoś, może być niektórych obowiązków zarządzania do wykonywania zadaniem, aż do zakończenia. Można na przykład raporty o stanie i aktualne informacje o postępie zadania. Ponadto osoby, do której możesz przydzielić zadania odrzuci go, można przypisać go do innej osoby.

Aby przydzielić zadanie, najpierw należy je utworzyć, a następnie wysłać go jako zlecenia zadania. Osoba, która odbiera zlecenie zadania staje się tymczasowym właścicielem zadania. Ta osoba może odrzucić, zaakceptować zadanie lub przydzielić zadanie innej osobie. Jeśli zadanie zostało odrzucone, zwracany jest dla Ciebie.

Uwaga : Nawet jeśli odrzucone zadanie zostanie zwrócone do użytkownika, zadanie jest nadal własnością adresata do momentu odzyskania własność przywracając zadanie do listy zadań.

Przydzielanie zadania

  1. Wykonaj jedną z następujących czynności:

    • Aby przypisać nowe zadanie     W menu plik wskaż polecenie Nowy, a następnie kliknij przycisk Zlecenie zadania.

      Wysyłanie zlecenia zadania innej osobie

    • Aby przypisać istniejącego zadania     Na liście zadań Otwórz zadanie, które chcesz przypisać. Na karcie zadanie w grupie Zarządzanie zadaniem kliknij pozycję Przydziel zadanie.

  2. W polu do wprowadź adres e-mail lub nazwy osoby, której chcesz przydzielić zadanie.

    Aby wybrać nazwę z listy, kliknij przycisk do.

  3. W polu Temat wpisz nazwę zadania.

    Uwaga : Dla istniejącego zadania pole temat jest już wypełnione.

  4. Wybierz pozycję Data ukończenia i odpowiednie opcje stanu.

  5. Zaznacz lub wyczyść pole wyboru Zachowaj zaktualizowaną kopię tego zadania na mojej liście zadań oraz Wyślij do mnie raport po wykonaniu tego zadania.

  6. Jeśli chcesz, aby zadanie było powtarzane, na karcie zadanie w grupie Opcje kliknij przycisk Cykl, wybierz odpowiednie opcje, a następnie kliknij przycisk OK.

  7. W treści zadania cyklicznego wpisz dowolne informacje, które mają zostać uwzględnione w zadaniu.

  8. Kliknij przycisk Wyślij Obraz przycisku .

    Uwaga : Po przydzieleniu zadania cyklicznego kopia zadania pozostanie na liście zadań, ale nie zostaną zaktualizowane. Jeśli zaznaczysz pole wyboru Wyślij do mnie raport po wykonaniu tego zadania, otrzymasz raportu o stanie każdym wykonaniu zadania.

  1. Otwórz zadanie, które chcesz wysłać.

  2. Na karcie zadanie w grupie Zarządzanie zadaniem kliknij przycisk Dalej.

    Skrót klawiaturowy Aby przesłać dalej zadania, naciśnij klawisze CTRL + F.

  3. Wprowadź adresy e-mail lub nazwy adresatów w polach do i DW.

  4. W treści zadania wpisz dowolną wiadomość, którą chcesz dołączyć. Aby wysłać więcej niż jednego zadania, przeciągnij dodatkowe zadania z listy zadań do treści zadania, którą chcesz przesłać dalej.

  5. Kliknij przycisk Wyślij Obraz przycisku .

  1. Otwórz wiadomość e-mail, która zawiera zlecenia zadania. Ten komunikat zazwyczaj znajduje się w folderze Elementy wysłane.

  2. Na karcie zadanie w grupie Zarządzanie zadaniem kliknij przycisk Powrót do listy zadań.

Zadania z poziomu wiadomości odrzuconego zadania można także odzyskać, klikając pozycję Powrót do listy zadań.

Istnieją trzy sposoby śledzenia zadań przypisanych innym osobom:

  • Automatyczne przechowywania kopii przydzielonych zadań i odbieranie zautomatyzowanych raportów o stanie   

    1. W menu Narzędzia kliknij polecenie Opcje.

    2. Kliknij polecenie Opcje zadania.

    3. Zaznacz pole wyboru Aktualizuj kopie przydzielonych zadań na mojej liście zadań.

    4. Zaznacz pole wyboru Wyślij raporty po wykonaniu przydzielonych zadań.

  • Wyświetlanie zadań przypisanych innym osobom   

    1. Kliknij pozycję zadania.

    2. W menu Widok wskaż polecenie Widok bieżący, a następnie kliknij przydziału.

  • Wyświetlanie listy osób otrzymujących zaktualizowane kopie przydzielonego zadania   

    1. Otwórz przydzielone zadanie, dla którego chcesz wyświetlić listę.

    2. Na karcie Szczegóły wyświetlać nazwy w polu listy aktualizacji.

  1. Otwórz zadanie lub zlecenie zadania.

  2. Na karcie zadanie w grupie Zarządzanie zadaniem kliknij przycisk Zaakceptuj lub przycisk Odrzuć.

  3. Wykonaj jedną z następujących czynności:

    • Kliknij przycisk Edytuj odpowiedź przed wysłaniem, wpisz swój komentarz w wiadomości, a następnie kliknij przycisk Wyślij.

    • Kliknij przycisk Wyślij odpowiedź teraz.

  1. Otwórz zadanie, dla którego chcesz wysłać raport o stanie lub komentarz.

  2. Na karcie zadanie w grupie Zarządzanie zadaniem kliknij pozycję Wyślij raport o stanie, Odpowiedz lub Odpowiedz wszystkim.

  3. Wprowadź adresy e-mail lub nazwy adresatów w polach do i DW.

    Jeśli zadanie zostało przydzielone do Ciebie, imion i nazwisk osób, które mają być aktualizowane są dodawane automatycznie.

  4. W treści wiadomości wpisz dowolne informacje, które mają zostać uwzględnione w raporcie o stanie.

  5. Kliknij przycisk Wyślij Obraz przycisku .

Po utworzeniu zadania i przypisać je do kogoś, może być niektórych obowiązków zarządzania do wykonywania zadaniem, aż do zakończenia. Można na przykład raporty o stanie i aktualne informacje o postępie zadania. Ponadto osoby, do której możesz przydzielić zadania odrzuci go, można przypisać go do innej osoby.

Aby przydzielić zadanie, najpierw należy je utworzyć, a następnie wysłać go jako zlecenia zadania. Osoba, która odbiera zlecenie zadania staje się tymczasowym właścicielem zadania. Ta osoba może odrzucić, zaakceptować zadanie lub przydzielić zadanie innej osobie. Jeśli zadanie zostało odrzucone, zwracany jest dla Ciebie.

Uwaga : Nawet jeśli odrzucone zadanie zostanie zwrócone do użytkownika, zadanie jest nadal własnością adresata do momentu odzyskania własność przywracając zadanie do listy zadań.

Przydzielanie zadania

  1. Wykonaj jedną z następujących czynności:

    • Aby przypisać nowe zadanie     W menu plik wskaż polecenie Nowy, a następnie kliknij przycisk Zlecenie zadania.

      Wysyłanie zlecenia zadania innej osobie

    • Aby przypisać istniejącego zadania     Na liście zadań Otwórz zadanie, które chcesz przypisać. Na karcie zadanie w grupie Zarządzanie zadaniem kliknij pozycję Przydziel zadanie.

  2. W polu do wprowadź adres e-mail lub nazwy osoby, której chcesz przydzielić zadanie.

    Aby wybrać nazwę z listy, kliknij przycisk do.

  3. W polu Temat wpisz nazwę zadania.

    Uwaga : Dla istniejącego zadania pole temat jest już wypełnione.

  4. Wybierz pozycję Data ukończenia i odpowiednie opcje stanu.

  5. Zaznacz lub wyczyść pole wyboru Zachowaj zaktualizowaną kopię tego zadania na mojej liście zadań oraz Wyślij do mnie raport po wykonaniu tego zadania.

  6. Jeśli chcesz, aby zadanie było powtarzane, na karcie zadanie w grupie Opcje kliknij przycisk Cykl, wybierz odpowiednie opcje, a następnie kliknij przycisk OK.

  7. W treści zadania cyklicznego wpisz dowolne informacje, które mają zostać uwzględnione w zadaniu.

  8. Kliknij przycisk Wyślij Obraz przycisku .

    Uwaga : Po przydzieleniu zadania cyklicznego kopia zadania pozostanie na liście zadań, ale nie zostaną zaktualizowane. Jeśli zaznaczysz pole wyboru Wyślij do mnie raport po wykonaniu tego zadania, otrzymasz raportu o stanie każdym wykonaniu zadania.

  1. Otwórz zadanie, które chcesz wysłać.

  2. Na karcie zadanie w grupie Zarządzanie zadaniem kliknij przycisk Dalej.

    Skrót klawiaturowy Aby przesłać dalej zadania, naciśnij klawisze CTRL + F.

  3. Wprowadź adresy e-mail lub nazwy adresatów w polach do i DW.

  4. W treści zadania wpisz dowolną wiadomość, którą chcesz dołączyć. Aby wysłać więcej niż jednego zadania, przeciągnij dodatkowe zadania z listy zadań do treści zadania, którą chcesz przesłać dalej.

  5. Kliknij przycisk Wyślij Obraz przycisku .

  1. Otwórz wiadomość e-mail, która zawiera zlecenia zadania. Ten komunikat zazwyczaj znajduje się w folderze Elementy wysłane.

  2. Na karcie zadanie w grupie Zarządzanie zadaniem kliknij przycisk Powrót do listy zadań.

Zadania z poziomu wiadomości odrzuconego zadania można także odzyskać, klikając pozycję Powrót do listy zadań.

Istnieją trzy sposoby śledzenia zadań przypisanych innym osobom:

  • Automatyczne przechowywania kopii przydzielonych zadań i odbieranie zautomatyzowanych raportów o stanie   

    1. W menu Narzędzia kliknij polecenie Opcje.

    2. Kliknij polecenie Opcje zadania.

    3. Zaznacz pole wyboru Aktualizuj kopie przydzielonych zadań na mojej liście zadań.

    4. Zaznacz pole wyboru Wyślij raporty po wykonaniu przydzielonych zadań.

  • Wyświetlanie zadań przypisanych innym osobom   

    1. Kliknij pozycję zadania.

    2. W menu Widok wskaż polecenie Widok bieżący, a następnie kliknij przydziału.

  • Wyświetlanie listy osób otrzymujących zaktualizowane kopie przydzielonego zadania   

    1. Otwórz przydzielone zadanie, dla którego chcesz wyświetlić listę.

    2. Na karcie Szczegóły wyświetlać nazwy w polu listy aktualizacji.

  1. Otwórz zadanie lub zlecenie zadania.

  2. Na karcie zadanie w grupie Zarządzanie zadaniem kliknij przycisk Zaakceptuj lub przycisk Odrzuć.

  3. Wykonaj jedną z następujących czynności:

    • Kliknij przycisk Edytuj odpowiedź przed wysłaniem, wpisz swój komentarz w wiadomości, a następnie kliknij przycisk Wyślij.

    • Kliknij przycisk Wyślij odpowiedź teraz.

  1. Otwórz zadanie, dla którego chcesz wysłać raport o stanie lub komentarz.

  2. Na karcie zadanie w grupie Zarządzanie zadaniem kliknij pozycję Wyślij raport o stanie, Odpowiedz lub Odpowiedz wszystkim.

  3. Wprowadź adresy e-mail lub nazwy adresatów w polach do i DW.

    Jeśli zadanie zostało przydzielone do Ciebie, imion i nazwisk osób, które mają być aktualizowane są dodawane automatycznie.

  4. W treści wiadomości wpisz dowolne informacje, które mają zostać uwzględnione w raporcie o stanie.

  5. Kliknij przycisk Wyślij Obraz przycisku .

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×