Przyciąganie klientów i zwiększanie sprzedaży dzięki ulotkom programu Publisher

Ważne: Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Otwartym Sklepu w nowej lokalizacji lub jest czasu dla sprzedaży rocznej świąt. Lub być może Odebrano doskonałe nowe towarów, który chcesz podwyższyć. Zachęć wiadomości szybko odpowiednim osobom, tworząc ulotkę poczty, wręczyć lub opublikować wokół town.

Microsoft Office Publisher 2007 zawiera wstępnie zaprojektowanego ulotki publikacji, które są skonfigurowane o podanie informacji na temat wiadomości i oferty specjalne. Zaczynając od wstępnie zaprojektowanych publikacji, możesz skoncentrować się na treść wiadomości podczas tworzenia skutecznych fragmentu promocyjnych dla swojej firmy.

Ulotki z kuponami do wycięcia utworzone w programie Microsoft Office Publisher 2007

W tym artykule

Wybieranie i dostosowywanie projektu

Wprowadzanie zmian globalnych w projekcie

Praca z tekstem

Praca z obrazami

Uściślanie ulotki

Zakończenie ulotki

Wybieranie i dostosowywanie projektu

  1. Uruchom program Publisher.

  2. Na liście Typów publikacji kliknij ulotki.

  3. W obszarze ulotki kliknij Nowszego projektów lub Klasyczny projektów.

  4. Wykonaj jedną z następujących czynności:

    • Kliknij pozycję Podgląd obrazów do projektowania ulotki, który ma.

    • Wyszukiwanie dodatkowych ulotki projekty szablonów w witrynie Microsoft Office Online.

      Jak?

      Ważne: Pierwszego musi być połączenia z Internetem przed wyszukiwaniem Office Online szablony.

      1. Wykonaj jedną z następujących czynności:

        • W wykazie ulotki kliknij pozycję Wyświetl szablony z witryny Microsoft Office Online, a następnie kliknij jeden z nagłówków wykazu, takich jak Wydarzenie lub marketingowych.

        • W polu Wyszukaj szablony wpisz słowo kluczowe. Na przykład wpisz ulotki. W następnym polu wybierz pozycję Microsoft Office Online, a następnie kliknij zielony przycisk Wyszukaj.

          Uwaga: Pole Wyszukiwanie szablonów znajduje się powyżej nagłówka ulotki.

      2. Kliknij odpowiedni szablon.

        Dla tego projektu Wybraliśmy szablon ulotki (niebieski wygładzone) z zużycie rozwiązań z witryny Office Online.

  5. Wybierz odpowiednie opcje.

    Możesz zmienić wiele elementów projektu przed otwarciem publikacji. Wykonaj dowolną z następujących czynności:

    • W obszarze Dostosowywanie kliknij odpowiedni schemat kolorów i schemat czcionek.

    • W obszarze Dostosowywanie kliknij odpowiedni zestaw informacji służbowych lub utwórz nowy.

    • W obszarze Opcje wybierz pozycję Dołącz adres wysyłkowy, aby dodać drugą stronę publikacji z polami tekstowymi w polu adres wysyłkowy i adres zwrotny.

    • W obszarze Opcje wybierz pozycję Dołącz grafiki, aby wstawić obraz zastępczy na ulotce.

      Uwaga: Ta opcja nie jest dostępna we wszystkich szablonach. Jeśli ta opcja nie jest widoczna, szablon może nie być obsługiwane.

    • W obszarze możliwości zużycie wybierz okres dywidendy lub formularza, który chcesz dodać.

      Uwaga: Ta opcja nie jest dostępna we wszystkich szablonach. Jeśli ta opcja nie jest widoczna, szablon może nie być obsługiwane.

      Uwaga: Jeśli używasz szablonu pobranego z witryny Office Online nie możesz dostosowywać projektu, jeśli publikacja nie jest otwarta.

  6. Kliknij przycisk Utwórz.

Szablon ulotki (projekt stonowany, niebieski) w witrynie Office Online

Wprowadzanie zmian globalnych w projekcie

Gdy zostanie wyświetlony publikacja będzie drukowana w skali, można wprowadzić zmiany, które mają wpływ na całej publikacji. Na przykład warto wypróbować inne systemy czcionki lub koloru, zmienianie rozmiaru strony lub wstawianie informacji biznesowych, jeśli nie zostało to zrobić na początku. Można wprowadzić takie zmiany w dowolnym momencie, ale najlepiej to zrobić, zanim wstawić tekst i obrazy.

Wykonaj dowolne z następujących czynności:

  • Aby wypróbować inny schemat kolorów, kliknij pozycję Schematy kolorów w okienku zadań Formatuj publikację, a następnie kliknij wybrany schemat kolorów.

  • Aby wypróbować inny schemat czcionek, kliknij polecenie Schematy czcionek w okienku zadań Formatowanie publikacji, a następnie kliknij odpowiedni schemat czcionek. Aby uzyskać więcej informacji na temat schematy czcionek zobacz Stosowanie schematu czcionek.

  • Aby zmienić rozmiar strony, kliknij pozycję publikacji wpisz opcje w okienku zadań Formatowanie publikacji, kliknij przycisk Zmień rozmiar strony, a następnie w oknie dialogowym Ustawienia strony, wybierz pozycję Nowy rozmiar strony. Aby uzyskać więcej informacji zobacz Zmienianie rozmiaru strony, rozmiaru papieru lub orientacji.

  • Aby wstawić informacje służbowe, w menu Wstaw kliknij polecenie Informacje służbowe, a następnie przeciągnij element, który ma być z okienka zadań Informacji służbowych na stronę publikacji.

    Aby zmienić informacje służbowe, kliknij polecenie Zmienić informacje służbowe w okienku zadań Informacje biznesowe. Aby uzyskać więcej informacji zobacz Tworzenie, zmienianie lub usuwanie informacji służbowych.

Praca z tekstem

Jeśli zestaw informacji służbowych został już utworzony, część tekstu zastępczego zostanie automatycznie zamieniona na informacje o kontaktach służbowych i logo.

Uwaga: Informacje służbowe nie automatycznie zamieniać tekst zastępczy w szablony, które można pobrać z witryny Office Online. Aby zamienić symbol zastępczy nazwy, adresy i logo informacji biznesowych, kliknij przycisk tagu inteligentnego Obraz przycisku dla elementów informacji służbowych, takie jak nazwa firmy lub adres, a następnie kliknij aktualizacji z zestawu informacji służbowych. (Przycisk tagu inteligentnego jest wyświetlana po kliknięciu tekstu lub logo.)

  1. Zaznacz tekst zastępczy, a następnie wpisz własny tekst.

    Zaznaczony tekst zastępczy

  2. Dostosuj rozmiar tekstu. Wykonaj jedną z następujących czynności:

    • Aby tekst nie dopasowywał się automatycznie do pola tekstowego niepołączonego z innymi polami tekstowymi, wskaż polecenie Autodopasowanie tekstu w menu Format, a następnie kliknij polecenie Bez autodopasowania.

    • Aby ręcznie zmienić rozmiar czcionki, zaznacz tekst i wybierz nowy rozmiar czcionki z listy Rozmiar czcionki na pasku narzędzi.

      Aby uzyskać więcej informacji na temat instalowania tekst w polach tekstowych zobacz Włączanie i wyłączanie automatycznego dopasowywania.

  3. Jeśli zaznaczono pole wyboru Dołącz adres wysyłkowy i ulotki zawiera drugą stronę, która zawiera adres wysyłkowy, powtórz kroki 1 i 2 dla tej strony.

Aby uzyskać więcej informacji na temat pracy z tekstem zobacz Pobieranie tekstu na stronie w programie Publisher.

Praca z obrazami

  1. Kliknij obraz zastępczy prawym przyciskiem myszy, kliknij polecenie Zmień obraz w menu skrótów, a następnie wybierz źródło nowego obrazu.

    Zmienianie obrazu zastępczego

    Porada: Jeżeli po kliknięciu prawym przyciskiem myszy nie zostanie wyświetlone polecenie Zmień obraz, kliknij obraz zastępczy jeden raz (ramka obrazu zostanie otoczona białymi kółkami). Kliknij obraz ponownie (zostanie otoczony szarymi kółkami ze znakami „x” wewnątrz), a następnie kliknij obraz prawym przyciskiem myszy.

  2. Jeśli zajdzie taka potrzeba, powtórz tę czynność dla innych obrazów w publikacji.

Aby uzyskać więcej informacji na temat pracy z obrazami zobacz porady dotyczące pracy z obrazami.

Uściślanie ulotki

Jest proste dodać lub zmienić elementów projektu w publikacji. Być może zmienisz zdanie na temat kontaktów zużycia rozwiązań uruchamianych z, a teraz chcesz uwzględnić odrywanymi dywidendy, formularz zamówienia lub formularz odpowiedzi tak, aby można było łatwiej śledzić odpowiedź klienta ulotki.

Można dodawać lub zamienianie elementów projektu przy użyciu Galerii projektów programu Publisher. Możesz również dodać elementów projektu z sugerowanych obiektów w okienku zadań Formatowanie publikacji. Lub, jeśli korzystasz z wstępnie zaprojektowanego szablonu w programie Publisher, można użyć polecenia Zmień szablon.

Używanie elementów z Galerii projektów

  1. Aby usunąć kontakt odrywanymi obiekt, zaznacz go, a następnie naciśnij klawisz DELETE.

  2. Na pasku narzędzi obiekty kliknij Obiekt z Galerii projektów Obraz przycisku , a następnie kliknij typ obiektu, który ma, takie jak kupony.

    Kupon wybrany z Galerii projektów

  3. Kliknij odpowiedni projekt, który chcesz, wybierz odpowiednie opcje grafiki i tekstu — na przykład styl obramowania, a następnie kliknij przycisk Wstaw obiekt.

  4. Przeciągnij obiekt w odpowiednie miejsce, w którym chcesz go na stronie.

  5. Aby zamienić tekst zastępczy w dodany obiekt, zaznacz tekst w polu tekstowym, a następnie wpisz tekst, który ma.

  6. Aby zamienić obraz zastępczy w dodany obiekt, kliknij ramkę obrazu w logo, kliknij prawym przyciskiem myszy obraz, w menu skrótów kliknij polecenie Zmień obraz, a następnie zaznacz obraz, który chcesz.

  7. Wprowadź odpowiednie zmiany, a następnie zapisz ten plik.

Używanie elementów z sugerowanych obiektów

Sugerowane obiekty, które są dostępne dla wstawiania w publikacji zależą od użytego szablonu.

  1. Aby usunąć kontakt odrywanymi obiekt, zaznacz go, a następnie naciśnij klawisz DELETE.

  2. W okienku zadań Formatowanie publikacji w obszarze Opcje strony kliknij jeden z tych elementów w obszarze Sugerowane obiekty.

  3. Wprowadź odpowiednie zmiany, a następnie zapisz ten plik.

Zmienianie szablonu

  1. W okienku zadań Formatowanie publikacji w obszarze Opcje ulotka z zaproszeniem kliknij pozycję Zmień szablon.

  2. W oknie dialogowym Zmień szablon w obszarze Opcje wybierz inną opcję Zużycie rozwiązań.

  3. Wprowadź odpowiednie zmiany, a następnie zapisz ten plik.

Zakończenie ulotki

  1. Jeśli planujesz poczty ulotki, można go przygotować wysyłkowych i drukowania przez scalanie adresy odbiorców w publikacji.

    Porada: Jeśli Twój adres nie znajdują się w pliku danych, możesz utworzyć nowej listy adresów w Office Publisher 2007. W menu Narzędzia wskaż polecenie Korespondencja i wykazy, a następnie kliknij przycisk Utwórz listę adresów. Aby uzyskać więcej informacji na temat pracy z list wysyłkowych i korespondencji seryjnej zobacz Tworzenie korespondencji seryjnej.

  2. Aby wydrukować ulotki, w menu plik kliknij polecenie Drukuj, wprowadź wszelkie potrzebne zmiany opcje drukowania, takie jak liczba kopii i kliknij przycisk Drukuj.

Porada: Jeśli masz więcej informacji, niż mieści się na ulotkę, zamiast tego Tworzenie publikacji broszury i skorzystać z większej elastyczności układu. Broszura może zawierać panelu 3 lub 4 projektu. Mogą zawierać adres klienta znajdował się na jednym z panele, a również mogą zawierać zamówienia, odpowiedzi lub formularz zapisów. Aby uzyskać więcej informacji zobacz Tworzenie broszury, które ułatwiają sprzedaży w programie Publisher.

Uwaga: Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×