Wprowadzenie

Przewodnik Szybki start dla programu PowerPoint 2016

Przewodnik Szybki start dla programu PowerPoint 2016

Dzięki programowi PowerPoint na komputerze PC, komputerze Mac lub urządzeniu przenośnym możesz:

  • tworzyć prezentacje od początku lub na podstawie szablonu;

  • dodawać tekst, obrazy, grafikę i klipy wideo;

  • wybrać profesjonalny projekt za pomocą Projektanta programu PowerPoint;

  • dodawać przejścia, animacje i ruch;

  • zapisywać pliki w usłudze OneDrive, aby mieć dostęp do prezentacji z komputera, tabletu lub telefonu;

  • udostępniać dokumenty i pracować z innymi osobami, niezależnie od miejsca, w którym się znajdują.

Przeglądarka nie obsługuje klipu wideo. Instalowanie dodatku Microsoft Silverlight, Adobe Flash Player lub programu Internet Explorer 9.

Tworzenie prezentacji

  1. Otwórz program PowerPoint.

  2. Wybierz opcję:

    • Wybierz pozycję Pusta prezentacja, aby utworzyć prezentację od początku.

    • Wybierz jeden z szablonów.

    • Wybierz pozycję Skorzystaj z przewodnika, a następnie wybierz pozycję Utwórz, aby poznać wskazówki dotyczące korzystania z programu PowerPoint.

Tworzenie nowej prezentacji w programie PowerPoint

Dodawanie i formatowanie tekstu

  1. Umieść kursor w odpowiednim miejscu i zacznij pisać.

  2. Zaznacz tekst, a następnie wybierz odpowiednią opcję na karcie Narzędzia główne: Czcionka, Rozmiar czcionki, Pogrubienie, Kursywa, Podkreślenie, ...

  3. Aby utworzyć listę punktowaną lub numerowaną, zaznacz tekst, a następnie wybierz pozycję Punktory lub Numerowanie.

Formatowanie tekstu w programie PowerPoint

Dodawanie obrazu, kształtu lub wykresu

  1. Wybierz kartę Wstawianie.

  2. Aby dodać obraz:

    • Wybierz pozycję Obraz.

    • Znajdź odpowiedni obraz i wybierz przycisk Wstaw.

  3. Aby dodać kształt, grafikę lub wykres:

    • Wybierz pozycję Kształty, SmartArt lub Wykres.

    • Wybierz odpowiedni element.

Wstawianie obrazów, kształtów i wykresów

Korzystanie z Projektanta programu PowerPoint

Osoby subskrybujące usługę Office 365 mogą za pomocą Projektanta programu PowerPoint w dwóch etapach tworzyć stylowe slajdy: wystarczy dodać obraz, a następnie wybrać projekt.

  1. Wybierz pozycję Wstawianie > Obraz, znajdź odpowiedni obraz i wybierz przycisk Wstaw.

    Zostanie otwarte okienko Pomysły dotyczące projektu udostępniające kilka opcji projektu.

  2. Wybierz projekt, który Ci się podoba.

Projektant pozwala ulepszyć zdjęcia na slajdach za pomocą jednego kliknięcia.

Przejścia

Aby dodać efekty specjalne do przejścia z jednego slajdu do kolejnego:

  1. Wybierz slajd, do którego chcesz dodać przejście.

  2. Na karcie Przejścia wybierz odpowiedni efekt.

  3. Wybierz pozycję Opcje efektu, aby zmienić sposób przejścia: Od prawej, Od lewej, ...

    Aby cofnąć przejście, wybierz pozycję Brak.

Karta Przejścia na Wstążce w programie PowerPoint

Animacje

Aby animować tekst lub obiekty na slajdzie:

  1. Zaznacz tekst lub obiekt, który chcesz animować.

  2. Na karcie Animacje wybierz pozycję Dodaj animację i z listy rozwijanej wybierz odpowiednią animację.

    Aby osobno animować poszczególne wiersze tekstu, zaznacz jeden wiersz tekstu, wybierz animację, zaznacz kolejny wiersz tekstu, wybierz animację i tak dalej.

  3. Dla opcji Uruchom wybierz pozycję Po kliknięciu, Z poprzednią lub Po poprzedniej.

    Możesz także wybrać wartość pozycji Czas trwania lub Opóźnienie.

    Aby uzyskać więcej informacji, zobacz Animowanie tekstu i obiektów.

Dodawanie animacji w programie PowerPoint w usłudze Office 365

Zapisywanie prezentacji w usłudze OneDrive

Po zapisaniu plików w chmurze można je udostępniać, współpracować z innymi osobami i uzyskiwać dostęp do swoich plików z dowolnego miejsca — za pomocą komputera, tabletu lub telefonu.

  1. Wybierz pozycję Plik > Zapisz jako.

  2. Wybierz pozycję OneDrive.

    Pliki osobiste zapisuj w usłudze OneDrive — Osobiste, a pliki służbowe w usłudze OneDrive używanej w Twojej firmie. Możesz też zapisać pliki w innej lokalizacji, na przykład na swoim urządzeniu.

Zapisywanie pliku programu PowerPoint w usłudze OneDrive

Udostępnianie prezentacji

  1. Wybierz pozycję Udostępnianie Udostępnij na wstążce.

    Lub wybierz pozycję Plik > Udostępnij.

    Uwaga : Jeśli plik nie jest jeszcze zapisany w usłudze OneDrive, zostanie wyświetlony monit o przekazanie pliku do usługi OneDrive w celu udostępnienia go.

  2. Wybierz z listy rozwijanej, komu chcesz udostępnić, lub wprowadź imię i nazwisko albo adres e-mail.

  3. Dodaj wiadomość (opcjonalnie) i wybierz pozycję Wyślij.

Okno dialogowe i ikona udostępniania w programie PowerPoint

Przedstawianie prezentacji

Wybierz ikonę Pokaz slajdów u dołu ekranu.

Lub na karcie Pokaz slajdów wybierz odpowiednią opcję:

  • Aby zacząć od pierwszego slajdu, wybierz pozycję Od początku.

  • Aby zacząć od bieżącego miejsca, wybierz pozycję Od bieżącego slajdu.

  • Aby przedstawić prezentację osobom, które są w innym miejscu, wybierz pozycję Prezentuj online, a następnie wybierz pozycję Skype dla firm lub Usługa prezentacji pakietu Office.

Aby zamknąć widok Pokaz slajdów, naciśnij klawisz Esc.

Aby dowiedzieć się więcej, zobacz Rozpoczynanie prezentacji i wyświetlanie notatek w widoku prezentera.

Pokaz slajdów w programie PowerPoint w usłudze Office 365

Pozostań w kontakcie, gdy podróżujesz

Wybierz swoje urządzenie przenośne, aby dowiedzieć się, jak zainstalować aplikacje pakietu Office:

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×