Przewodnik Szybki start dla programu OneNote 2016

Program OneNote to cyfrowy notes, który automatycznie zapisuje i synchronizuje notatki.

  • Twórz lub wstawiaj informacje w notesie.

  • Współpracuj z innymi osobami w notesach udostępnionych.

  • Sporządzaj odręczne notatki i konwertuj je na tekst.

  • Używaj wyróżniania i tagów.

  • Uzyskuj dostęp do aktualnych informacji z niemal każdego urządzenia.

Przeglądarka nie obsługuje klipu wideo. Instalowanie dodatku Microsoft Silverlight, Adobe Flash Player lub programu Internet Explorer 9.

Pobieranie programu OneNote

Jeśli jeszcze nie masz programu OneNote i chcesz go zainstalować, odwiedź witrynę pobierania programu OneNote.

Logo programu OneNote

Logowanie

Ilekroć zostanie wyświetlony monit, zaloguj się w programie OneNote lub pakiecie Office przy użyciu konta Microsoft lub konta służbowego.

Zalogowanie się umożliwia następujące czynności:

  • Tworzenie notesów w usłudze OneDrive, co zapewnia dostęp do nich z dowolnego miejsca.

  • Udostępnianie notesów innym osobom.

  • Uzyskiwanie dostępu do notatek w dowolnej chwili z dowolnego urządzenia.

Aby uzyskać więcej informacji, odwiedź witrynę programu OneNote.

Ekran logowania do aplikacji OneNote

Korzystanie z programu OneNote na dowolnej platformie

Program OneNote jest dostępny na komputerach PC i komputerach Mac oraz w postaci aplikacji mobilnych dla urządzeń z systemami Android, iOS i Windows.

Obrazy i instrukcje w tym przewodniku Szybki start dotyczą programu OneNote dla komputerów PC. Aby uzyskać informacje dotyczące programu OneNote 2016 dla komputerów Mac, zobacz Podstawowe zadania w programie OneNote 2016 dla komputerów Mac.

Przewodnik Szybki start dla programu OneNote 2016 dla komputerów Mac

Uzyskiwanie aplikacji OneNote na urządzeniu przenośnym

Kliknij w celu skonfigurowania pakietu Office i poczty e-mail na urządzeniach z systemem Android

Telefony i tablety z systemem Android
Niezależnie od używanego sprzętu — czy to urządzenia firmy Samsung, czy urządzenia Nexus — możesz korzystać z aplikacji OneNote na swoim urządzeniu z systemem Android.

Kliknij w celu skonfigurowania pakietu Office i poczty e-mail na urządzeniach z systemem iOS

Telefon iPhone, tablet iPad i odtwarzacz iPod Touch
Z aplikacji OneNote możesz z łatwością korzystać niemal w dowolnym miejscu, używając urządzenia przenośnego z systemem iOS.

Kliknij w celu skonfigurowania pakietu Office i poczty e-mail na telefonach z systemem Windows

Telefony i tablety z systemem Windows
Skonfiguruj aplikację OneNote na urządzeniu z systemem Windows Phone lub Windows 10.

Tworzenie notesu

Podczas pierwszego uruchomienia programu OneNote jest w nim tworzony notes. W dowolnej chwili możesz utworzyć dodatkowe notesy.

  1. Otwieranie programu OneNote.

  2. Wybierz pozycję Plik > Nowy.

  3. Wybierz lokalizację magazynu w chmurze, na przykład usługę OneDrive lub SharePoint.

  4. Wpisz nazwę w polu Nazwa notesu.

  5. Wybierz pozycję Utwórz notes.

Zrzut ekranu przedstawiający sposób tworzenia nowego notesu programu OneNote.

Otwieranie notesu

  1. Wybierz pozycję Plik > Otwórz.

  2. Wykonaj jedną z następujących czynności:

    • Wybierz notes w okienku Otwórz z usługi OneDrive.

    • Wybierz notes z listy Ostatnie.

    • Wybierz lokalizację przechowywania notesu z listy Otwórz z innych lokalizacji, a następnie przejdź do notesu i wybierz go.

Zrzut ekranu przedstawiający obszar Otwórz z usługi OneDrive na stronie Otwórz w widoku Backstage.

Tworzenie sekcji

  • Wybierz pozycję Utwórz nową sekcję Przycisk Utwórz nową sekcję po prawej stronie kart istniejących sekcji.

  • Kliknij prawym przyciskiem myszy istniejącą kartę sekcji, a następnie kliknij pozycję Nowa sekcja.

Zmienianie nazwy sekcji

  • Kliknij dwukrotnie kartę sekcji, wpisz nową nazwę, a następnie naciśnij klawisz Enter.

  • Kliknij prawym przyciskiem myszy kartę sekcji, wybierz polecenie Zmień nazwę, wpisz nową nazwę, a następnie naciśnij klawisz Enter.

Zmienianie koloru sekcji

  • Kliknij prawym przyciskiem myszy kartę sekcji, wybierz pozycję Kolor sekcji, a następnie wybierz odpowiedni kolor.

Dodawanie nowej sekcji w programie OneNote

Dodawanie strony

  • Wybierz pozycję Znak plus w okręgu Dodaj stronę w górnej części okienka po prawej stronie.

  • Wskaż lewy margines stron w okienku po prawej stronie i wybierz lokalizację, w której chcesz wstawić nową stronę.

Dodawanie większej liczby stron do notesów

Zmienianie nazwy strony

  • Zaznacz tytuł strony w górnej części strony i zamień go na odpowiedni tytuł.

  • Kliknij prawym przyciskiem myszy tytuł strony w okienku po prawej stronie, a następnie wybierz polecenie Zmień nazwę. Następnie zamień tytuł strony.

Kliknij prawym przyciskiem myszy kartę strony, aby nadać jej nową nazwę.

Wpisywanie notatek

  1. Kliknij dowolne miejsce na stronie, a następnie zacznij wpisywać swoje przemyślenia.

    Wokół wpisywanego tekstu pojawi się kontener notatek, który umożliwia przemieszczanie notatek na stronie.

  2. Kontynuuj wpisywanie w kontenerze notatek lub kliknij dowolne inne miejsce na stronie, aby utworzyć nową notatkę.

Aby dodać notatki w programie OneNote 2016, po prostu zacznij pisać na stronie.

Przełączanie między otwartymi notesami

  1. Wybierz bieżący notes po lewej stronie obszaru karty sekcji.

  2. Z listy otwartych notesów wybierz notes, na który chcesz się przełączyć.

Zrzut ekranu przedstawiający listę otwartych notesów.

Tworzenie strony na podstawie szablonu

  1. Wybierz pozycję Wstawianie > Szablony stron.

    (Wybierz przycisk, nie strzałkę).

  2. Rozwiń kategorie w okienku zadań Szablony.

  3. Wybierz nazwę szablonu z listy, aby utworzyć stronę. Naciśnij klawisze Ctrl+Z, jeśli utworzona strona Ci nie odpowiada. Powtarzaj te czynności, aż znajdziesz odpowiedni szablon.

Porada : Nie można zastosować szablonu do istniejącej strony notatek. Zamiast tego dodaj stronę szablonu, a następnie skopiuj do niej swoje notatki.

Zrzut ekranu przedstawiający stronę notesu utworzoną na podstawie szablonu spotkania. Otwarte jest okienko Szablony.

Udostępnianie notesu

  1. Wybierz pozycję Plik > Udostępnij.

  2. Wybierz pozycję Udostępnij innym osobom.

  3. Wpisz imiona i nazwiska lub adresy e-mail osób, którym chcesz udostępnić notes.

  4. Wybierz pozycję Może edytować, aby przypisać uprawnienia do odczytu/zapisu, lub pozycję Może wyświetlać, aby przypisać uprawnienia tylko do odczytu.

  5. Jeśli chcesz, dodaj osobistą notatkę. Następnie wybierz pozycję Udostępnij, aby wysłać określonym adresatom wiadomość e-mail z zaproszeniem do współużytkowania.

Zrzut ekranu przedstawiający obszar Udostępnij innym osobom na stronie Udostępnij w widoku Backstage.

Wyświetlanie ostatnich edycji

  1. Wybierz pozycję Historia > Ostatnie edycje.

  2. Wybierz zakres dat, dla którego chcesz wyświetlić edycje.

    W okienku Wyniki wyszukiwania zostanie wyświetlona każda strona, która została zmieniona w określonym przedziale czasowym. Zmiany zostaną wyróżnione na aktywnej stronie, a każda zmieniona strona w bieżącej sekcji zostanie wyróżniona na liście stron.

  3. Wybierz tytuł strony w okienku Wyniki wyszukiwania, aby przejść do tej strony.

Uwaga :  Aby sprawdzić, kto wprowadził określone zmiany, możesz wyświetlić autorów w notesie udostępnionym.

Zrzut ekranu przedstawiający przycisk Najnowsze zmiany w programie OneNote 2016.

Uzyskiwanie pomocy dotyczącej programu OneNote

  1. Naciśnij klawisz F1, aby otworzyć okienko Pomoc.

  2. Wykonaj jedną z następujących czynności:

    • Wybierz temat z listy Najważniejsze tematy pomocy.

    • Wybierz pozycję Wyszukaj w pomocy w górnej części okienka Pomoc, wpisz zadanie lub funkcję, z którą masz problemy, a następnie wybierz pozycję Wyszukaj Przycisk wyszukiwania w okienku pomocy .

Zrzut ekranu przedstawiający okienko pomocy programu OneNote z wyświetlonymi wynikami wyszukiwania dla „Taguj notatki”.
Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×