Przenoszenie lub kopiowanie arkusza

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Gdy zachodzi konieczność przeorganizowania danych, możesz łatwo zmienić kolejność arkuszy w skoroszycie albo przenieść lub skopiować arkusz do innego skoroszytu. Pamiętaj, że przeniesienie arkusza może spowodować, że obliczenia i wykresy oparte na danych z tego arkusza staną się niedokładne.

Przenoszenie arkusza

  • Przeciągnij kartę arkusza do lokalizacji, w której chcesz wzdłuż wiersza kart arkuszy.

Kopiowanie arkusza

  1. Naciśnij i przytrzymaj naciśnięty klawisz OPCJA.

  2. Przeciągnij kartę arkusza wzdłuż wiersza kart arkuszy w miejsce, w którym ma być wyświetlany skopiowany arkusz.

    Ważne : Przed zwolnieniem klawisza OPCJA zwolnij przycisk myszy.

Przenoszenie arkusza do innego skoroszytu

Przestroga : Przed przeniesieniem arkusza do innego skoroszytu Sprawdź wszystkie formuły i wykresy, które odwołują się do danych w arkuszu, ponieważ przeniesienie arkusza może spowodować błędy lub wygenerować nieoczekiwane wyniki w danych. Podobnie jeśli przeniesiesz arkusz, który odwołuje się do odwołania 3-W obliczeń może uwzględnić lub pozostawić dane w arkuszu.

  1. Otwórz skoroszyt, który chcesz przenieść arkusz.

  2. W menu Okno kliknij skoroszyt zawierający arkusz, który chcesz przenieść.

    Kliknij arkusz, który chcesz skopiować do innego skoroszytu.

  3. W menu Edycja kliknij polecenie Arkusz > Przenieś lub Kopiuj arkusz.

  4. W menu do książki kliknij skoroszyt, do którego chcesz przenieść arkusz.

    Porada : Aby utworzyć nowy skoroszyt, który zawiera przenoszony arkusz, kliknij przycisk Nowy skoroszyt.

  5. W polu Przed arkuszem kliknij arkusz, który chcesz wstawić przenoszony arkusz, przed, lub kliknij przycisk Przenieś na koniec.

  6. Kliknij przycisk OK.

Kopiowanie arkusza do innego skoroszytu

  1. Otwórz skoroszyt, do którego chcesz skopiować arkusz.

  2. W menu Okno kliknij skoroszyt zawierający arkusz, który chcesz skopiować.

    Kliknij arkusz, który chcesz skopiować.

  3. W menu Edycja kliknij polecenie Arkusz > Przenieś lub Kopiuj arkusz.

  4. W menu do książki kliknij skoroszyt, do którego chcesz skopiować arkusz.

    Porada : Aby utworzyć nowy skoroszyt, który zawiera przenoszony arkusz, kliknij przycisk Nowy skoroszyt.

  5. W polu Przed arkuszem kliknij arkusz, który chcesz wstawić kopiowany arkusz przed, lub kliknij przycisk Przenieś na koniec.

  6. Zaznacz pole wyboru Utwórz kopię.

  7. Kliknij przycisk OK.

Zmienianie koloru karty arkusza

Kolorowanie kart arkuszy może ułatwić śledzenie informacji w dużym skoroszycie.

  1. Przytrzymaj naciśnięty klawisz CONTROL i kliknij kartę arkusza.

  2. Kliknij przycisk Kolor karty, a następnie kliknij kolor, którego chcesz użyć.

Zobacz też

Zmienianie nazwy arkusza

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×