Przenoszenie fokusu na słowa

Uwaga: Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Otwórz dokument programu Word i narysuj uwagę zawartości dokumentu bez żadnych innych elementów ekranu z trybem ostrości. Tryb koncentracji umożliwia ukrycie wszystkich pasków narzędzi i umożliwia skoncentrowanie się na zawartości dokumentu.

Tryb fokusu pozwala ulepszyć wygląd dokumentu, ukrywając wszystkie paski narzędzi, zmniejszając nieczytelność ekranu, usuwając wszystkie rozpraszania i pozwalając skupić się na zawartości dokumentu.

Ta funkcja jest dostępna tylko dla subskrybentów Ta funkcja jest dostępna tylko dla subskrybentów usługi Office 365.

Tryb Czytaj i pisz w trybie fokusu

Podczas czytania lub pisania w trybie fokusu Strona wypełnia ekran i eliminuje wszelkie nierozpraszanie. Jeśli monitor jest wystarczająco duży, możesz wyświetlać dwie strony obok siebie, korzystając z wielu stron na karcie Widok . Możesz korzystać z dowolnego układu, takiego jak drukowanie, Sieć Web, konspekt lub wersja robocza, a w dalszym trybie ostrości.

Dokument można przejść do trybu ostrości, korzystając z jednej z następujących metod:

  • Wybierz kartę Widok i wybierz pozycję fokus.

    lub

  • Wybierz pozycję fokus na pasku stanu u dołu aplikacji Word.

    lub

  • W menu System wybierz pozycję Widok i wybierz pozycję fokus.

Zmienianie tła w trybie ostrości

Możesz zmienić wygląd tła dokumentu w trybie ostrości. Tła można stosować do dokumentu tylko w widoku układu wydruku . Aby zmienić tło,

  1. Wybierz kartę Widok i wybierz pozycję fokus.

  2. Wybierz pozycję tło , a następnie wybierz jedną z opcji tła z listy rozwijanej. Nowe wybory tła Zmierzch , a noc polarna ułatwia skupienie się na dokumencie i łatwe poruszanie się po oczy.

    Menu dotyczące teł w trybie koncentracji uwagi

Porada: Naciśnij klawisz ESC, aby opuścić tryb ostrości.

Widok fokusu w programie Word dla komputerów Mac 2011 ukrywa wszystkie paski narzędzi z wyjątkiem pasków narzędzi sterujących odczytem i pisaniem. Aby edytować dokument, można przełączyć się bezpośrednio z widoku z fokusem do trybu do pisania. Jest on zoptymalizowany pod kątem pisania i zawiera tylko najczęściej używane narzędzia do pisania.

Uwaga: Jeśli używasz pakietu Office 2011 (wersji 14.1 lub wcześniejszej), widok z fokusem nosi nazwę widoku pełnoekranowego. Aby uzyskać więcej informacji na temat widoku pełnoekranowego w systemie Mac OS X 7 (Lion), zobacz Poprawa czytelności ekranu w celu łatwiejszego wyświetlania dokumentów.

Wykonaj dowolną z następujących czynności:

Czytanie dokumentów

Tryb czytania w widoku z fokusem jest zoptymalizowany pod kątem czytania, dzięki czemu strona zawsze wypełnia cały ekran. Na odpowiednio dużym monitorze można wyświetlić dwie strony obok siebie. Ponadto można przeszukiwać dokument oraz wyświetlać komentarze i poprawki.

  1. W menu Widok kliknij polecenie Fokus.

  2. Aby ustawić opcje czytania, umieść wskaźnik myszy w górnej części ekranu w celu wyświetlenia paska narzędzi widoku z fokusem, a następnie kliknij przycisk Czytaj.

  3. Kliknij pozycję Opcje, a następnie wprowadź odpowiednie zmiany.

    Uwaga: Podczas wyświetlania dwóch stron obok siebie efekty przewracania stron są wyłączone.

Pisanie dokumentów

Tryb pisania w widoku z fokusem jest zoptymalizowany pod kątem pisania. W tym trybie są dostępne tylko najczęściej używane narzędzia do pisania. W trybie do pisania można stosować formatowanie tekstu, wstawiać komentarze, śledzić zmiany, wstawiać zawartość multimedialną, zapisywać i drukować.

  1. W menu Widok kliknij polecenie Fokus.

  2. Przenieś wskaźnik myszy na górę ekranu, aby wyświetlić pasek narzędzi widoku z fokusem, a następnie kliknij przycisk Pisz.

    W programie Word zostanie wyświetlony pasek narzędzi pisania zawierający najczęściej używane narzędzia do pisania.

  3. Aby ustawić opcje pisania, umieść wskaźnik myszy w górnej części ekranu w celu wyświetlenia paska narzędzi pisania.

  4. Kliknij pozycję Opcje, a następnie wprowadź odpowiednie zmiany.

Przełączanie między trybem czytania a trybem pisania

  1. W menu Widok kliknij polecenie Fokus.

  2. Przenieś wskaźnik myszy na górę ekranu, aby wyświetlić pasek narzędzi widoku z fokusem, a następnie kliknij przycisk Pisz lub Czytaj.

    Porada: Można przypisać własne skróty klawiaturowe służące do otwierania widoku z fokusem i zamykania tego widoku. W tym celu w menu Narzędzia kliknij polecenie Dostosuj klawiaturę. W obszarze Kategorie kliknij pozycję Wszystkie polecenia, a następnie przypisz skróty klawiaturowe do polecenia PrzełączPełnyEkran, które umożliwia łatwe przełączanie się do widoku z fokusem i z tego widoku, oraz do polecenia ZamknijTrybDoCzytania, które służy do zamykania widoku z fokusem i wracania do widoku układu wydruku.

Tryb fokusu pozwala ulepszyć wygląd dokumentu, ukrywając wszystkie paski narzędzi, zmniejszając nieczytelność ekranu, usuwając wszystkie rozpraszania i pozwalając skupić się na zawartości dokumentu.

Aby przejść do trybu koncentracji:

  1. Na karcie Widok wybierz pozycję fokus.

  2. Przesuń kursor na początek ekranu i wybierz pozycję... Aby wyświetlić Wstążkę i wszystkie polecenia w trybie ostrości.

Wybierz pozycję ESC , aby opuścić tryb ostrości.

Zobacz też

Widoki w programie Word

Tworzenie lub usuwanie skrótu klawiaturowego

Poprawa czytelności ekranu w celu łatwiejszego wyświetlania dokumentów

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×