Prowadzenie kampanii pocztowej (direct mail) za pomocą programu Microsoft Publisher

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Kampanii poczty bezpośredniej to doskonały sposób na przyciąganie nowych klientów lub uzyskania najlepszych klientów biznesowych więcej.

Podczas planowania bieżącej kampanii marketingowej odpowiedzieć na następujące pytania:

  • Którzy są kierowanie?

  • Co to jest dokładne wyniki marketingowych odpowiedni?

  • Co to jest marketingowych wiadomości?

Po ustawieniu wyraźnie odpowiedzi na te pytania, możesz przystąpić do opracowywania zawartości oraz tworzenie publikacji poczty bezpośredniej za pomocą Microsoft Office Publisher 2007.

Co chcesz zrobić?

Opracowanie zawartości

Wybierz typ publikacji prawo kampanii

Wybieranie projektu publikacji

Przygotowywanie się do poczty publikacji i śledzić odpowiedzi

Opracowanie zawartości

Zanim wybierzesz typ publikacji i jego projektu, upewnij się, że wiesz, wiadomości i cel kampanii poczty bezpośredniej. Podczas opracowywania zawartości, może być konieczne zmiany projektu, aby zezwalały na tekst i obrazy i na odwrót. Aby uzyskać pomoc dotyczącą opracowywania zawartości zobacz porady pomocne przy tworzeniu skutecznych publikacji marketingowych i porady dotyczące pracy z obrazami.

Początek strony

Wybierz typ publikacji prawo kampanii

W Office Publisher 2007 możesz wybrać z wielu różnych typów publikacji, w tym pocztówek, ulotki, karty z pozdrowieniami, papeterii, broszuri poczty e-mail.

Można także połączyć kilka publikacji w jednym pakiecie poczty bezpośredniej uzyskać różne informacje się ogólne odbiorców.

Pocztówki

Pocztówki są sposoby najbardziej time-honored do osiągnięcia klientów bezpośrednio. Są one również jeden z najbardziej ekonomicznych materiałów marketingowych poczty bezpośredniej da.

Za pomocą pocztówek do:

  • Zawiadomienie o sprzedaży

  • Zapraszanie kontrahentów do wydarzenia

  • Promowanie przeniesienie

  • Oferują bezpłatne próbki lub rabat

Tworzenie przewidywania, tworzenie wiadomości i stopniowo przedstawiać oferty serią pocztówek przy użyciu każdego pocztówek kilka dni lub tygodni od siebie. Program Publisher umożliwia więcej niż 150 pocztówek wstępnie zaprojektowanego do wyboru.

Ulotki

Jeśli masz więcej informacji do wysłania klientom, niż pocztówki można dostosować za pomocą ulotkę. Ulotki są zwykle mniej formalnych niż pocztówek, tak proste i bardziej ekonomicznych da. Są przystosowane do pełnego arkusza papieru, a mogą być drukowane na obu stronach arkusza w celu uwzględnienia dwóch do czterech razy dodatkowych informacji od pocztówki. Lewy należy upewnić się, że nie należy mylić klientów, dostarczając zbyt wiele informacji. Zachowywanie zawartości opcje wyrównany do swojej poczty bezpośredniej cel.

Ulotki są idealne rozwiązanie, jeśli chcesz:

  • Podaj map i wskazówek dotyczących dojazdu

  • Pokaz specjalnych cen

  • Profil nowych produktów

Możesz wybrać spośród 145 ulotki projektów, które można dostosować, dodając dywidendy, formularz zamówienia lub formularz zapisów.

Karty z pozdrowieniami i papeterie

Karty osobiście podpisane lub listu pokazano zwiększenie i sprawia, że klienci postawić się wartości. Poniżej przedstawiono kilka wskazówek dotyczących sposobu używania karty z pozdrowieniami i papeterii kierowania poczty bezpośredniej cele:

  • Wysłać list na firmowego nagłówka listowego wprowadzać swojej firmy i zaproponuj dodatkowe kontaktu. Oferty specjalne rabat dla klientów, którzy przynieść litera Twojej firmie lub dołączyć talon.

  • Personalizowanie papeterii firm dokonując logo i tytuł dla mniejsze, wygładzone kolorem lub teksturą, Dodawanie grafiki tła jako znaku wodnego przy użyciu papieru i dłoń podpisywania literą.

  • Wysyłanie wiadomości sezonowy za pomocą karty z pozdrowieniami i dołączanie wizytówki specjalne rabat z tyłu.

  • Wysłać kartkę z pozdrowieniami zamiast kartki lub ulotki zawiera informacje o sprzedaży lub wydarzenia lub zapraszanie kontrahentów otwarcia sklepu.

  • Wyślij karty jako podziękowaniem dla firm w przeszłości.

    Aby uzyskać więcej informacji na temat tworzenia karty z pozdrowieniami zobacz bliższy kontakt z klientami i przyjaciółmi za pośrednictwem kart z pozdrowieniami programu Publisher.

Broszury

Broszury to idealny sposób wprowadzenie do nowych klientów firmy i jej produktów i usług. Możesz wysłać broszur bez dodatkowych kosztów koperty, dodając adresy wysyłkowe klientów w panelu Wstecz. Można także rozmieścić broszury na własny lub innych firm.

Projekty broszury w programie Publisher umożliwiają możliwość podziału strony do trzech lub czterech panelach. Można również dostosować dowolne broszury, dodając zamówienia, zapisywania, lub formularz odpowiedzi.

Poniżej przedstawiono kilka wskazówek dotyczących używania broszur jako części poczty bezpośredniej:

  • Zawiera profil firmy w ramach przedniej i panele stronę i Dodaj część katalogu produktów w środku strony.

  • Listy produktów i usług, które możesz zaoferować. Pamiętaj uwzględnić formularz zamówienia i instrukcje dotyczące dzwoniący we właściwej kolejności.

  • Dodaj kupon z Galerii projektów programu Publisher do jednej części broszury liczbami.

    1. W menu Wstaw kliknij polecenie Obiekt z Galerii projektów.

    2. W obszarze Kategorie kliknij kupony.

    3. Zaznacz dywidendy i inne opcje, które mają, a następnie kliknij przycisk Wstaw obiekt.

      Jeśli potrzebujesz zmienić rozmiar dywidendy, przeciągnij jeden z uchwytów narożnych dywidendy.

Aby uzyskać więcej informacji o tworzeniu broszury dla swojej firmy zobacz Tworzenie broszury, które ułatwiają sprzedaży w programie Publisher.

Pakiet publikacji

Jeśli chcesz wysłać wiele informacji i odwołania do szeroką gamą zainteresowań klienta można połączyć kilka materiałów marketingowych w jednym pakiecie poczty bezpośredniej.

Pocztówki i broszura firmy Contoso — Projekty Krajobrazów

Na przykład możesz wykonać dowolną z następujących czynności:

  • Tworzenie broszury listy cena, która ilustrację produktów firmy i dołączyć go wewnątrz biuletynu, który zapewnia klientom oglądać Twoja firma i jego przyszłego zwiększenia ilości.

  • Poczta biuletynu wraz z wykazem pełną firmy.

  • Wyślij pakiet, który zawiera podpisane literę firmowego nagłówka listowego, broszury, który opisuje firmy i pocztówki oferty specjalne rabat wprowadzającym.

Adres e-mail

Przy użyciu poczty e-mail, można kierować segmentu odbiorców, który może być trudne do osiągnięcia za pomocą innych metod. Za pomocą seryjnej poczty e-mail, możesz wysłać więcej spersonalizowanych wiadomości e-mail. Możesz nawet przekonwertować innych publikacji, które możesz utworzyć do wiadomości e-mail dla kampanii marketingowej bardziej ujednolicone.

Aby uzyskać więcej informacji o korzystaniu z poczty e-mail w ramach kampanii marketingowej zobacz porady dotyczące poczty e-mail marketing.

Początek strony

Wybieranie projektu publikacji

Po określeniu typu publikacji nadszedł czas na wybrać projekt. Można używać:

Używanie wstępnie zaprojektowanego publikacji

  1. Uruchom program Publisher, a następnie kliknij jeden z rodzajów publikacji na liście Typów publikacji. Na przykład kliknij broszur.

  2. W wykazie broszury kliknij projekt, który chcesz, wybierz odpowiednie opcje (na przykład schemat kolorów, schemat czcionek lub zestawu informacji służbowych), a następnie kliknij przycisk Utwórz.

    Uwaga : Aby uzyskać więcej informacji na temat schematy czcionek i zestaw informacji służbowych zobacz Tworzenie i zmienianie schematów czcionek w celu uzyskania profesjonalnego wyglądu i Tworzenie, zmienianie lub usuwanie informacji służbowych.

Korzystanie z zestawu projektów skoordynowanego

Office Publisher 2007 zawiera zestawy typów innej publikacji, które Udostępnianie pojedynczej jednolity wygląd. Na przykład możesz utworzyć broszury, wizytówki, pocztówek, nagłówek listowy, koperty, ulotki i biuletyny, które używane przez wszystkich Brokatem projektowanie.

Możesz wybrać projekt, który jest koordynowany różnych typów publikacji, lub możesz utworzyć nowej publikacji w oparciu o publikacji, które już utworzone. Wykonaj jedną z następujących czynności:

Wybierz projekt, który jest koordynowany różnych typów publikacji

  1. Uruchom program Publisher, a następnie kliknij jeden z rodzajów publikacji na liście Typów publikacji. Na przykład kliknij pozycję pocztówki.

  2. W wykazie pocztówek kliknij odpowiedni projekt ma, zanotuj nazwę projektu (na przykład Brokatem ), a następnie kliknij odpowiedni rozmiar.

  3. Podczas tworzenia innych typów publikacji, wybierz tę samą nazwę projektu. Na przykład aby utworzyć broszury, kliknij przycisk Brokatem w wykazie broszur.

    Porada : Można użyć unikatowego projektu dla publikacji poczty bezpośredniej i stale schemat kolorów i czcionek, które odzwierciedlają tożsamością firmy. Otwórz publikację, której chcesz użyć, w Format menu kliknij polecenie Schematy kolorów. W obszarze Zastosuj schemat kolorów wybierz schemat kolorów, którego chcesz użyć dla swojej firmy. W Format menu kliknij polecenie Schematy czcionek. W obszarze Zastosuj schemat czcionek wybierz schemat czcionek, którego chcesz użyć dla swojej firmy.

  4. Wybierz inne opcje, które mają, takie jak schemat kolorów, schemat czcionek lub zestawu informacji służbowych Ustaw, a następnie kliknij przycisk Utwórz.

    Uwaga : Aby uzyskać więcej informacji na temat schematy czcionek i zestaw informacji służbowych zobacz Tworzenie i zmienianie schematów czcionek w celu uzyskania profesjonalnego wyglądu i Tworzenie, zmienianie lub usuwanie informacji służbowych.

Tworzenie nowej publikacji na podstawie jednej, które już utworzone

  1. W programie Publisher otwórz publikację, które już utworzone.

  2. W okienku zadań Formatowanie publikacji w obszarze publikacji wpisz opcje, kliknij przycisk Zmień szablon.

    Na przykład jeśli są Tworzenie nowej publikacji na wizytówce, który został utworzony, kliknij pozycję Zmień szablon w obszarze Opcje wizytówki.

  3. W oknie dialogowym Zmień szablon kliknij typ publikacji. Na przykład kliknij broszur.

  4. Kliknij odpowiedni projekt używane do oryginalnej publikacji, a następnie kliknij przycisk OK.

    Ważne : Jeśli zawartość jest już dodane do publikacji, w oknie dialogowym Zmień szablon można zastosować zmiany do istniejącej publikacji lub Utwórz nowy. Jeśli wybierzesz do utworzenia nowej publikacji, publikacji, nad którą pracujesz zostaje zamknięte i nie są zapisywane. Pamiętaj zapisać publikację, do której obecnie pracujesz przed kliknięciem przycisku Zmień szablon. Lub kliknij przycisk Anuluj, aby wrócić do poprzedniej publikacji.

  5. Przejrzyj zawartość dodatkową.

    Wszystkie elementy, które nie pasują do wybranego projektu są wyświetlane w obszarze Dodatkowe zawartości w okienku zadań Formatowanie publikacji. Jeśli zobaczysz elementu w obszarze Zawartość dodatkowa, kliknij strzałkę po prawej stronie elementu, a następnie wykonaj jedną z następujących czynności:

    • Aby dodać zawartość dodatkową do publikacji, kliknij przycisk Wstaw.

    • Aby usunąć zawartość dodatkową, kliknij przycisk Usuń.

    • Aby dodać dodatkowe zawartość do biblioteki zawartości, kliknij przycisk Przenieś do biblioteki zawartości.

Używanie szablonu z witryny Office Online w sieci Web

Ważne : Aby było możliwe wyszukiwanie szablonów programu Publisher w witrynie Office Online, musi być dostępne połączenie z Internetem.

  1. Uruchom program Publisher, a następnie kliknij jeden z rodzajów publikacji na liście Typów publikacji. Na przykład kliknij pozycję pocztówki.

  2. Wykonaj jedną z następujących czynności:

    • W wykazie pocztówek kliknij pozycję Wyświetl szablony z witryny Microsoft Office Online. Jeśli zobaczysz Podnagłówek wykazu, takich jak marketingowe lub nieruchomości, kliknij go, aby wyświetlić szablony, które są dostępne.

    • W polu Wyszukaj szablony wpisz słowo kluczowe. Na przykład wpisz pocztówki. W następnym polu Wybierz W witrynie Microsoft Office Online, a następnie kliknij zielony przycisk Wyszukaj.

      Uwaga : Pole Wyszukiwanie szablonów znajduje się powyżej nagłówka wykazu.

  3. Kliknij szablon, którego chcesz, a następnie kliknij przycisk Utwórz.

Użyj projektu, które są tworzone od podstaw

  1. Uruchom program Publisher, a następnie kliknij jeden z rodzajów publikacji na liście Typów publikacji. Na przykład kliknij karty z pozdrowieniami.

  2. W wykazie kart z pozdrowieniami pod nagłówkiem kart z pozdrowieniami kliknij pozycję Rozmiary pustych stron, a następnie kliknij odpowiedni rozmiar.

  3. Wybierz inne opcje, które mają, takie jak schemat kolorów, schemat czcionek lub zestawu informacji służbowych Ustaw, a następnie kliknij przycisk Utwórz.

    Uwaga : Aby uzyskać więcej informacji na temat schematy czcionek i zestaw informacji służbowych zobacz Tworzenie i zmienianie schematów czcionek w celu uzyskania profesjonalnego wyglądu i Tworzenie, zmienianie lub usuwanie informacji służbowych.

Początek strony

Przygotowywanie się do poczty publikacji i śledzić odpowiedzi

Niezależnie od tego, jak inteligentne korespondencję to mały wpływ będzie miał po wysłaniu do niewłaściwych osób. Starannie kwalifikowanie nazwisk klientów z Twojej listy adresowej i kierowanie korespondencję u klientów, którzy interesuje Twoją ofertę możesz maksymalizowanie powodzenia kampanii marketingowej.

Gdy kwalifikujesz imiona i nazwiska z Twojej listy adresowej Office Publisher 2007 może ułatwić tworzenie, zarządzanie i przechowywanie jedną listę klientów, łącząc i edytując listy klientów z wielu źródeł. Aby uzyskać więcej informacji na temat przygotowywania i rafinacji listy adresowej zobacz porady dotyczące list wysyłkowych.

Office Publisher 2007 ułatwia także z każdego fragmentu poczty bezpośredniej dla jej adresat — na przykład z nazwy klienta i adres, powitania osobistego lub informacji na temat ostatnich odwiedź klienta. Aby uzyskać więcej informacji o sposobach personalizowania publikacji poczty bezpośredniej zobacz porady dotyczące personalizowania publikacji.

Przez śledzenie odpowiedzi że możesz uzyskać dostęp do kampanii marketingowej i opis, co tych odpowiedzi zostanie wyświetlony monit, można określić, które taktyk zakończyła się pomyślnie, a które nie. Aby uzyskać więcej informacji na temat śledzenia kampanii poczty bezpośredniej odpowiedzi zobacz Porady umożliwiające śledzenie skuteczności.

Początek strony

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×