Problem: nie można zaakceptować zaproszenia do obszaru roboczego

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Objawy

Użytkownik kliknął powiadomienie o zaproszeniu do obszaru roboczego i kliknął pozycję Zaakceptuj w oknie Odpowiadanie na zaproszenie. Następnie otrzymał komunikat Zaproszenie wymaga aktualizacji z informacją, że nie może akceptować zaproszeń z wcześniejszych wersji programu SharePoint Workspace.

Przyczyna

Osoba zapraszająca przysłała użytkownikowi zaproszenie do obszaru roboczego utworzonego we wcześniejszej wersji programu SharePoint Workspace, natomiast ustawienia zabezpieczeń konta użytkownika obecnie umożliwiają akceptowanie tylko zaproszeń do obszarów roboczych utworzonych w bieżącej wersji programu.

Rozwiązanie

W zależności od zasad zarządzania zastosowanych do konta użytkownik może mieć możliwość zmiany tego ustawienia zabezpieczeń, a następnie zaakceptowania zaproszenia do danego obszaru roboczego (oraz innych obszarów roboczych utworzonych we wcześniejszej wersji programu SharePoint Workspace).

Zmienianie ustawienia zabezpieczeń dotyczącego wersji obszaru roboczego

  1. Na karciePlik kliknij pozycję Informacje, kliknij pozycję Zarządzaj kontem, a następnie kliknij pozycję Preferencje konta.

  2. Kliknij kartę Zabezpieczenia.

  3. W obszarze Ograniczenia dotyczące obszaru roboczego usuń zaznaczenie pola Przywróć obszary robocze lub dołącz się do nich tylko w przypadku programu Microsoft Office Groove 2007 (lub nowszych).

    Jeśli ustawienie jest wyszarzone, oznacza to, że zgodnie z zasadami zarządzania nie można go zmienić. Aby uzyskać więcej informacji, należy skontaktować się z administratorem.

  4. Kliknij przycisk OK.

Jeśli to ustawienie zostało pomyślnie zmienione i chcesz zaakceptować zaproszenie, możesz ponownie wyświetlić je w historii wiadomości: na karcie Plik kliknij pozycję Informacje, kliknij pozycję Wiadomości i kontakty, a następnie kliknij pozycję Historia wiadomości.

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×