Praca z listami punktowanymi i numerowanymi w programie PowerPoint 2016 dla komputerów Mac

W prezentacjach programu PowerPoint 2016 dla komputerów Mac możesz dodać listy punktowane i numerowane oraz dostosować styl, kolor i rozmiar punktorów lub numerów. Możesz również zmienić numer, od którego chcesz zacząć pracę, zwiększyć lub zmniejszyć wcięcia oraz zwiększyć lub zmniejszyć odstęp między punktorem lub numerem a tekstem.

Program PowerPoint nie obsługuje list wielopoziomowych, ale możesz dodawać listy wcięte w obrębie list.

Wstawianie listy punktowanej lub numerowanej

  1. Na karcie Widok kliknij pozycję Normalny.

  2. Kliknij w polu tekstowym lub symbolu zastępczym, w którym chcesz dodać tekst punktowany lub numerowany.

  3. Na karcie Narzędzia główne w grupie Akapit kliknij przycisk Punktory Obraz przycisku lub Numerowanie Obraz przycisku i zacznij wpisywać listę. Naciśnij klawisz Return, aby utworzyć nowy element listy.

    Możesz również zaznaczyć wiersze tekstu, które już znajdują się na slajdzie, a następnie kliknąć pozycję Punktory lub Numerowanie, aby sformatować ten tekst jako listę.

Zmienianie wyglądu punktora lub numeru

  1. Aby zmienić jeden punktor lub numer, umieść kursor na początku wiersza, który chcesz zmienić. Aby zmienić wiele punktorów lub numerów, zaznacz tekst wszystkich punktorów lub numerów, które chcesz zmienić.

  2. Na karcie Narzędzia główne kliknij strzałkę obok przycisku Punktory Obraz przycisku lub Numerowanie Obraz przycisku , a następnie kliknij pozycję Punktory i numeracja.

  3. W oknie dialogowym Punktory i numeracja wykonaj co najmniej jedną z następujących czynności:

    Aby użyć obrazu jako punktora, na karcie Punktory kliknij pozycję Obraz, a następnie przewiń listę i znajdź obraz, którego chcesz użyć.

    Aby dodać znak z listy symboli do karty Punktowane lub Numerowane, na karcie Punktory kliknij ikonę koła zębatego Ikona koła zębatego w obszarze Dostosuj, kliknij odpowiedni symbol, a następnie kliknij przycisk OK. Symbol można zastosować do slajdów z list stylów.

    Aby zmienić początkowy numer listy numerowanej, na karcie Numerowanie wpisz numer w polu Rozpocznij od.

    Okno dialogowe Punktory i numeracja w pakiecie Office dla komputerów Mac

    Aby zmienić kolor lub rozmiar punktorów lub numerów, wybierz odpowiednią opcję w obszarze Kolor lub Rozmiar.

Zmienianie wcięcia lub odstępu między tekstem i punktami

  • Aby w obrębie listy utworzyć wciętą (podrzędną) listę, umieść kursor na początku wiersza, który ma zostać wcięty, a następnie na karcie Narzędzia główne kliknij pozycję Zwiększ wcięcie  Pakiet Office dla komputerów Mac: Zwiększ wcięcie . Możesz też w tym celu nacisnąć klawisz TAB.

  • Aby przenieść tekst z powrotem do poziomu mniejszego wcięcia na liście, umieść kursor na początku wiersza i kliknij pozycję Zmniejsz wcięcie  Pakiet Office dla komputerów Mac: Zmniejsz wcięcie .

  • Aby utworzyć odstępy między punktami listy, na karcie Narzędzia główne kliknij pozycję Interlinia Polecenie Interlinia w pakiecie Office dla komputerów Mac .

Usuwanie punktorów i numerowania

  • Zaznacz listę i na karcie Narzędzia główne klikaj przyciski Punktory Obraz przycisku lub Numerowanie Obraz przycisku , aby usunąć formatowanie.

Informacje pokrewne

Zmienianie wyrównania, wcięcia i odstępów tekstu w programie PowerPoint 2016 dla komputerów Mac

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×