Powiększanie i pomniejszanie dokumentu, prezentacji lub arkusza w pakiecie Office

Uwaga:  Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Istnieje możliwość powiększania skali wyświetlania pliku, co pozwala na przyjrzenie się jego szczegółom, a także zmniejszania skali wyświetlania pliku, co umożliwia oglądanie większych fragmentów strony. Można również zapisać określone ustawienie powiększenia z dokumentem, szablonem, prezentacją lub arkuszem.

Szybkie powiększanie i pomniejszanie dokumentu, prezentacji lub arkusza

  1. Na pasku stanu w prawym dolnym rogu okna kliknij suwak powiększenie.

    Zoom slider
  2. Przesuń do wartości procentowej ustawienia powiększenia, który ma.

Porada: Jeśli używasz myszy z kółkiem przewijania na niej możesz powiększyć lub zmniejszyć przez przytrzymanie klawisza SHIFT na klawiaturze i stopniowe kółkiem do przodu lub do tyłu.

Wybieranie określonego ustawienia powiększenia

Wielkość dokumentu, prezentacji lub arkusza wyświetlanego na ekranie można wybierać.

Wybieranie ustawienia powiększenia w programie Microsoft Office Word

Wykonaj jedną z następujących czynności:

  • Na karcie Widok w grupie Powiększenie kliknij 100%.

    Zoom group on the Word ribbon
  • Na karcie Widok w grupie Powiększenie kliknij pozycję Jedna strona, Wiele stron lub Szerokość strony.

  • Na karcie Widok w grupie Powiększenie kliknij pozycję Powiększenie, a następnie wprowadź wartość procentową lub wybierz dowolne inne ustawienia.

Porada: Jeśli ustawienia powiększenia wyświetlane jako wyszarzone, upewnij się, że ruchem strony nie jest ustawiony na Bok. Na karcie Widok na Wstążce z lewej strony ustawienia powiększenia zostanie wyświetlona Strona przepływu. Upewnij się, że Pionowa jest zaznaczone.

Wybieranie ustawienia powiększenia w programie Microsoft Office PowerPoint

Wykonaj jedną z następujących czynności:

  • Na karcie Widok w grupie Powiększenie kliknij pozycję Dopasuj do okna.

    Zoom group on the PowerPoint ribbon
  • Na karcie Widok w grupie Powiększenie kliknij pozycję Powiększenie, a następnie wprowadź wartość procentową lub wybierz dowolne inne ustawienia.

Wybieranie ustawienia powiększenia w programie Microsoft Office Excel

Wykonaj jedną z następujących czynności:

  • Na karcie Widok w grupie Powiększenie kliknij 100%.

    Zoom group on the Excel ribbon
  • Na karcie Widok w grupie Powiększenie kliknij pozycję Powiększ do zaznaczenia.

  • Na karcie Widok w grupie Powiększenie kliknij pozycję Powiększenie, a następnie wprowadź wartość procentową lub wybierz dowolne inne ustawienia.

Zapisywanie określonego ustawienia powiększenia

Ustawienie powiększenia można zapisać, tak aby zostało ono przywrócone przy następnym otwarciu aplikacji pakietu Office

Zapisywanie ustawienia powiększenia w programie Word

Zapisanie określonego ustawienia powiększenia z dokumentem lub szablonem spowoduje, że ten dokument lub szablon będzie zawsze otwierany w tym powiększeniu. Aby to zrobić, należy najpierw wprowadzić zmianę w danym dokumencie lub szablonie. Dodanie i usunięcie pojedynczej spacji wystarczy, aby mieć pewność, że dokument lub szablon był edytowany i ustawienie zostało zapisane.

  1. Otwórz dokument lub szablon, dla którego chcesz zapisać określone ustawienie powiększenia.

  2. Na karcie Widok w grupie Powiększenie kliknij przycisk Powiększenie.

    Zoom group on the Word ribbon
  3. Wybierz odpowiednie ustawienie, a następnie kliknij przycisk OK.

  4. Aby mieć pewność, że ustawienie zostanie zapisane, dodaj i usuń pojedynczą spację w dokumencie lub szablonie.

  5. Kliknij pozycje Plik > Zapisz.

Zapisywanie ustawienia powiększenia w programach PowerPoint i Excel

  1. Otwórz prezentację lub arkusz, dla którego chcesz zapisać określone ustawienie powiększenia.

  2. Na karcie Widok w grupie Powiększenie kliknij przycisk Powiększenie.

  3. Kliknij pozycje Plik > Zapisz.

Tematy pokrewne

Tworzenie, stosowanie i usuwanie widoku niestandardowego w programie Excel
Pobieranie i instalowanie czcionek niestandardowych do używania z pakietem Office

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×