Powiększanie i pomniejszanie dokumentu

Istnieje możliwość powiększania skali wyświetlania pliku, co pozwala na przyjrzenie się jego szczegółom, a także zmniejszania skali wyświetlania pliku, co umożliwia oglądanie większych fragmentów strony. Możesz również zapisać określone ustawienie powiększenia.

Szybkie powiększanie i pomniejszanie

  1. Na pasku stanu aplikacji pakietu Office kliknij suwak powiększenia .

    Zoom slider

  2. Przesuń do odpowiedniej wartości procentowej ustawienia powiększenia. Kliknij pozycję - lub + , aby powiększyć stopniowe przyrosty.

Uwaga: W programie Outlook suwak powiększenia powiększa tylko zawartość w okienku odczytu.

Kliknij poniższe nagłówki, aby uzyskać więcej informacji.

Wielkość dokumentu, prezentacji lub arkusza wyświetlanego na ekranie można wybierać.

W programie Word

Wykonaj jedną z następujących czynności:

Zoom group on the View tab

  • Na karcie Widok w grupie Powiększenie kliknij pozycję Powiększenie 100%. Spowoduje to zwrócenie uwagi na widok o 100% powiększenia.

  • Na karcie Widok w grupie powiększenie kliknij pozycję jedna strona, wiele stronlub Szerokość strony.

  • Na karcie Widok w grupie Powiększenie kliknij pozycję Powiększenie, a następnie wprowadź wartość procentową lub wybierz dowolne inne ustawienia.

W programie PowerPoint

Wykonaj jedną z następujących czynności:

Zoom group on View tab

  • Na karcie Widok w grupie powiększenie kliknij pozycję Dopasuj do okna, co powoduje zmianę bieżącego slajdu do rozmiaru okna programu PowerPoint.

    Uwaga: Obok suwaka powiększenie na pasku stanu znajduje się również przycisk Dopasuj do okna . Zoom slider

  • Na karcie Widok w grupie Powiększenie kliknij pozycję Powiększenie, a następnie wprowadź wartość procentową lub wybierz dowolne inne ustawienia.

W programie Excel

Wykonaj jedną z następujących czynności:

Zoom group on View tab

  • Na karcie Widok w grupie Powiększenie kliknij pozycję Powiększenie 100%.

  • Na karcie Widok w grupie powiększenie kliknij pozycję powiększenie do zaznaczenia, abyzmaksymalizować widok zaznaczonych komórek.

  • Na karcie Widok w grupie Powiększenie kliknij pozycję Powiększenie, a następnie wprowadź wartość procentową lub wybierz dowolne inne ustawienia.

W programie Outlook

W głównym oknie programu Outlook suwak powiększenia jest jedynym sposobem na powiększanie lub pomniejszanie. Podczas czytania lub edytowania wiadomości Powiększ na Wstążce:

  1. W otwartej wiadomości na karcie wiadomość w grupie powiększenie kliknij pozycję powiększenie.

  2. W oknie dialogowym powiększenie wprowadź wartość procentową lub wybierz inne odpowiednie ustawienia.

Uwaga: Program Word nie zapisuje ustawień powiększenia w dokumentach. Zamiast tego otwiera dokument na ostatnim zastosowanym poziomie powiększenia.

  1. Otwórz prezentację lub arkusz, dla którego chcesz zapisać określone ustawienie powiększenia.

  2. Na karcie Widok w grupie Powiększenie kliknij przycisk Powiększenie.

  3. Wybierz odpowiednie ustawienie.

  4. Kliknij przycisk Zapisz.

    Skrót klawiaturowy: Ctrl+S

  1. W programie Word, Outlook, PowerPoint lub Excel na pasku stanu kliknij suwak powiększenia Formant powiększania widoku .

  2. Przesuń do odpowiedniej wartości procentowej ustawienia powiększenia. Kliknij przycisk - lub + , aby powiększyć stopniowe przyrosty.

Uwaga: W programie Outlook suwak powiększenia powiększa tylko zawartość w okienku odczytu.

Wielkość dokumentu, prezentacji lub arkusza wyświetlanego na ekranie można wybierać.

W programie Word

Wykonaj jedną z następujących czynności:

  • Na karcie Widok w grupie Powiększenie kliknij pozycję Powiększenie 100%. Spowoduje to zwrócenie uwagi na widok o 100% powiększenia.

    Obraz Wstążki programu Word

  • Na karcie Widok w grupie powiększenie kliknij pozycję jedna strona, dwie stronylub Szerokość strony.

  • Na karcie Widok w grupie Powiększenie kliknij pozycję Powiększenie, a następnie wprowadź wartość procentową lub wybierz dowolne inne ustawienia.

W programie Microsoft PowerPoint

Wykonaj jedną z następujących czynności:

  • Na karcie Widok w grupie powiększenie kliknij pozycję Dopasuj do okna, co powoduje zmianę bieżącego slajdu do rozmiaru okna programu PowerPoint.

    Obraz Wstążki programu PowerPoint

    Uwaga: Obok suwaka powiększenie na pasku stanu znajduje się również przycisk Dopasuj do okna . PowerPoint zoom slider

  • Na karcie Widok w grupie Powiększenie kliknij pozycję Powiększenie, a następnie wprowadź wartość procentową lub wybierz dowolne inne ustawienia.

W programie Excel

Wykonaj jedną z następujących czynności:

  • Na karcie Widok w grupie Powiększenie kliknij pozycję Powiększenie 100%.

    Wstążka programu Outlook

  • Na karcie Widok w grupie powiększenie kliknij pozycję powiększenie do zaznaczenia, abyzmaksymalizować widok zaznaczonych komórek.

  • Na karcie Widok w grupie Powiększenie kliknij pozycję Powiększenie, a następnie wprowadź wartość procentową lub wybierz dowolne inne ustawienia.

W programie Outlook

W głównym oknie programu Outlook suwak powiększenia jest jedynym sposobem na powiększanie lub pomniejszanie. Podczas czytania lub edytowania wiadomości Powiększ na Wstążce:

  1. W otwartej wiadomości na karcie wiadomość w grupie powiększenie kliknij pozycję powiększenie.

    Zoom on Outlook messages

  2. W oknie dialogowym powiększenie wprowadź wartość procentową lub wybierz inne odpowiednie ustawienia.

W programie Word

Aby zapisać określone ustawienie powiększenia przy użyciu dokumentu lub szablonu, tak aby był on zawsze otwierany z wybranym ustawieniem powiększenia, należy najpierw wprowadzić zmianę w dokumencie lub szablonie. Może to być prosty sposób dodawania i usuwania jednego znaku (lub pojedynczej spacji).

  1. Otwórz dokument lub szablon, dla którego chcesz zapisać określone ustawienie powiększenia.

  2. Na karcie Widok w grupie Powiększenie kliknij przycisk Powiększenie.

    Obraz Wstążki programu Word

  3. Wybierz odpowiednie ustawienie.

  4. Dodawanie i usuwanie pojedynczego znaku w dokumencie lub szablonie.

  5. Kliknij przycisk Zapisz.

    Skrót klawiaturowy: Ctrl+S

W programie PowerPoint lub Excel

  1. Otwórz prezentację lub arkusz, dla którego chcesz zapisać określone ustawienie powiększenia.

  2. Na karcie Widok w grupie Powiększenie kliknij przycisk Powiększenie.

  3. Wybierz odpowiednie ustawienie.

  4. Kliknij przycisk Zapisz.

    Skrót klawiaturowy: Ctrl+S

Uwaga:  Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Czy możesz dać nam znać, czy te informacje były pomocne? Oto angielskojęzyczny artykuł do wglądu.

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×