Pokazywanie numeru slajdu i łącznej liczby slajdów na każdym slajdzie

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Można wyświetlić bieżący numer slajdu i łącznej liczby slajdów na wszystkich slajdów w prezentacji. Na przykład 1 slajdów 12, 12 15 slajdów itp.

  1. Na karcie Widok w grupie Widoki wzorców kliknij pozycję Wzorzec slajdów, a następnie kliknij miniaturę wzorca slajdów.

    Wzorzec slajdów i układy

    Objaśnienie 1 1 miniaturę wzorca slajdów

    Obraz przycisku Układy slajdów skojarzone z wzorca slajdów powyżej

  2. Na karcie Wstawianie w grupie tekst kliknij przycisk Pole tekstowe, a następnie przeciągnij, aby narysować pole tekstowe, w którym ma się pojawić numer slajdu na slajdach.

  3. Umieść kursor w polu tekstowym, na karcie Wstawianie w grupie tekst kliknij Numer slajdu.

  4. W polu tekstowym umieść kursor przed <> #, a następnie wpisz slajdów.

  5. Jeśli nie znasz łącznej liczby slajdów w prezentacji, a chcesz łatwy sposób, aby dowiedzieć się, wykonaj następujące czynności:

    1. Na karcie Widok w grupie Widoki prezentacji kliknij pozycję Normalny.

    2. W lewym okienku zawierającym karty Konspekt i slajdy, kliknij kartę Slajdy
      Okienko zawierające karty Konspekt i Slajdy

    3. Przyjrzyj się (lub przewiń w dół, jeśli masz dłużej prezentacji) ostatni obraz miniatury slajdów na karcie Slajdy. Miniatur są numerowane (tylko poza górnym lewym rogu każdego), aby liczba miniaturze ostatniego slajdu jest taka sama jak Liczba slajdów w prezentacji.

  6. Umieść kursor po <> #, a następnie wpisz x , gdzie x jest równe łącznej liczby slajdów w prezentacji (na przykład <> #10Jeśli masz 10 sumy slajdów w prezentacji). Numerowanie slajdów w ten sposób nie są obliczane łącznej liczby slajdów w prezentacji automatycznie, więc musisz wprowadzić sumę ręcznie, zamiast x. Jeśli później dodać slajdy, musisz zaktualizować sumę także ręcznie.
    Numer slajdu

  7. Jeśli chcesz zobaczyć, jak wygląda numerowanie na slajdach, wyświetlanie prezentacji w widoku normalnym. Na karcie Widok w grupie Widoki prezentacji kliknij przycisk Normalny.

    Uwaga : Ponieważ tej procedury powoduje dodanie numerów slajdów we wzorcu slajdów, numery slajdów nie zostaną usunięte z lub edytować w poszczególnych slajdów i nie pojawią się w oknie dialogowym Nagłówek i stopkę.

  1. Na karcie Widok w grupie Widoki prezentacji kliknij pozycję Wzorzec slajdów, a następnie kliknij miniaturę wzorca slajdów.

    Miniatura wzorca slajdów

  2. Na karcie Wstawianie w grupie tekst kliknij przycisk Pole tekstowe, a następnie przeciągnij, aby narysować pole tekstowe, w którym ma się pojawić numer slajdu na slajdach.

  3. Umieść kursor w polu tekstowym, na karcie Wstawianie w grupie tekst kliknij Numer slajdu.

  4. W polu tekstowym umieść kursor przed <> #, a następnie wpisz slajdów.

  5. Umieść kursor po <> #, a następnie wpisz x , gdzie x jest równe łącznej liczby slajdów w prezentacji.

    Numer slajdu

Uwaga : Ponieważ tej procedury powoduje dodanie numerów slajdów we wzorcu slajdów, numery slajdów nie zostaną usunięte z lub edytować w poszczególnych slajdów i nie pojawią się w oknie dialogowym Nagłówek i stopkę.

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×