Podstawowe zadania w programie Word 2016

Podstawowe zadania w programie Word 2016

Uwaga:  Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Word 2016 jest ułatwia tworzenie profesjonalnie wyglądających dokumentów. Program Word może również pomóc organizowanie i pisanie dokumentów zwiększyć wydajność.

Po utworzeniu dokumentu w programie Word, możesz rozpocząć od pustego dokumentu lub szablonu, jak duża część pracy w przypadku możesz pozwolić. Następnie podstawowe kroki podczas tworzenia i udostępniania dokumentów są takie same. I Word możliwości edycji i recenzji narzędzia może ułatwić pracę z innym osobom na wprowadzanie doskonałe dokumentu.

Porada: Aby uzyskać informacje o nowych funkcjach, zobacz Co nowego w programie Word 2016.

Tworzenie dokumentu

Jest zazwyczaj łatwiejsze Tworzenie nowego dokumentu przy użyciu szablonu zamiast począwszy od pustej strony. Program Word szablony kto gotowych do użycia z wstępnie ustawione motywów i stylów. Wszystko, co należy zrobić to dodać zawartość.

Każdym uruchomieniu programu Word, możesz wybrać szablon z galerii, kliknij kategorię, aby zobaczyć więcej szablonów, lub Wyszukaj więcej szablony online.

Aby przyjrzeć się bliżej dowolny szablon kliknij go, aby wyświetlić duży podgląd.

Jeśli wolisz nie należy używać szablonu, kliknij pozycję pusty dokument.

Ekran startowy programu Word

Otwieranie dokumentu

Za każdym razem po uruchomieniu programu Word w lewej kolumnie jest wyświetlana lista ostatnio używanych dokumentów. Jeśli odpowiedni dokument nie znajduje się na tej liście, kliknij pozycję Otwórz inne dokumenty.

Lista ostatnio używanych dokumentów

Jeśli program Word jest już uruchomiony, kliknij pozycję Plik > Otwórz, a następnie przejdź do lokalizacji pliku.

Po otwarciu dokumentu, który został utworzony we wcześniejszych wersjach programu Word na pasku tytułu okna dokumentu jest wyświetlany tekst tryb zgodności. Można pracować w zgodności więcej lub uaktualnieniu dokumentu, aby użyć Word 2016. Aby uzyskać więcej informacji, zobacz Otwieranie dokumentu we wcześniejszej wersji programu Word.

Zapisywanie dokumentu

Aby zapisać dokument po raz pierwszy:

  1. Na karcie Plik kliknij przycisk Zapisz jako.

  2. Przejdź do lokalizacji, w której chcesz zapisać dokument.

    Uwaga: Aby zapisać dokument na komputerze, wybierz folder w obszarze Ten komputer lub kliknij przycisk Przeglądaj. Aby zapisać dokument w trybie online, wybierz pozycję lokalizacji online w obszarze Zapisz jako lub kliknij pozycję Dodaj lokalizację. Gdy pliki są w trybie online, możesz udostępnić, wyrażanie opinii i współpracować nad nimi w czasie rzeczywistym.

  3. Kliknij przycisk Zapisz.

    Uwaga: W programie Word pliki są zapisywane automatycznie w formacie docx. Aby zapisać plik w formacie innym niż docx, kliknij listę Zapisz jako typ, a następnie wybierz odpowiedni format pliku.

Aby zapisać dokument podczas pracy, kliknij przycisk Zapisz na pasku narzędzi Szybki dostęp.

Ikona Zapisz wyświetlana na pasku narzędzi Szybki dostęp

Czytanie dokumentów

Otwórz dokument w Trybie do czytania, aby ukryć większość przycisków i narzędzi, aby uzyskiwać Śledź treść programu do odczytu bez elementy rozpraszające uwagę.

Tryb czytania

  1. Otwórz dokument, który chcesz czytać.

    Uwaga:  W przypadku niektórych otwieranych dokumentów Tryb czytania jest włączany automatycznie, dotyczy to na przykład dokumentów chronionych lub załączników.

  2. Kliknij pozycję Widok > Tryb czytania.

  3. Aby przechodzić między stronami w dokumencie, użyj dowolnej z następujących metod:

    • Klikaj strzałki w lewym lub prawym obszarze stron.

    • Naciskaj klawisze Page Down i Page Up lub klawisze Space i Backspace na klawiaturze. Możesz również użyć klawiszy strzałek lub kółka przewijania myszy.

    • Jeśli korzystasz z urządzenia obsługującego dotyk, przesuń palcem w lewo lub prawo.

      Porada:  Kliknij pozycję Widok > Edytuj dokument, aby ponownie edytować dokument.

Śledzenie zmian

Podczas pracy nad dokumentem z innymi osobami lub edytowania dokumentu, samodzielnie, Włącz funkcję Śledź zmiany użytkownikom każdej zmianie. Program Word oznacza wszystkie dodawania, usuwania, przenosi i zmiany formatowania.

  1. Otwórz dokument, który chcesz przejrzeć.

  2. Kliknij kartę Recenzja, a następnie po kliknięciu przycisku Śledź zmiany wybierz pozycję Śledź zmiany.

    Po kliknięciu przycisku Śledź zmiany są wyróżniane dostępne opcje.

Czytanie, Śledzenie zmian , aby dowiedzieć się więcej.

Drukowanie dokumentu

W jednym miejscu możesz zobaczyć, jak będzie wyglądać wydrukowany dokument, ustawić opcje drukowania i wydrukować plik.

  1. Na karcie Plik kliknij przycisk Drukuj.

    Karta Drukuj w widoku Backstage

  2. Wykonaj następujące czynności:

    • W obszarze Drukuj w polu Kopie wprowadź odpowiednią liczbę kopii.

    • Upewnij się, że w obszarze Drukarka jest wybrana odpowiednia drukarka.

    • W obszarze Ustawienia wybrane są domyślne ustawienia drukowania dla określonej drukarki. Aby zmienić ustawienie, po prostu kliknij je, a następnie wybierz nowe ustawienie.

  3. Po wybraniu odpowiednich ustawień kliknij przycisk Drukuj.

Aby uzyskać szczegółowe informacje zobacz Drukowanie dokumentu.

Zagadnienia zaawansowane

Aby uzyskać więcej informacji o podstawy korzystania z programu Word zobacz Co nowego w programie Word 2016.

Początek strony

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×