Podstawowe zadania w programie Word 2013

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Microsoft Word 2013 służy do edytowania tekstu i ułatwia tworzenie dokumentów o profesjonalnym wyglądzie. Korzystając z programu, możesz organizować i tworzyć dokumenty w bardziej efektywny sposób.

Pierwszym krokiem podczas tworzenia dokumentu w programie Word 2013 jest wybranie, czy chcesz zacząć od pustego dokumentu, czy od szablonu ułatwiającego pracę. Kolejne kroki związane z tworzeniem i udostępnianiem dokumentów są takie same. Zaawansowane narzędzia służące do edytowania i recenzowania są pomocne podczas współpracy z innymi osobami, umożliwiając perfekcyjne dopracowanie dokumentu.

Porada :  Jeśli chcesz wziąć udział w kursie szkoleniowym pomocnym w utworzeniu pierwszego dokumentu, zobacz Tworzenie pierwszego dokumentu w programie Word 2013. Aby dowiedzieć się więcej na temat nowych funkcji programu Word 2013, zobacz Co nowego w programie Word 2013.

Wybieranie szablonu

Jest zazwyczaj łatwiejsze Tworzenie nowego dokumentu przy użyciu szablonu zamiast począwszy od pustej strony. Szablony programu Word są gotowe do użycia z motywów i stylów. Wszystko, co należy zrobić to dodać zawartość.

Za każdym razem po uruchomieniu programu Word 2013 możesz wybrać szablon z galerii, kliknąć jedną z kategorii, aby zapoznać się z jej zawartością, lub wyszukać więcej szablonów w trybie online. Jeśli nie chcesz używać szablonu, po prostu kliknij pozycję Pusty dokument.

Ekran startowy programu Word

Możesz przyjrzeć się bliżej dowolnemu szablonowi, klikając go, aby wyświetlić duży podgląd.

Początek strony

Otwieranie dokumentu

Za każdym razem po uruchomieniu programu Word w lewej kolumnie jest wyświetlana lista ostatnio używanych dokumentów. Jeśli odpowiedni dokument nie znajduje się na tej liście, kliknij pozycję Otwórz inne dokumenty.

Otwórz inne dokumenty

Jeśli program Word jest już uruchomiony, kliknij pozycję Plik > Otwórz, a następnie przejdź do lokalizacji pliku.

Po otwarciu dokumentu, który został utworzony we wcześniejszych wersjach programu Word na pasku tytułu okna dokumentu jest wyświetlany tekst tryb zgodności. Można pracować w zgodności więcej lub uaktualnieniu dokumentu, aby korzystać z funkcji, które są nowe lub udoskonalone w programie Word 2013. Aby uzyskać więcej informacji, zobacz Otwieranie dokumentu we wcześniejszej wersji programu Word.

Początek strony

Zapisywanie dokumentu

Aby zapisać dokument po raz pierwszy:

  1. Kliknij kartę Plik.

  2. Kliknij pozycję Zapisz jako.

  3. Przejdź do lokalizacji, w której chcesz zapisać dokument.

    Uwaga :  Aby zapisać dokument na komputerze, wybierz folder w obszarze Komputer lub kliknij przycisk Przeglądaj. W celu zapisania dokumentu w trybie online wybierz lokalizację w obszarze Lokalizacje lub Dodaj lokalizację. Po zapisaniu plików w trybie online można je udostępniać, przekazywać opinie i współpracować w czasie rzeczywistym.

  4. Kliknij przycisk Zapisz.

    Uwaga : W programie Word pliki są zapisywane automatycznie w formacie docx. Aby zapisać plik w formacie innym niż docx, kliknij listę Zapisz jako typ, a następnie wybierz odpowiedni format pliku.

Aby zapisać dokument podczas pracy, kliknij przycisk Zapisz na pasku narzędzi Szybki dostęp.

Przycisk Zapisz na pasku narzędzi Szybki dostęp

Początek strony

Czytanie dokumentów

Otwórz dokument, korzystając z opcji Tryb czytania, aby ukryć większość przycisków oraz narzędzi. Pozwoli Ci to skupić się na czytaniu, ponieważ zniknie większość elementów rozpraszających uwagę.

Tryb czytania

  1. Otwórz dokument, który chcesz czytać.

    Uwaga :  W przypadku niektórych otwieranych dokumentów Tryb czytania jest włączany automatycznie, dotyczy to na przykład dokumentów chronionych lub załączników.

  2. Kliknij pozycję Widok > Tryb czytania.

  3. Aby przechodzić między stronami w dokumencie, użyj dowolnej z następujących metod:

    • Klikaj strzałki w lewym lub prawym obszarze stron.

    • Naciskaj klawisze Page Down i Page Up lub klawisze Space i Backspace na klawiaturze. Możesz również użyć klawiszy strzałek lub kółka przewijania myszy.

    • Jeśli korzystasz z urządzenia obsługującego dotyk, przesuń palcem w lewo lub prawo.

      Porada :  Kliknij pozycję Widok > Edytuj dokument, aby ponownie edytować dokument.

Początek strony

Śledzenie zmian

Niezależnie od tego, czy współpracujesz z innymi osobami podczas tworzenia dokumentu, czy edytujesz go samodzielnie, włącz funkcję Śledzenie zmian, aby zobaczyć wszystkie wprowadzone zmiany. W programie Word zaznaczane są wszystkie elementy dodane, usunięte i przeniesione, a także zmiany formatowania.

  1. Otwórz dokument, który chcesz przejrzeć.

  2. Kliknij kartę Recenzja, a następnie po kliknięciu przycisku Śledź zmiany wybierz pozycję Śledź zmiany.

Śledzenie zmian

Aby dowiedzieć się więcej, przeczytaj artykuły Śledzenie zmian oraz Usuwanie prześledzonych zmian i komentarzy.

Początek strony

Drukowanie dokumentu

W jednym miejscu możesz zobaczyć, jak będzie wyglądać wydrukowany dokument, ustawić opcje drukowania i wydrukować plik.

Karta Drukuj w widoku Backstage

  1. Kliknij kartę Plik, a następnie kliknij polecenie Drukuj.

  2. Wykonaj następujące czynności:

    • W obszarze Drukuj w polu Kopie wprowadź odpowiednią liczbę kopii.

    • Upewnij się, że w obszarze Drukarka jest wybrana odpowiednia drukarka.

    • W obszarze Ustawienia wybrane są domyślne ustawienia drukowania dla określonej drukarki. Aby zmienić ustawienie, po prostu kliknij je, a następnie wybierz nowe ustawienie.

  3. Po wybraniu odpowiednich ustawień kliknij przycisk Drukuj.

Aby uzyskać szczegółowe informacje zobacz Drukowanie i wyświetlanie podglądu dokumentów.

Zagadnienia zaawansowane

Tworzenie spisu treści, zapisać dokument jako szablonlub wydrukować wiele kopii dokumentu, możesz wyjść poza podstawy pracy z dokumentami.

Początek strony

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×