Podstawowe zadania w programie Word 2010

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Poniżej przedstawiono kilka podstawowych zadań, które można zrobić, aby ułatwić Dowiedz się, jak za pomocą Microsoft Word 2010.

W tym artykule

Co to jest program Word?

Znajdowanie i stosowanie szablonu

Tworzenie nowego dokumentu

Otwieranie dokumentu

Zapisywanie dokumentu

Czytanie dokumentów

Wstawianie komentarzy i śledzenia zmian

Drukowanie dokumentu

Co to jest program Word?

Microsoft Word 2010 jest tekstów ułatwia tworzenie profesjonalnie wyglądających dokumentów. Najdrobniejsze narzędzia formatowanie dokumentu programu Word ułatwia organizowanie i pisanie dokumentów zwiększyć wydajność. Program Word zawiera także możliwości edycji i poprawianie narzędzia, tak aby skuteczniej współpracować z innymi łatwe.

Początek strony

Znajdowanie i stosowanie szablonu

Word 2010 umożliwia stosowanie wbudowanych szablonów, aby zastosować niestandardowe szablony i wyszukiwania z różnych szablonów dostępnych w sieci web.

Aby znaleźć i stosowanie szablonu w programie Word, wykonaj następujące czynności:

  1. Na karcie Plik kliknij pozycję Nowy.

  2. W obszarze Dostępne szablony wykonaj jedną z następujących czynności:

    • Aby użyć jednego z wbudowanych szablonów, kliknij pozycję Przykładowe szablony, kliknij szablon, którego chcesz, a następnie kliknij przycisk Utwórz.

    • Aby ponownie użyć szablonu, który był ostatnio używany, kliknij pozycję s Ostatnie szablonu, kliknij szablon, którego chcesz, a następnie kliknij Utwórz.

    • Aby użyć własnego wcześniej utworzony szablon, kliknij pozycję Moje szablony, kliknij szablon, którego chcesz, a następnie kliknij przycisk OK.

    • Aby znaleźć szablonu na Office.com w obszarze Szablony w witrynie Office.com, kliknij kategorię szablonu, który ma, kliknij odpowiedni szablon i kliknij przycisk Pobierz, aby pobrać szablon z witryny Office.com do komputera.

Uwaga : Możesz również wyszukać szablony w witrynie Office.com z poziomu programu Word. W polu Wyszukaj w witrynie Office.com szablonów wpisz wyszukiwane terminy, a następnie kliknij przycisk strzałki, aby wyszukać.

Początek strony

Tworzenie nowego dokumentu

  1. Kliknij kartę plik, a następnie kliknij przycisk Nowy.

  2. W obszarze Dostępne szablony kliknij pozycję Pusty dokument.

  3. Kliknij przycisk Utwórz.

Aby uzyskać więcej informacji na temat tworzenia nowego dokumentu zobacz Tworzenie dokumentu.

Początek strony

Otwieranie dokumentu

  1. Kliknij kartę Plik, a następnie kliknij pozycję Otwórz.

  2. W lewym okienku okna dialogowego Otwieranie kliknij dysk lub folder, który zawiera odpowiedni dokument.

  3. W okienku po prawej stronie okna dialogowego Otwieranie Otwórz folder, który zawiera rysunek, który ma być.

  4. Kliknij dokument, a następnie kliknij przycisk Otwórz.

Początek strony

Zapisywanie dokumentu

Aby zapisać dokument w formacie używanym w programie Word 2007 i Word 2010, wykonaj następujące czynności:

  1. Kliknij kartę Plik.

  2. Kliknij polecenie Zapisz jako.

  3. W polu Nazwa pliku wprowadź nazwę dokumentu.

  4. Kliknij przycisk Zapisz.

Aby zapisać dokument, tak aby była zgodna z programu Word 2003 lub wcześniejszej, wykonaj następujące czynności:

  1. Otwórz dokument, który ma być używany w programie Word 2003 lub starszym.

  2. Kliknij kartę Plik.

  3. Kliknij polecenie Zapisz jako.

  4. Na liście Zapisz jako typ kliknij pozycję Dokument programu Word 97–2003. Spowoduje to zmianę formatu pliku na format doc.

  5. W polu Nazwa pliku wpisz nazwę dokumentu.

  6. Kliknij przycisk Zapisz.

Aby uzyskać więcej informacji na temat tworzenia dokumentu, który jest zgodny z programu Word 2003 lub starszych wersjach zobacz Tworzenie dokumentu może być używany we wcześniejszych wersjach programu Word.

Początek strony

Czytanie dokumentów

  1. Otwórz dokument, który chcesz przeczytać.

  2. Na karcie Widok w grupie Widoki dokumentu kliknij pozycję Trybu odczytu pełnoekranowego

    Wstążka w pakiecie Office 14

  3. Aby przechodzić między stronami w dokumencie, użyj dowolnej z następujących metod:

    • Kliknij przycisk strzałki w dolnym rogu strony.

    • Na klawiaturze naciśnij klawisz PAGE DOWN i PAGE UP lub spacja i BACKSPACE.

    • Kliknij strzałki nawigacyjne w górnej części ekranu.

      Porada : Kliknij przycisk Opcje wyświetlania, a następnie kliknij przycisk Pokaż dwie strony Obraz przycisku , aby wyświetlić dwie strony lub dwa ekrany jednocześnie.

Aby uzyskać więcej informacji na temat sposobu wyświetlania dokumentów zobacz odczytu dokumentów w programie Word.

Początek strony

Wstawianie komentarzy i śledzenia zmian

  • Aby włączyć funkcję śledzenia na karcie Recenzja w grupie Śledzenie zmian kliknij przycisk Śledź zmiany.

    Grupa Śledzenie

  • Aby wstawić komentarz, na karcie Recenzja w grupie komentarze, kliknij przycisk Nowy komentarz.

Aby uzyskać więcej informacji na temat śledzenia zmian w trybie poprawianie zobacz Śledzenie zmian i wstawiać komentarze.

Początek strony

Drukowanie dokumentu

  1. Kliknij kartę Plik, a następnie kliknij polecenie Drukuj.

  2. Wykonaj następujące czynności:

    • W obszarze Drukuj w polu Kopie wprowadź liczbę kopii do wydrukowania.

    • W obszarze Drukarka upewnij się, że jest zaznaczona opcja drukarki, która ma być.

    • W obszarze Ustawienia domyślne ustawienia drukowania dla drukarki zostaną zaznaczone automatycznie. Jeśli chcesz zmienić ustawienia, kliknij pozycję Ustawienia, które chcesz zmienić, a następnie wybierz odpowiednie ustawienie.

  3. Po zakończeniu ustawienia, kliknij przycisk Drukuj.

Aby uzyskać więcej informacji na temat drukowania pliku, zobacz temat Podgląd i drukowanie pliku.

Początek strony

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×